<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="coronavirus, news, coronavirus inmates, jail" />
<meta property="fb:pages" content="107242588004" />
<title>1 In 5 Inmates In US Has Had COVID, 1,700 Have Died &#8211; Good Day Sacramento</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Comments Feed" href="https://gooddaysacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; 1 In 5 Inmates In US Has Had COVID, 1,700 Have Died Comments Feed" href="https://gooddaysacramento.cbslocal.com/2020/12/18/covid-inmates-dead-prison-jail/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytj0sOwjAMRC9EMEitCgvEWfIxJapjR/mI6xNSNqygEivbY7/RGB5RWeGCXKDcMWAGa7IisZrAs6XqXlLOcBMpmPat3cFPEAaDbmVjQhLtvsOR6uw5QxBXqW3026DV7XA/UEGznjF1mw9FtZBLkbjhpdWjBsPakyLPy/9TIbWJS//3Gi7H8Xwaxmk6DE911p9j' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytU+1uwyAMfKERtqjK1h/TnoWAl7LyJew0ytsX0qRZl21Npv1AMsZ3PsPBu8CkdwSOOB3AAnJZIzNeCsORegOFRHzgv5VpJ02rcgqRB9EAI7DBCFqBzRAwKekI71cH0zbaIbdetSadDAXMCpeaxoGL+gC7jZI7rWbJK1R8mTf+RTkefCTpJ5Z5u6E92BrUBT+EzGgkJgUJ45uNY6QptDTATsvLm6SnRaKJwrJ3AHWRXbM5W7KysNpd8Tf8KknjdWp8TCrrKGI/uuszYvXtpRdrgK6vl+MFiW3ZBPsACiJ13hflgoJ8YMFjila6/b4HrYjHTD063Bsf/8Xbt7z+BLGL+ptP9sPkmWLcZ8ibfX2qHp93VVW+7M+UT4Ht' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdYEIDDoi3lK4bLWlalhS031MmDuw2kDhZcWzHCjySMpHEkoBcbLAM5swKo9EIjgzmtlCeIUUcO4dYBUeV5xUsNfpFjoS5d8QQYpuxbHQ7mQuoe/2ZMIu+ZTuMb1gkUsH1gxb7U6dJoIIm3dvhFT0jVLl3lZi+ek6XyYiLxP8oZLFMJFxyT+G4ada7bdPU+4N/ArDzukM='></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.6' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILSBt2nZAfEuXRl2qtJ1Iyn6fCnHhwm6W/WzDsXdYslE2sI0SKeCqnRR0ApxRqm9WVHB+I+UX9YlzH/UC/4qND1JWJ6fkz8XTGIVOO7vUwFkhFV+lJQf7QPaZ+Mo28Uj327jMwzhN1yG+AQsVVNw='></script>
<link rel="https://api.w.org/" href="https://gooddaysacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gooddaysacramento.cbslocal.com/wp-json/wp/v2/posts/132596" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gooddaysacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://cbsloc.al/3nwuLMD' />
<link rel="alternate" type="application/json+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2020%2F12%2F18%2Fcovid-inmates-dead-prison-jail%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2020%2F12%2F18%2Fcovid-inmates-dead-prison-jail%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="1 In 5 Inmates In US Has Had COVID, 1,700 Have Died" /><meta property="og:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/jail.jpg?w=640" /><meta property="og:image:secure_url" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/jail.jpg?w=640" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta property="og:description" content="One in every five state and federal prisoners in the United States has tested positive for the coronavirus, a rate more than four times as high as the general population. In some states, more than half of prisoners have been infected." /><meta property="og:type" content="article" /><meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2020/12/18/covid-inmates-dead-prison-jail/" /><meta property="article:published_time" content="2020-12-18T06:41:00+00:00" /><meta property="article:suggested-social-copy" content="One in every five state and federal prisoners in the United States has tested positive for the coronavirus, a rate more than four times as high as the general population. In some states, more than half of prisoners have been infected." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Coronavirus,News" /><meta property="article:publisher" content="https://www.facebook.com/gooddaysacramento" /><meta property="article:author" content="https://www.facebook.com/gooddaysacramento" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/jail.jpg?w=640"><meta name="twitter:title" content="1 In 5 Inmates In US Has Had COVID, 1,700 Have Died"/><meta name="twitter:description" content="One in every five state and federal prisoners in the United States has tested positive for the coronavirus, a rate more than four times as high as the general population. In some states, more than half of prisoners have been infected."/><meta name="twitter:site" content="/gooddaysac"/>
<link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2020/12/18/covid-inmates-dead-prison-jail/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2020/12/18/covid-inmates-dead-prison-jail/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2019\/01\/gds_cw31-logo.png?w=329"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2020\/12\/18\/covid-inmates-dead-prison-jail\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2020\/12\/18\/covid-inmates-dead-prison-jail\/"},"headline":"1 In 5 Inmates In US Has Had COVID, 1,700 Have Died","description":"One in every five state and federal prisoners in the United States has tested positive for the coronavirus, a rate more than four times as high as the general population. In some states, more than half of prisoners have been infected.","image":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2020\/12\/jail.jpg?w=150&#038;h=150&#038;crop=1","keywords":["Coronavirus","News","Coronavirus Inmates","jail","news","1 In 5 Inmates In US Has Had COVID, 1,700 Have Died"],"datePublished":"2020-12-18T06:41:00+00:00","dateModified":"2020-12-18T06:41:00+00:00","author":{"@type":"Organization","name":"Good Day Sacramento"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>
<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","cw.gday","news",["1in5inmatesinushashadcovid1700havedied","post","article","coronavirus","news","coronavirusinmates","jail","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>
<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=270" />
<!-- WP Header - End -->

	<meta name="description" content="One in every five state and federal prisoners in the United States has tested positive for the coronavirus, a rate more than four times as high as the general population. In some states, more than half of prisoners have been infected." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-132596 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/01/gds_cw31-logo.png?w=329" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-4 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5 AM Club" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Talent Bios" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Talent Bios</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="Show Info" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Show Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests &amp; Promotions" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contests &amp; Promotions</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Station Info" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://gooddaysacramento.cbslocal.com/category/good-day-video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/video/5123007-health-care-workers-getting-covid-vaccinations-at-kaiser-permanente-in-south-sacramento/" title="Health Care Workers Getting COVID Vaccinations At Kaiser Permanente In South Sacramento" class="cbs-thumbnail-link item-1608303450 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/B92/110/B92110EB53CB453FA64F226D33EC9BAB.jpg?Expires=1702944000&#038;KeyName=mcpkey1&#038;Signature=sFdCDKNdqvkD5Sz1h8HUApL5kfw"></span></div><div class="title-wrapper"><strong class="title">Health Care Workers Getting COVID Vaccinations At Kaiser Permanente In South Sacramento</strong><em class="description">Frontline healthcare workers at Kaiser South started receiving the Pfizer vaccine at 6 a.m. Friday.</em></div><time datetime="2020-12-18T14:57:30+00:00" title="December 18, 2020 at 6:57 am">46 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/5122980-health-care-workers-getting-covid-vaccinations-at-kaiser-in-sacramento/" title="Health Care Workers Getting COVID Vaccinations At Kaiser In Sacramento" class="cbs-thumbnail-link item-1608302999 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/B92/110/B92110EB53CB453FA64F226D33EC9BAB.jpg?Expires=1702944000&#038;KeyName=mcpkey1&#038;Signature=sFdCDKNdqvkD5Sz1h8HUApL5kfw"></span></div><div class="title-wrapper"><strong class="title">Health Care Workers Getting COVID Vaccinations At Kaiser In Sacramento</strong><em class="description">Employees started receiving the Pfizer vaccine at 6 a.m. Friday.</em></div><time datetime="2020-12-18T14:49:59+00:00" title="December 18, 2020 at 6:49 am">54 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/5122891-morning-forecast-12-18-20/" title="Morning Forecast - 12/18/20" class="cbs-thumbnail-link item-1608301530 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/F23/889/F238896429CC4FD99E0D02C8EA1DD9AA.jpg?Expires=1702944000&#038;KeyName=mcpkey1&#038;Signature=ZnJIR7jG7cXB2I9qPSlPOCo6bOk"></span></div><div class="title-wrapper"><strong class="title">Morning Forecast - 12/18/20</strong><em class="description">Jordan Segundo has your morning forecast for the Sacramento area.</em></div><time datetime="2020-12-18T14:25:30+00:00" title="December 18, 2020 at 6:25 am">1 hour ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/5120784-blessing-bags-pt-2/" title="Blessing bags Pt. 2" class="cbs-thumbnail-link item-1608249771 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/BEF/9E6/BEF9E65BE1EA409296B1EF353AE6B7BB.jpg?Expires=1702944000&#038;KeyName=mcpkey1&#038;Signature=QV01YqiPhfPS1KIom_8X9fF85us"></span></div><div class="title-wrapper"><strong class="title">Blessing bags Pt. 2</strong><em class="description">THE STUDIO Martial Arts &amp; Fitness is filling 750 blessing bags with essential items and winter warmth to give to those in need. We need the community&#039;s help to accomplish this.</em></div><time datetime="2020-12-18T00:02:51+00:00" title="December 17, 2020 at 4:02 pm">16 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/5120783-blessing-bags-pt-1/" title="Blessing Bags Pt. 1" class="cbs-thumbnail-link item-1608249740 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/6CF/BDB/6CFBDBBC596B444894435520C8C4658F.jpg?Expires=1702944000&#038;KeyName=mcpkey1&#038;Signature=4hmkCth4qfaZTPmu70Qo3w1e4PQ"></span></div><div class="title-wrapper"><strong class="title">Blessing Bags Pt. 1</strong><em class="description">THE STUDIO Martial Arts &amp; Fitness is filling 750 blessing bags with essential items and winter warmth to give to those in need. We need the community&#039;s help to accomplish this.</em></div><time datetime="2020-12-18T00:02:20+00:00" title="December 17, 2020 at 4:02 pm">16 hours ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/2020/12/18/fridays-show-info-12-18-20/" title="Friday&#039;s Show Info (12/18/20)" class="cbs-thumbnail-link item-1608278450" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Friday&#039;s Show Info (12/18/20)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2020/12/17/thursdays-show-info-12-17-20/" title="Thursday&#039;s Show Info (12/17/20)" class="cbs-thumbnail-link item-1608192059" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Thursday&#039;s Show Info (12/17/20)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2020/12/16/wednesdays-show-info-12-16-20/" title="Wednesday&#039;s Show Info (12/16/20)" class="cbs-thumbnail-link item-1608105609" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wednesday&#039;s Show Info (12/16/20)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2020/12/15/tuesdays-show-info-12-15-20/" title="Tuesday&#039;s Show Info (12/15/20)" class="cbs-thumbnail-link item-1608019252" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tuesday&#039;s Show Info (12/15/20)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2020/12/14/mondays-show-info-12-14-20/" title="Monday&#039;s Show Info (12/14/20)" class="cbs-thumbnail-link item-1607932850" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Monday&#039;s Show Info (12/14/20)</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link"><a href="http://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/category/contests" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0 w-active"><a href="/live/channel/good-day-live/" title="KMAX LIVE" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KMAX LIVE</strong><em class="description">Watch Now</em></div></a></li></ul>
	
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">1 In 5 Inmates In US Has Had COVID, 1,700 Have Died</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">December 18, 2020 at 6:41 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/coronavirus-inmates/">Coronavirus Inmates</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/jail/">jail</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><div class="main-story-wrapper"><p>LITTLE ROCK, Ark. (AP) &mdash; One in every five state and federal prisoners in the United States has tested positive for the coronavirus, a rate more than four times as high as the general population. In some states, more than half of prisoners have been infected, according to data collected by The Associated Press and The Marshall Project.</p>
<p>As the pandemic enters its 10th month &mdash; and as the first Americans begin to receive a long-awaited COVID-19 vaccine &mdash; at least 275,000 prisoners have been infected, more than 1,700 have died and the spread of the virus behind bars shows no sign of slowing. New cases in prisons this week reached their highest level since testing began in the spring, far outstripping previous peaks in April and August.</p>
<p>&ldquo;That number is a vast undercount,&rdquo; said Homer Venters, the former chief medical officer at New York&rsquo;s Rikers Island jail complex.</p>
<p>Venters has conducted more than a dozen court-ordered COVID-19 prison inspections around the country. &ldquo;I still encounter prisons and jails where, when people get sick, not only are they not tested but they don&rsquo;t receive care. So they get much sicker than need be,&rdquo; he said.</p>
<p>Now the rollout of vaccines poses difficult decisions for politicians and policymakers. As the virus spreads largely unchecked behind bars, prisoners can&rsquo;t social distance and are dependent on the state for their safety and well-being.</p>
<p>Donte Westmoreland, 26, was recently released from Lansing Correctional Facility in Kansas, where he caught the virus while serving time on a marijuana charge. Some 5,100 prisoners have become infected in Kansas prisons, the third-highest COVID-19 rate in the country, behind only South Dakota and Arkansas.</p>
<p><strong>More from CBS Sacramento:</strong>
</p>
<ul>
&nbsp;	</p>
<li><a href="https://sacramento.cbslocal.com/2020/12/18/fired-edd-employee-andrea-gervais-edd-fraud/">Former EDD Employee In Roseville Charged In California&#8217;s Unemployment Fraud Investigation</a></li>
<p>&nbsp;	</p>
<li><a href="https://sacramento.cbslocal.com/2020/12/18/covid-inmates-dead-prison-jail/">Police Arrest Elk Grove Man Accused Of Spray-Painting Hate Speech On Restaurant</a></li>
<p>&nbsp;	</p>
<li><a href="https://sacramento.cbslocal.com/2020/12/17/turlock-francisco-ochoa-north-carolina-drug-ring/">Turlock Man Named &#8216;Primary Supplier&#8217; In Alleged Drug Ring Among Major North Carolina Colleges</a></li>
</ul>
<p>&ldquo;It was like I was sentenced to death,&rdquo; Westmoreland said.</p>
<p>Westmoreland lived with more than 100 virus-infected men in an open dorm, where he woke up regularly to find men sick on the floor, unable to get up on their own, he said.</p>
<p>&ldquo;People are actually dying in front of me off of this virus,&rdquo; he said. &ldquo;It&rsquo;s the scariest sight,&rdquo; Westmoreland said he sweated it out, shivering in his bunk until, six weeks later, he finally recovered.</p>
<p>Half of the prisoners in Kansas have been infected with COVID-19 &mdash; eight times the rate of cases among the state&rsquo;s overall population. Eleven prisoners have died, including five at the prison where Westmoreland was held. Of the three prison employees who have died in Kansas, two worked at Lansing Correctional Facility.</p>
<p>In Arkansas, where more than 9,700 prisoners have tested positive and 50 have died, four of every seven have had the virus, the second-highest prison infection rate in the U.S.</p>
<p>Among the dead was 29-year-old Derick Coley, who was serving a 20-year sentence at the Cummins Unit maximum-security prison. Cece Tate, Coley&rsquo;s girlfriend, said she last talked with him on April 10 when he said he was sick and showing symptoms of the virus.</p>
<p>&ldquo;It took forever for me to get information,&rdquo; she said. The prison finally told her on April 20 that Coley had tested positive for the virus. Less than two weeks later, a prison chaplain called on May 2 to tell her Coley had died.</p>
<p>The couple had a daughter who turned 9 in July. &ldquo;She cried and was like, &lsquo;My daddy can&rsquo;t send me a birthday card,&rsquo;&#8221; Tate said. &ldquo;She was like, &lsquo;Momma, my Christmas ain&rsquo;t going to be the same.&rsquo;&rdquo;</p>
<p>Nearly every prison system in the country has seen infection rates significantly higher than the communities around them. In facilities run by the federal Bureau of Prisons, one of every five prisoners has had coronavirus. Twenty-four state prison systems have had even higher rates.</p>
<p>Prison workers have also been disproportionately affected. In North Dakota, four of every five prison staff have gotten coronavirus. Nationwide, it&rsquo;s one in five.</p>
<p>Not all states release how many prisoners they&rsquo;ve tested, but states that test prisoners broadly and regularly may appear to have higher case rates than states that don&rsquo;t.</p>
<p>Infection rates as of Tuesday were calculated by the AP and The Marshall Project, a nonprofit news organization covering the criminal justice system, based on data collected weekly in prisons since March. Infection and mortality rates may be even higher, since nearly every prison system has significantly fewer prisoners today than when the pandemic began, so rates represent a conservative estimate based on the largest known population.</p>
<p>Yet, as vaccine campaigns get underway, there has been pushback in some states against giving the shots to people in prisons early.</p>
<p>&ldquo;There&rsquo;s no way it&rsquo;s going to go to prisoners &#8230; before it goes to the people who haven&rsquo;t committed any crime,&rdquo; Colorado Gov. Jared Polis told reporters earlier this month after his state&rsquo;s initial vaccine priority plans put prisoners before the general public.</p>
<p>Like more than a dozen states, Kansas&rsquo;s vaccination plan does not mention prisoners or corrections staff, according to the Prison Policy Initiative, a non-partisan prison data think tank. Seven states put prisoners near the front of the line, along with others living in crowded settings like nursing homes and long-term care facilities. An additional 19 states have placed prisoners in the second phase of their vaccine rollouts.</p>
<p>Racial disparities in the nation&rsquo;s criminal justice system compound the disproportionate toll the pandemic has taken on communities of color. Black Americans are incarcerated at five times the rate of whites. They are also disproportionately likely to be infected and hospitalized with COVID-19 and are more likely than other races to have a family member or close friend who has died of the virus.</p>
<p>The pandemic &ldquo;increases risk for those who are already at risk,&rdquo; said David J. Harris, managing director of the Charles Hamilton Houston Institute for Race and Justice at Harvard Law School.</p>
<p>This week, a Council on Criminal Justice task force headed by former attorneys general Alberto Gonzalez and Loretta Lynch released a report calling for scaling back prison populations, improving communication with public health departments and reporting better data.</p>
<p>Prison facilities are often overcrowded and poorly ventilated. Dormitory-style housing, cafeterias and open-bar cell doors make it nearly impossible to quarantine. Prison populations are sicker, on average, than the general population and health care behind bars is notoriously substandard. Nationwide, the mortality rate for COVID-19 among prisoners is 45% higher than the overall rate.</p>
<p>From the earliest days of the pandemic, public health experts called for widespread prison releases as the best way to curb virus spread behind bars. In October, the National Academies of Science, Medicine, and Engineering released a report urging states to empty their prisons of anyone who was medically vulnerable, nearing the end of their sentence or of low risk to public safety.</p>
<p>But releases have been slow and uneven. In the first three months of the pandemic, more than 10,000 federal prisoners applied for compassionate release. Wardens denied or did not respond to almost all those requests, approving only 156 &mdash; less than 2%.</p>
<p>A plan to thin the state prison population in New Jersey, first introduced in June, was held up in the Legislature because of inadequate funding to help those who were released. About 2,200 prisoners with less than a year left to serve were ultimately released in November, eight months after the pandemic began.</p>
<p>California used a similar strategy to release 11,000 people since March. But state prisons stopped accepting new prisoners from county jails at several points during the pandemic, which simply shifted the burden to the jails. According to the state corrections agency, more than 8,000 people are now waiting in California&rsquo;s county jails, which are also coronavirus hot spots.</p>
<p>&ldquo;We call that &lsquo;screwing county,&rsquo;&rdquo; said John Wetzel, Pennsylvania&rsquo;s secretary of corrections, whose prison system has one of the lower COVID-19 case rates in the country, with one in every seven prisoners infected. But that&rsquo;s still more than three times the statewide rate.</p>
<p>Prison walls are porous even during a pandemic, with corrections officers and other employees traveling in and out each day.</p>
<p>&ldquo;The interchange between communities and prisons and jails has always been there, but in the context of COVID-19 it&rsquo;s never been more clear,&rdquo; said Lauren Brinkley-Rubinstein, a professor of social medicine at UNC-Chapel Hill who studies incarceration and health. &ldquo;We have to stop thinking about them as a place apart.&rdquo;</p>
<p>Wetzel said Pennsylvania&rsquo;s prisons have kept virus rates relatively low by widely distributing masks in mid-March &mdash; weeks before even the Centers for Disease Control and Prevention began recommending them for everyday use in public &mdash; and demanding that staff and prisoners use them properly and consistently. But prisoners and advocates say prevention measures on the ground are uneven, regardless of Wetzel&rsquo;s good intentions.</p>
<p>As the country heads into winter with virus infections on the rise, experts caution that unless COVID-19 is brought under control behind bars, the country will not get it under control in the population at large.</p>
<p>&ldquo;If we are going to end this pandemic &mdash; bring down infection rates, bring down death rates, bring down ICU occupancy rates &mdash; we have to address infection rates in correctional facilities,&rdquo; said Emily Wang, professor at Yale School of Medicine and co-author of the recent National Academies report.</p>
<p>&ldquo;Infections and deaths are extraordinarily high. These are wards of the state, and we have to contend with it.&rdquo;</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3nwuLMD"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3nwuLMD"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3nwuLMD"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/gooddaysacramento" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/gooddaysac" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/12/16/destiny-church-fund-placer-businesses-shutdown/" title="Megachurch Launches ‘Freedom Fund’ For Placer Businesses During Shutdown" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/destiny-christian-church.jpg?resize=55%2C55&#038;ssl=1" alt="Megachurch Launches ‘Freedom Fund’ For Placer Businesses During Shutdown" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/12/16/destiny-church-fund-placer-businesses-shutdown/" title="Megachurch Launches ‘Freedom Fund’ For Placer Businesses During Shutdown" class="bump-view" data-bump-view="tp">Megachurch Launches ‘Freedom Fund’ For Placer Businesses During Shutdown</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/12/17/small-businesses-freedom-fight-placer-county/" title="Small Businesses Join &#039;Freedom Fight&#039; In Placer County, Vow To Stay Open" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/placer-outdoor-dining.jpg?resize=55%2C55&#038;ssl=1" alt="Small Businesses Join &#039;Freedom Fight&#039; In Placer County, Vow To Stay Open" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/12/17/small-businesses-freedom-fight-placer-county/" title="Small Businesses Join &#039;Freedom Fight&#039; In Placer County, Vow To Stay Open" class="bump-view" data-bump-view="tp">Small Businesses Join &#039;Freedom Fight&#039; In Placer County, Vow To Stay Open</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/12/17/softball-coach-yolo-county-sexual-assault/" title="Softball Coach Buck Maldonado Sentenced To 43 Years In Prison For Sexually Assaulting Several Girls" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/maricopa-co-softball-coach.jpg?resize=55%2C55&#038;ssl=1" alt="Softball Coach Buck Maldonado Sentenced To 43 Years In Prison For Sexually Assaulting Several Girls" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/12/17/softball-coach-yolo-county-sexual-assault/" title="Softball Coach Buck Maldonado Sentenced To 43 Years In Prison For Sexually Assaulting Several Girls" class="bump-view" data-bump-view="tp">Softball Coach Buck Maldonado Sentenced To 43 Years In Prison For Sexually Assaulting Several Girls</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/12/16/mother-cleans-racist-graffiti-rocklin-school/" title="Erasing Hate: Mother Cleans Up Racist Graffiti Spray-Painted Near Rocklin Elementary School" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/cleaning-graffiti.jpg?resize=55%2C55&#038;ssl=1" alt="Erasing Hate: Mother Cleans Up Racist Graffiti Spray-Painted Near Rocklin Elementary School" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/12/16/mother-cleans-racist-graffiti-rocklin-school/" title="Erasing Hate: Mother Cleans Up Racist Graffiti Spray-Painted Near Rocklin Elementary School" class="bump-view" data-bump-view="tp">Erasing Hate: Mother Cleans Up Racist Graffiti Spray-Painted Near Rocklin Elementary School</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/12/16/stanislaus-county-app-businesses-customers/" title="Getting Paid To Shop Local: Stanislaus County App Helps Businesses And Customers" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/boutique.jpg?resize=55%2C55&#038;ssl=1" alt="Getting Paid To Shop Local: Stanislaus County App Helps Businesses And Customers" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/12/16/stanislaus-county-app-businesses-customers/" title="Getting Paid To Shop Local: Stanislaus County App Helps Businesses And Customers" class="bump-view" data-bump-view="tp">Getting Paid To Shop Local: Stanislaus County App Helps Businesses And Customers</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2019/12/09/actress-amanda-detmer-chico-dui-arrest/" title="‘Empire,’ ‘Final Destination’ Actress Amanda Detmer Arrested For DUI In Chico" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/12/empire-actress-dui.jpg?resize=55%2C55&#038;ssl=1" alt="‘Empire,’ ‘Final Destination’ Actress Amanda Detmer Arrested For DUI In Chico" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2019/12/09/actress-amanda-detmer-chico-dui-arrest/" title="‘Empire,’ ‘Final Destination’ Actress Amanda Detmer Arrested For DUI In Chico" class="bump-view" data-bump-view="tp">‘Empire,’ ‘Final Destination’ Actress Amanda Detmer Arrested For DUI In Chico</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/12/17/big-rig-i80-crash-business-80/" title="Lanes Of Business 80 At I-80 Interchange Back Open After Big Rig Crash" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/BE3936257B4B4E8BB0709C5A308901A9.jpg?resize=55%2C55&#038;ssl=1" alt="Lanes Of Business 80 At I-80 Interchange Back Open After Big Rig Crash" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/12/17/big-rig-i80-crash-business-80/" title="Lanes Of Business 80 At I-80 Interchange Back Open After Big Rig Crash" class="bump-view" data-bump-view="tp">Lanes Of Business 80 At I-80 Interchange Back Open After Big Rig Crash</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/12/17/calaveras-county-arrest-copper-wire/" title="Man&#039;s Missing Ankle Monitor Leads Calaveras County Authorities To Stolen Copper Wire" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/meth-n-guns.png?resize=55%2C55&#038;ssl=1" alt="Man&#039;s Missing Ankle Monitor Leads Calaveras County Authorities To Stolen Copper Wire" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/12/17/calaveras-county-arrest-copper-wire/" title="Man&#039;s Missing Ankle Monitor Leads Calaveras County Authorities To Stolen Copper Wire" class="bump-view" data-bump-view="tp">Man&#039;s Missing Ankle Monitor Leads Calaveras County Authorities To Stolen Copper Wire</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/12/16/stockton-package-theft-porch-pirate/" title="Police Searching For Elderly Porch Pirate Suspect In Stockton" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/porch-pirate-1.jpg?resize=55%2C55&#038;ssl=1" alt="Police Searching For Elderly Porch Pirate Suspect In Stockton" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/12/16/stockton-package-theft-porch-pirate/" title="Police Searching For Elderly Porch Pirate Suspect In Stockton" class="bump-view" data-bump-view="tp">Police Searching For Elderly Porch Pirate Suspect In Stockton</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/12/16/north-highlands-meth-gun-arrest/" title="North Highlands Woman Caught While Allegedly Carrying Concealed Weapon, Possessing Meth" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/12/hernandez-arrest.png?resize=55%2C55&#038;ssl=1" alt="North Highlands Woman Caught While Allegedly Carrying Concealed Weapon, Possessing Meth" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/12/16/north-highlands-meth-gun-arrest/" title="North Highlands Woman Caught While Allegedly Carrying Concealed Weapon, Possessing Meth" class="bump-view" data-bump-view="tp">North Highlands Woman Caught While Allegedly Carrying Concealed Weapon, Possessing Meth</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/gooddaysacramento" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/gooddaysac" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2020 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-113051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113051"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-113052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113052"><a href="https://ca.privacy.cbs/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-46691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46691"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-46692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46692"><a href="https://privacy.cbs/personalizedads">Ad Choices</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://publicfiles.fcc.gov/tv-profile/kmax-tv">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-95899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95899"><a href="http://policies.cbslocal.com/fcc/sacramento.television.contact.html">Public File Contact Us for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-131857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131857"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-131856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131856"><a href="https://gooddaysacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/07/KOVR-KMAX-EEO-Public-File-Report-8-1-19-thru-7-31-20.pdf">EEO Report</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://sjobs.brassring.com/1033/ASP/TG/cim_home.asp?partnerid=25084&#038;siteid=5128&#038;codes=TVStationsTG">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://gooddaysacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1598457704g' type='text/css' media='all' />
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??/wp-content/mu-plugins/jetpack-9.2/_inc/build/twitter-timeline.min.js,/wp-includes/js/wp-embed.min.js?m=1607466290j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'162246208',post:'132596',tz:'-8',srv:'gooddaysacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246208', '132596' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>