<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<title>Nut Tree Giraffe Returns To Plaza Standing Tall With Fresh Coat Of Paint &amp; New Name &#8211; Good Day Sacramento</title>
	<meta name="description" content="The plastic giraffe has been on the mend for months after taking a direct hit from an out-of-control driver. " />
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="patch, nut tree plaza, nut tree, vacaville, giraffe, carousel" />
<meta name="keywords" content="patch, nut tree plaza, nut tree, vacaville, giraffe, carousel" />
<meta property="fb:pages" content="107242588004" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Comments Feed" href="https://gooddaysacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Nut Tree Giraffe Returns To Plaza Standing Tall With Fresh Coat Of Paint &amp; New Name Comments Feed" href="https://gooddaysacramento.cbslocal.com/2019/07/23/nut-tree-plaza-giraffe-returned/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytj0sOwjAMRC9EMAW1rBBnyceUqI4d5SOuT0jZsIJKrGyP/UZjeERlhQtygXLHgBmsyYrEagLPlqp7STnDTaRg2rd2Bz9BGAy6lY0JSbT7Dkeqs+cMQVylttFvg1a3w/1ABc16xtRtPhTVQi5F4oaXVo8aDGtPijwv/0+F1CYu/d9ruAzjdDqep8MwPgF1g59V' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytU9FOwzAM/CFCmOgmXhDfkqZWF+rEUeyu6t+TlG7V2MRaxJtj+84+66KHqCwFgSBajuCBta1ZIVmDmmVEeLbMT/q3Nhcs9k1JMetoWlACPqKRFdgCAczJIPy4O2LfusDaU9NjrkwNypuQh6aJS8YI1caVB9csK6/Y4ofe9JfN+UhJLJ1ZlueG8eBraL7xU6jQsShrxCC1G2VkFc4iqNNyvKt6k6l1nYFdnlInk8bZHd6F7erzxVuQy/VLfEPie3WGfYJEY7sbuFBUkThHK5362D/epK5Qz+4kpPQvvrzmpROkIbk7H+SO6gKf49L+4d93+8Pr26562VdfMu1o7g==' type='text/css' media='all' />
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??-eJy1kEESwiAMRS8kYnXUleNZKERMDaGW0E5vL3Zc6MrWGVeB8P/LJ3polY0swKLlCgGStnVSFK0hjWwpu9Jqkm4jjRckWgfkdZNWeq6xmeVoKXvkpEN0mcqLcZO5FNVv3wkf6HuGbnyVrwIV0HdG4Kc8k0AFw8ZD90R/NFSZd5PYLlrMJbMVjJz+EQio3FjSokTGXSFhP29DRe8p1oaWjegELcHi7w7oPMiEeB0L4hxO1f6w2x4Pm2rfPAB16Qp1'></script>
<link rel='https://api.w.org/' href='https://gooddaysacramento.cbslocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gooddaysacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://cbsloc.al/30TNJ4a' />
<link rel="alternate" type="application/json+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2019%2F07%2F23%2Fnut-tree-plaza-giraffe-returned%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2019%2F07%2F23%2Fnut-tree-plaza-giraffe-returned%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="Nut Tree Giraffe Returns To Plaza Standing Tall With Fresh Coat Of Paint &amp; New Name" /><meta property="og:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/07/NUT-TREE-GIRAFFE.jpg?w=1280" /><meta property="og:image:secure_url" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/07/NUT-TREE-GIRAFFE.jpg?w=1280" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:description" content="The plastic giraffe has been on the mend for months after taking a direct hit from an out-of-control driver. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2019/07/23/nut-tree-plaza-giraffe-returned/" /><meta property="article:published_time" content="2019-07-23T17:22:14+00:00" /><meta property="article:suggested-social-copy" content="The plastic giraffe has been on the mend for months after taking a direct hit from an out-of-control driver. " /><meta property="article:publisher" content="https://www.facebook.com/gooddaysacramento" /><meta property="article:author" content="https://www.facebook.com/gooddaysacramento" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/07/NUT-TREE-GIRAFFE.jpg?w=1280"><meta name="twitter:title" content="Nut Tree Giraffe Returns To Plaza Standing Tall With Fresh Coat Of Paint &amp; New Name"/><meta name="twitter:description" content="The plastic giraffe has been on the mend for months after taking a direct hit from an out-of-control driver. "/><meta name="twitter:site" content="/gooddaysac"/>
<link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2019/07/23/nut-tree-plaza-giraffe-returned/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2019/07/23/nut-tree-plaza-giraffe-returned/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2019\/01\/gds_cw31-logo.png?w=329"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2019\/07\/23\/nut-tree-plaza-giraffe-returned\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2019\/07\/23\/nut-tree-plaza-giraffe-returned\/"},"headline":"Nut Tree Giraffe Returns To Plaza Standing Tall With Fresh Coat Of Paint &amp; New Name","description":"The plastic giraffe has been on the mend for months after taking a direct hit from an out-of-control driver.\u00a0","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2019\/07\/NUT-TREE-GIRAFFE.jpg?w=150&#038;h=150&#038;crop=1"},"keywords":["Local","Nut Tree Plaza","talkers","Vacaville News","Nut Tree Giraffe Returns To Plaza Standing Tall With Fresh Coat Of Paint &amp; New Name"],"datePublished":"2019-07-23T17:22:14+00:00","dateModified":"2019-07-23T17:23:18+00:00"}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>
<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","cw.gday","default",["nuttreegiraffereturnstoplazastandingtallwithfreshcoatofpaintnewname","post","article","local","nuttreeplaza","talkers","vacavillenews","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>
		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
			var cbs_evidon_noticecdn_id = "https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/425";
			var cbs_evidon_noticecdn_sitenotice = "https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/";
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){return 'cbslocal';}
			window.evidon={};window.evidon.id=id;
			var evidoncdn='//c.evidon.com/',cdn="https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/",rootDomain='cbslocal',noticecdn=cbs_evidon_noticecdn_sitenotice;
			append('evidon-notice',cbs_evidon_noticecdn_sitenotice+'evidon-sitenotice-tag.js',!1);
			append('evidon-location',evidoncdn+'geo/country.js',!0);
			append('evidon-themes',cbs_evidon_noticecdn_id+'/snthemes.js',!0);
			append('evidon-settings',cbs_evidon_noticecdn_id+'/cbslocal/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
		<!-- WP Header - End -->

<script>//<![CDATA[
		!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://untidyrice.com/v2/0/mmm604rG4P7fgf9Y_hJaV8Oy6FI77XEddXKlD7twPrvJ-myVi6hVmVc99R6VmB7LGOFIxZjMuzv9A",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;
	
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ddd05dc24272928");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
//]]></script>

</head>

<body class="post-template-default single single-post postid-101472 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/01/gds_cw31-logo.png?w=329" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-4 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5 AM Club" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Talent Bios" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Talent Bios</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="Show Info" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Show Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests &amp; Promotions" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contests &amp; Promotions</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Station Info" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://gooddaysacramento.cbslocal.com/category/good-day-video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/video/4130244-question-of-the-day-pt-2/" title="Question of the Day Pt. 2" class="cbs-thumbnail-link item-1563901096 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/CF4/DAA/CF4DAA00DA2245828D341AD0C6D98A77.jpg?Expires=1658544262&#038;KeyName=mcpkey1&#038;Signature=N9qebFbnnsKZCRvE64VXoYD2hK8"></span></div><div class="title-wrapper"><strong class="title">Question of the Day Pt. 2</strong><em class="description">Tina wants to know, What was your favorite candy or gum as a kid?</em></div><time datetime="2019-07-23T16:58:16+00:00" title="July 23, 2019 at 9:58 am">10 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4130242-albarino-stroll/" title="Albarino Stroll" class="cbs-thumbnail-link item-1563900955 content-type-video" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Albarino Stroll</strong><em class="description">Cambi Brown is getting the scoop on the Albarino Stroll!</em></div><time datetime="2019-07-23T16:55:55+00:00" title="July 23, 2019 at 9:55 am">10 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4130232-patch-the-nut-tree-giraffe-pt-2/" title="Patch the Nut Tree Giraffe Pt. 2" class="cbs-thumbnail-link item-1563900500 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/0CC/35A/0CC35A94CB1B43A9BB8148BBEBA0DA0A.jpg?Expires=1658544262&#038;KeyName=mcpkey1&#038;Signature=I1Mg0CpS8SnffdDAJrrQh1gGgco"></span></div><div class="title-wrapper"><strong class="title">Patch the Nut Tree Giraffe Pt. 2</strong><em class="description">Dina Kupfer is showing us &quot;Spencer&quot; the Nut Tree Giraffe now back in the Nut Tree Plaza!</em></div><time datetime="2019-07-23T16:48:20+00:00" title="July 23, 2019 at 9:48 am">10 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4130224-joni-hilton-breast-cancer-journey/" title="Joni Hilton Breast Cancer Journey" class="cbs-thumbnail-link item-1563900067 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/FFD/2DC/FFD2DC03005F46B4B86B85D8227123A5.jpg?Expires=1658544262&#038;KeyName=mcpkey1&#038;Signature=CnWyyQAwKHN6omjwiQ0q5EDgQsE"></span></div><div class="title-wrapper"><strong class="title">Joni Hilton Breast Cancer Journey</strong><em class="description">Tina is chatting with YouTube Mom Joni Hilton who has been battling breast cancer, Today She offers tips on how to stay positive, awareness, and being your own advocate.</em></div><time datetime="2019-07-23T16:41:07+00:00" title="July 23, 2019 at 9:41 am">10 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4130201-new-hair-salon-for-kids/" title="New Hair Salon for Kids" class="cbs-thumbnail-link item-1563899240 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/1EC/91D/1EC91D17CCCA45408D700F8CDC69C8BA.jpg?Expires=1658544262&#038;KeyName=mcpkey1&#038;Signature=popP_uuJAtfUBg_I6TR01lyacQk"></span></div><div class="title-wrapper"><strong class="title">New Hair Salon for Kids</strong><em class="description">Jordan Segundo is hanging out with some kids getting the freshest cuts in town.</em></div><time datetime="2019-07-23T16:27:20+00:00" title="July 23, 2019 at 9:27 am">10 hours ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/2019/07/23/tuesdays-show-info-7-23-19/" title="Tuesday&#039;s Show Info (7/23/19)" class="cbs-thumbnail-link item-1563865249" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2018/10/good-day-logo-big.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tuesday&#039;s Show Info (7/23/19)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/07/22/mondays-show-info-7-22-19/" title="Monday&#039;s Show Info (7/22/19)" class="cbs-thumbnail-link item-1563779343" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2018/10/good-day-logo-big.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Monday&#039;s Show Info (7/22/19)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/07/21/sundays-show-info-7-21-19/" title="Sunday&#039;s Show Info (7/21/19)" class="cbs-thumbnail-link item-1563692459" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2018/10/good-day-logo-big.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sunday&#039;s Show Info (7/21/19)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/07/20/saturdays-show-info-7-20-19/" title="Saturday&#039;s Show Info (7/20/19)" class="cbs-thumbnail-link item-1563606402" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2018/10/good-day-logo-big.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Saturday&#039;s Show Info (7/20/19)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/07/19/fridays-show-info-7-19-19/" title="Friday&#039;s Show Info (7/19/19)" class="cbs-thumbnail-link item-1563519614" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2018/10/good-day-logo-big.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Friday&#039;s Show Info (7/19/19)</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link"><a href="http://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/category/contests" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a><a href="/category/cw31" title="The CW31" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">The CW31</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/live-stream/" title="KMAX LIVE" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KMAX LIVE</strong><em class="description">On Air</em></div></a></li></ul>
	
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header><div style="margin: 15px auto; max-width: 970px;"><a href="https://keepthecw.com/" target="_blank"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/includes/images/dispute-banners/DIRECTV-banner-Sacremento-CW.png?cachebuster=3" style="margin: 0 auto;"/></a></div>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Nut Tree Giraffe Returns To Plaza Standing Tall With Fresh Coat Of Paint &amp; New Name</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><span class="post-subtitle">by Dina Kupfer</span><time class="post-date">July 23, 2019 at 5:22 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/nut-tree-plaza/">Nut Tree Plaza</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/talkers/">talkers</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/vacaville-news/">Vacaville News</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4130642&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;gooddaysacramento.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/cw.gday&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3,&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/30TNJ4a&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body><strong>VACAVILLE (CBS13)</strong> &mdash; A beloved giraffe in Vacaville is officially back on his feet.&nbsp;The plastic giraffe has been on the mend for months after taking a direct hit from an out-of-control driver.</p>
<p>Standing 17 feet tall, the giraffe statue at the Nut Tree Plaza was hoisted back into position Tuesday morning. It&#8217;s been greeting families in front of the carousel since 2009 but was damaged in a crash back in March.</p>
<p>It was a tall order but David Spencer from Bernie&#8217;s City Garage in Vacaville Stepped in and fixed the four-legged statue&#8217;s fiberglass legs, stripped down the old paint and gave the giraffe a spotted makeover.</p>
<p><strong>READ MORE:</strong>&nbsp;<a href="https://sacramento.cbslocal.com/2019/04/26/nut-tree-plaza-giraffe-statue/">A Tall Order: Man Steps Up To Fix Life-Size Giraffe Statue Broken In Crash</a></p>
<p>All patched up and looking sharp, he has fittingly been given the new name Patch.</p>
<p>After a fresh coat of paint, Patch really stands out at the Nut Tree Plaza. You can even see it across the street as you drive on Interstate 80.</p>
<p>Back at his post, Patch can continue watching over the Nut Tree Carousel and train for many more years to come.<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"103fa8ca15","applicationID":"144794115","transactionName":"ZwdaZBdUX0VTVEBRC15NeVMRXF5YHV5aXAFI","queueTime":0,"applicationTime":140,"atts":"S0BNEl9OTBoQVhYCH00f","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/30TNJ4a"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/30TNJ4a"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/30TNJ4a"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/gooddaysacramento" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/gooddaysac" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/07/23/roseville-golfland-sunsplash-theft-suspect-aryan-parihar/" title="Man, 21, Suspected Of Stealing $12K Worth Of Items From People At Roseville’s Golfland Sunsplash" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/07/roseville-suspect.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Man, 21, Suspected Of Stealing $12K Worth Of Items From People At Roseville’s Golfland Sunsplash" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/07/23/roseville-golfland-sunsplash-theft-suspect-aryan-parihar/" class="bump-view" data-bump-view="tp">
								Man, 21, Suspected Of Stealing $12K Worth Of Items From People At Roseville’s Golfland Sunsplash							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/07/21/sierra-college-student-deadly-fair-oaks-shooting/" title="Sierra College Football Player The Victim Of A Deadly Fair Oaks Shooting" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/07/30A39096BDA245F9AC01C1E3061DBB22.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Sierra College Football Player The Victim Of A Deadly Fair Oaks Shooting" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/07/21/sierra-college-student-deadly-fair-oaks-shooting/" class="bump-view" data-bump-view="tp">
								Sierra College Football Player The Victim Of A Deadly Fair Oaks Shooting							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/07/23/boppy-head-neck-support-recall/" title="Boppy Recalling Infant Product Due To Suffocation Risk" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/07/boppy1.png?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Boppy Recalling Infant Product Due To Suffocation Risk" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/07/23/boppy-head-neck-support-recall/" class="bump-view" data-bump-view="tp">
								Boppy Recalling Infant Product Due To Suffocation Risk							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/07/22/lincoln-home-shooting-6th-street-pamela-pallas/" title="Woman, 53, Facing Attempted Murder Charges After Shooting Into Lincoln Home" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/07/lincoln-shooting-suspect.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Woman, 53, Facing Attempted Murder Charges After Shooting Into Lincoln Home" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/07/22/lincoln-home-shooting-6th-street-pamela-pallas/" class="bump-view" data-bump-view="tp">
								Woman, 53, Facing Attempted Murder Charges After Shooting Into Lincoln Home							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/07/22/stockton-modesto-least-educated/" title="Stockton And Modesto Ranked As Two Of America&#039;s Least Educated Cities" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/07/GettyImages-463744261.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Stockton And Modesto Ranked As Two Of America&#039;s Least Educated Cities" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/07/22/stockton-modesto-least-educated/" class="bump-view" data-bump-view="tp">
								Stockton And Modesto Ranked As Two Of America&#039;s Least Educated Cities							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/07/22/giants-river-cats-2020-exhibition/" title="San Francisco Giants Will Play Exhibition Game At Raley Field Next Spring" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/07/giants-logo-section-dl.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="San Francisco Giants Will Play Exhibition Game At Raley Field Next Spring" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/07/22/giants-river-cats-2020-exhibition/" class="bump-view" data-bump-view="tp">
								San Francisco Giants Will Play Exhibition Game At Raley Field Next Spring							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/07/18/hoa-rattlesnake-barrier-property-family/" title="HOA Won&#039;t Let Family Terrorized By Rattlesnakes Build Barrier Around Property" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/07/RATTLESNAKEE.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="HOA Won&#039;t Let Family Terrorized By Rattlesnakes Build Barrier Around Property" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/07/18/hoa-rattlesnake-barrier-property-family/" class="bump-view" data-bump-view="tp">
								HOA Won&#039;t Let Family Terrorized By Rattlesnakes Build Barrier Around Property							</a>
						</div>
												</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/gooddaysacramento" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/gooddaysac" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-46690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46690"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-46691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46691"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-46692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46692"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2016/08/kovr-kmax-eeo-2016-rev-1.pdf">EEO Report</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://publicfiles.fcc.gov/tv-profile/kmax-tv">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-95899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95899"><a href="http://policies.cbslocal.com/fcc/sacramento.television.contact.html">Public File Contact Us for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://sjobs.brassring.com/1033/ASP/TG/cim_home.asp?partnerid=25084&#038;siteid=5128&#038;codes=TVStationsTG">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1563276015g' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??/wp-content/mu-plugins/jetpack/_inc/build/twitter-timeline.min.js,/wp-includes/js/wp-embed.min.js?m=1561135320j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'162246208',post:'101472',tz:'-7',srv:'gooddaysacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246208', '101472' ]);
</script>



<script type="text/javascript">
	var cbs_market_root = 'https://gooddaysacramento.cbslocal.com';
	var cbs_template_root = 'https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local';
	var cbs_market_gmt_offset = -25200;

	var site_url = 'https://gooddaysacramento.cbslocal.com';

	var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=local"},c1:"2",c2:"3000023"});
function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){pageTracker = _gat._getTracker("UA-2438645-62");pageTracker._trackPageview("/category/local" + window.location.pathname + "?cat=local;");});cbs_j.dom.load_script("trak-exelate", "https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=030&global=cbslocal&interface=site&station=https%3A%2F%2Fgooddaysacramento.cbslocal.com&ctg1=local&category=local&location=sacramento&type=cw&group=swtv&tit=nut-tree-plaza-giraffe-returned");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-2",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
		var $personality_with_links = $('#personality-credits[data-social-links]');
		if ( $personality_with_links.length > 0 ) {
			cbs_lib.add_social_link_to_thumbnail_link( $( $personality_with_links ) );
		}
		cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 5000); }); });

</script>

	
	
	
	
</body>
</html>