<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>CA Whistleblower Audit Finds Sleeping State Employee And More &laquo; Good Day Sacramento</title>
	<meta name="description" content="The California State Auditor released its yearly Whistleblower Act report Tuesday and it found a number of disturbing violations and misuse of taxpayer dollars." />
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
								<meta name="news_keywords" content="california, whistleblower" />
			
<!-- WP Header - Start -->
	<meta name="news_keywords" content="california, whistleblower, hotline, abuse, audit, cost, money, investigation, misuse, employee, violation, sacramento" />
<meta name="keywords" content="california, whistleblower, hotline, abuse, audit, cost, money, investigation, misuse, employee, violation, sacramento" /><meta property="fb:pages" content="107242588004" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=gooddaysacramento.cbslocal.com&amp;id=31326160&amp;t=1532467927&amp;back=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F07%2F24%2Fwhistleblower-audit-california%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbscwsacramento2.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Comments Feed" href="https://gooddaysacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; CA Whistleblower Audit Finds Sleeping State Employee And&nbsp;More Comments Feed" href="https://gooddaysacramento.cbslocal.com/2018/07/24/whistleblower-audit-california/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1VFtygzAMvFAdT5Mmf52exRgVDJLt+pGU21eQF0nalDDtD2iFtZJ3seXOC+1sAptkqoEgyq3xUhdRoNMKpbEac8lpoALKKHWM0gdAp8oFx09yREBZeMyVsZGz2pGIZBC6K3RT9m3fIxG5MiN/VYfe/J5G0ETZfGQInXwHxSsCmqpOF2BBxs6bZlgkSFlVQRjmusgIFqxNzk8jP0m858lUWGVQoLHt/0wHyMimWyFHBqJpmamB5JVuxYAe1d3tUGgVXI6APVgcwTSimDqEGQp63qNIQB5Vmljfl/0oyu8dd6Y8d5xD4FWY2vja61i7kLQ7Mp3hg2OMjvcQsuUxsX1JoatmbIl3ZDSC2L782T/cebglG/2y2gXgPHmV+hUEpVEHV+9eVaasIJ2c5Ji9/LxbQn5zbNSHNR+Ru4dpf/8VBV+cMQp+kskk9jr0dW/0+rxeLVfrzXK5br4AJXoZNQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.8-beta1-43503' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJytkdFOwzAMRX+IYCgDiQfEt7iZl5k6cZW4K/w9WUsZU6WpD7wdy/deydcw9s5rMkoGdqRIBU7cg2+LE/Uo0MsQOBWIuh+kbkfeB7ICvvzyfeU7+BMUB7fYFvkBPbWqnRPuKnxCsS+hLc7KhiFjvNAWW1HPKI6r5HqYzQxJbV4ucCs1kE59GGu6GtxBkPMta6ZWNFQMU2eXcWXa1P8kchETBspTYsTcnS+e9V5F8/qWf8nWE+Uxs63/9hN/3EEQbVHOgvf49vj81Dw0L83u9eMbte7onQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1k9FugzAMRX9oIS3bpL1M+5YQDDV1EpY4sO7r53adVtpJUKSJh+Dk+uD4Gj32ygbP4FnzDhwkPWCvbZUUBWtIo7eUa9nuku4DHRokKhz6oksP+p7kbnFWT7lFn7QLdSY5NfUJIIsaykvKBP+eIR7Oy6xAOWyjYVhc0y+gASOKSNjueBKsvt9JpJzxpoV4/NJkQ0n9ew793Q1vsreMwaf/KgxIIs/pmt0dCRUSqJwgitSzONGEP3R9SCx1JBH9cTr1FP2AMM7KOuDe2L2KkPDzhjrbNVPvJHFYMxlhJGVNDHJrOgbFTzAzsxm1DRHmVSPWLfC8jk213PSbBtpA2XlsDmpbbORZDaqMuvR3Nach+EiENcSl+S2FytD93kdGS8tm5vpf+fbmhDm/CubNvW6fH8ttuSlfnrovdR8G/A=='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=f7783610-b033-11e6-b8b8-8dc25ecc1eb0&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbscwsacramento2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2LiAc2B' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F07%2F24%2Fwhistleblower-audit-california%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F07%2F24%2Fwhistleblower-audit-california%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=114" />
<link rel='openid.server' href='https://cbscwsacramento2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbscwsacramento2.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://gooddaysacramento.cbslocal.com/osd.xml" title="Good Day Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="CA Whistleblower Audit Finds Sleeping State Employee And More" />
<meta property="og:image" content="https://cbscwsacramento2.files.wordpress.com/2018/07/capitol.jpg?w=640" />
<meta property="og:image:secure_url" content="https://cbscwsacramento2.files.wordpress.com/2018/07/capitol.jpg?w=640" />
<meta property="og:description" content="The California State Auditor released its yearly Whistleblower Act report Tuesday and it found a number of disturbing violations and misuse of taxpayer dollars." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2018/07/24/whistleblower-audit-california/" />
<meta property="og:image:height" content="360" />
<meta property="og:image:width" content="640" />
<meta property="article:publisher" content="http://gooddaysacramento.com/social" />
<meta property="article:author" content="http://gooddaysacramento.com/social" />
<meta property="article:published_time" content="2018-07-24T13:34:10+00:00" />
<meta property="article:suggested-social-copy" content="The California State Auditor released its yearly Whistleblower Act report Tuesday and it found a number of disturbing violations and misuse of taxpayer dollars." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbscwsacramento2.files.wordpress.com/2018/07/capitol.jpg?w=640"><meta name="twitter:title" content="CA Whistleblower Audit Finds Sleeping State Employee And More"/><meta name="twitter:description" content="The California State Auditor released its yearly Whistleblower Act report Tuesday and it found a number of disturbing violations and misuse of taxpayer dollars."/><meta name="twitter:site" content="/social"/><link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2018/07/24/whistleblower-audit-california/" />
<meta name="application-name" content="Good Day Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://gooddaysacramento.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=16" /><link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2018/07/24/whistleblower-audit-california/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbscwsacramento2.files.wordpress.com\/2018\/07\/4_gooddaysacramento.png?w=171"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2018\/07\/24\/whistleblower-audit-california\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2018\/07\/24\/whistleblower-audit-california\/"},"headline":"CA Whistleblower Audit Finds Sleeping State Employee And&nbsp;More","description":"The California State Auditor released its yearly Whistleblower Act report Tuesday and it found a number of disturbing violations and misuse of taxpayer dollars.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbscwsacramento2.files.wordpress.com\/2018\/07\/capitol.jpg?w=150"},"keywords":["post","ca-whistleblower-audit-finds-sleeping-state-employee-and-more","california-news","local","news","california","whistleblower"],"datePublished":"2018-07-24T13:34:10+00:00","dateModified":"2018-07-24T14:20:57+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","cw.gday","news",["cawhistleblowerauditfindssleepingstateemployeeandmore","post","article","californianews","local","news","california","whistleblower","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=27rmE&#038;cscache=6&#038;csrev=267" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
			
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
		//]]>
	</script>

</head>

<body class="post-template-default single single-post postid-82416 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light and-temp-wide tag-california tag-whistleblower" style="background: #F15A2B url(https://cbscwsacramento2.files.wordpress.com/2013/05/background1.jpg) no-repeat center top;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>
<header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://cbscwsacramento2.files.wordpress.com/2018/07/4_gooddaysacramento.png?w=171" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photo Solicit" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Daily Photo Solicit</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">News</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">5a.m. club</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://gooddaysacramento.com/category/5-am-club" title="5 AM Club" class="cbs-thumbnail-link item-1511945414" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2017/11/video-snapshot2017-11-28-17h18m33s438-e1511918404939.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/2018/07/24/whistleblower-audit-california/" title="CA Whistleblower Audit Finds Sleeping State Employee And More" class="cbs-thumbnail-link item-1532464450" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/07/capitol.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CA Whistleblower Audit Finds Sleeping State Employee And More</strong><em class="description">The California State Auditor released its yearly Whistleblower Act report Tuesday and it found a number of disturbing violations and misuse of taxpayer dollars.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/24/weather-cockroach-heat/" title="Hot Weather Blamed For Increase In Cockroach Infestations" class="cbs-thumbnail-link item-1532416222" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/07/roach-photo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Hot Weather Blamed For Increase In Cockroach Infestations</strong><em class="description">Homeowners in Carmichael have spotted unexpected visitors in their homes!</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/west-nile-virus-spraying-sacramento-county/" title="Despite Reassurances, Some Residents Taking Precautions During West Nile Aerial Spraying" class="cbs-thumbnail-link item-1532412878" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/07/spraying-for-west-nile-virus.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Despite Reassurances, Some Residents Taking Precautions During West Nile Aerial Spraying</strong><em class="description">Aerial spraying is taking place in parts of Sacramento County in an effort to target and kill mosquito populations.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/fire-flag-truckee-arson/" title="Man Accused Of Setting Fire To Store&#039;s American Flag Because It Wasn&#039;t Displayed Properly" class="cbs-thumbnail-link item-1532411269" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/07/lozon-and-burned-flag.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Man Accused Of Setting Fire To Store&#039;s American Flag Because It Wasn&#039;t Displayed Properly</strong><em class="description">Fired up over the American flag, a Truckee man is under arrest for how he allegedly reacted to finding old glory being displayed.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link"><a href="https://gooddaysacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a></li><li class="menu-top-item item-2 w-link"><a href="https://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-3 w-link"><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photo Solicit" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Daily Photo Solicit</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">News</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/2018/07/24/whistleblower-audit-california/" title="CA Whistleblower Audit Finds Sleeping State Employee And More" class="cbs-thumbnail-link item-1532464450" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/07/capitol.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CA Whistleblower Audit Finds Sleeping State Employee And More</strong><em class="description">The California State Auditor released its yearly Whistleblower Act report Tuesday and it found a number of disturbing violations and misuse of taxpayer dollars.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/24/weather-cockroach-heat/" title="Hot Weather Blamed For Increase In Cockroach Infestations" class="cbs-thumbnail-link item-1532416222" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/07/roach-photo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Hot Weather Blamed For Increase In Cockroach Infestations</strong><em class="description">Homeowners in Carmichael have spotted unexpected visitors in their homes!</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/west-nile-virus-spraying-sacramento-county/" title="Despite Reassurances, Some Residents Taking Precautions During West Nile Aerial Spraying" class="cbs-thumbnail-link item-1532412878" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/07/spraying-for-west-nile-virus.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Despite Reassurances, Some Residents Taking Precautions During West Nile Aerial Spraying</strong><em class="description">Aerial spraying is taking place in parts of Sacramento County in an effort to target and kill mosquito populations.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/fire-flag-truckee-arson/" title="Man Accused Of Setting Fire To Store&#039;s American Flag Because It Wasn&#039;t Displayed Properly" class="cbs-thumbnail-link item-1532411269" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/07/lozon-and-burned-flag.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Man Accused Of Setting Fire To Store&#039;s American Flag Because It Wasn&#039;t Displayed Properly</strong><em class="description">Fired up over the American flag, a Truckee man is under arrest for how he allegedly reacted to finding old glory being displayed.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/dui-arrest-cheerleader-roseville/" title="Cheerleading Coach Arrested For DUI While Driving With Student" class="cbs-thumbnail-link item-1532409692" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/07/gabi-vega.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Cheerleading Coach Arrested For DUI While Driving With Student</strong><em class="description">A cheerleading coach was arrested for driving under the influence while chaperoning a dozen students at an out-of-town camp. She was booked into jail just hours before her students were set to perform.</em></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/video/channel/394-live/" title="KMAX LIVE" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KMAX LIVE</strong><em class="description">On Air</em></div></a></li></ul>
	<a href="http://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USCA0967" header="false"></wx:widget>
</div></div></a>
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>

		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">CA Whistleblower Audit Finds Sleeping State Employee And&nbsp;More</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">July 24, 2018 at 1:34 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/california">California</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/whistleblower">whistleblower</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3905215&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;gooddaysacramento.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/cw.gday&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2LiAc2B&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p>SACRAMENTO (CBS13) &#8211; The California State Auditor released its yearly Whistleblower Act report Tuesday and it found a number of disturbing violations and misuse of taxpayer dollars. The report includes investigations into one DMV employee who slept at her desk for extended periods of time during work hours, a prison worker who regularly left early from work for more than two years, and two groundskeepers who routinely left work for hours at a time.</p>
<p>The 67-page audit covers investigative work done on 1,481 cases from July 1, 2017-June 30, 2018.</p>
<p>Investigators determined 1,018 of the cases lacked sufficient information or are pending preliminary review. Of the remaining 463 cases, 86 resulted in an independent investigation or an investigation being conducted by the involved state agency.</p>
<p>The report focuses on seven examples of &#8220;substantiated improper governmental activities, including misuse of state time and inaccurate attendance records, economically wasteful activities, and misuse of government property.&#8221;</p>
<ul>
<li>Department of Motor Vehicles</li>
<li>California State University, Fresno</li>
<li>California State University, Dominguez Hills</li>
<li>California Department of Corrections and Rehabilitation, Kern Valley State Prison</li>
<li>California Department of Corrections and Rehabilitation</li>
<li>California Correctional Health Care Services</li>
<li>California Department of Forestry and Fire Protection (CAL FIRE)</li>
</ul>
<p><a href="http://www.auditor.ca.gov/pdfs/reports/I2018-1.pdf" target="_blank" rel="noopener">READ THE FULL REPORT HERE</a></p>
<p><strong>DMV: </strong>A key data operator was found to have slept at her desk more than 2,200 hours from February 2014-December 2017. That is the equivalent of 55 40-hour workweeks.</p>
<p>The investigation determined the employee slept at her desk at least three hours every workday. The sleep was documented in her performance evaluations, which state she has been sleeping daily at her desk since February 2014. The employee&#8217;s supervisor was aware the employee was sleeping, but thought the employee &#8220;only missed 20 to 30 minutes of work time daily&#8221; even though she woke the employee up 3 to 4 times a day.</p>
<p>The employee is responsible for entering change of address and new vehicle ownership forms and is expected to process an average of 560 documents a day. Her performance evaluations show she processed only about 200 documents daily.</p>
<p>She didn&#8217;t request a &#8220;reasonable accommodation for a medical condition&#8221; until June 2016. Her physician eventually notified the DMV the employee could not perform any of the duties of a key data operator. The DMV attempted to find her a new position but couldn&#8217;t. In November 2016 she was told she could retire, resign, or return to her key data operator position. She did return in January 2017 but continued to sleep at her desk.</p>
<p>After the investigation the DMV found it couldn&#8217;t proceed with &#8220;adverse action&#8221; against the employee because previous corrective documents didn&#8217;t contain the appropriate language necessary. The adverse action was properly documented in March 2018.</p>
<p>The audit recommends taking corrective or disciplinary actions against the employee&#8217;s supervisors for failing to address her sleeping and performance issues and for failing to inform human resources and legal of the ongoing issues.</p>
<p>The misuse of work time cost the State and taxpayers more than $40,000.</p>
<p><a href="https://sacramento.cbslocal.com/2018/07/24/dogs-help-crying-owners-study/" target="_blank" rel="noopener">READ ALSO: Dogs Rush To Help When Owners Cry</a></p>
<p><strong>CSU, Fresno:</strong> Two groundskeepers took extended breaks or left campus without accounting for their time from 2013-2017, totaling 5,100 hours of work.</p>
<p>One of the employees regularly missed two hours of work each day by driving off campus, or sitting in his personal car or campus buildings during work hours. His shift was scheduled to start an hour before the other groundskeepers, but they noticed his work was routinely not done before they arrived.</p>
<p>Surveillance was done on him for three days and determined he likely missed at least two hours of work time every day for at least five years.</p>
<p>The other employee was found to have left campus for at least three hours a day. Witnesses say she would often leave campus with a relative, who also worked at the school, for &#8220;hours at a time during work hours.&#8221; One witness estimated she worked only about a day and a half of a five-day workweek and would often leave work unfinished.</p>
<p>Surveillance was done for three days and found she missed four, five, and seven hours of work, respectively, either because she arrived to work late or left campus with her relative. The day she missed seven hours of work the &#8220;investigator observed her shopping at four different locations.&#8221; It was determined she likely missed at least three hours of work a day for at least five years.</p>
<p>The unaccounted time cost the State and taxpayers more than $111,000 in salary paid for work not performed. The investigation found &#8220;the employees were dishonest in their attempts to conceal their time and attendance abuse.&#8221; The groundskeepers have worked at Fresno State for more than 20 years.</p>
<p>In response to the audit the employees are now required to report to a lead employee who checks their work. Fresno State also suspended both employees for 12-weeks unpaid. Fresno State also investigated the relative who also routinely left campus and suspended that person for 12-weeks unpaid. Fresno State is also exploring its legal options for recovering the money it paid the employees for time they did not work.</p>
<p><strong>CSU, Dominguez Hills:</strong> A manager directed a staff member to purchase a Nissan-manufactured electric vehicle quick charger before doing due diligence to make sure the charger was compatible with the campus energy resource plan.</p>
<p>The charger can only be used on three vehicles: Nissan Leaf, Kia Soul EV, and Mitsubishi i-Miev.</p>
<p>At the time of the purchase in 2013, CSU Dominguez Hills was implementing a master plan to install EV charging stations on campus, along with other sustainable energy technologies.</p>
<p>The manager heard about an incentive program offered through Nissan at a discount and emailed an employee. &#8220;Let&#8217;s get one before I change my mind.&#8221; He didn&#8217;t first check to make sure it could be used on campus. When the master plan was finalized, the plan didn&#8217;t include the quick charger and the parking lot where the other EV chargers were being installed didn&#8217;t have the electrical infrastructure.</p>
<p>The $7,000 charger wasn&#8217;t used for five years, and was stored outdoors in an unsecured location. It has since been moved.</p>
<p>The warranty lapsed in 2014. CSU Dominguez Hills told investigators it won&#8217;t be able to install the charger before 2020 or 21, if at all.</p>
<p><strong>CDCR, Kent Valley State Prison: </strong>An hourly employee regularly left work up to 45 minutes early for an estimated two years due to inadequate supervision.</p>
<p>His supervisor&#8217;s shift ended an hour before the employee&#8217;s. In that time, the other employees use the final 15 minutes of their shift to lock up and turn in their keys; however, the audit determined the employee often left earlier and failed to account for 312 hours of work time, costing the State and taxpayers nearly $9,000.</p>
<p>Since the audit was conducted the employee has been served with a counseling letter and all employees must now use an accountability sign-in log.</p>
<p><strong>CDCR:</strong> A staff services analyst was overpaid nearly $3,000 from July 2016-March 2017 due to a  failure to follow CDCR and Human Resources&#8217; policy.</p>
<p>The employee had worked as an office technician and received inmate supervision pay in that role. Part of her duties were to supervise inmates as they performed their work duties and she received an additional $190 per month. When she was promoted to analyst in July 2015, she no longer was qualified to get inmate supervision pay. However, due to a lack of employees, she started supervising inmates again in July 2016 and CDCR improperly paid her at an increased rate of $325 a month in inmate supervision pay until March 2017. Neither she, her manager, an associate warden, nor a personnel specialist followed the CalHR policy so they didn&#8217;t recognize the pay error.</p>
<p>An internal audit in 2017 revealed the overpayment. A personnel specialist outlined repayment options with the analyst, but the associate warden decided to not collect the money- which is a violation of state law. Since this investigation, a repayment plan has been set up.</p>
<p>This is not the first time the issue has come up. The report states: &#8220;based on our past investigations and on audits conducted by the State Controller&#8217;s Office, we determined that CDCR has an ongoing, systematic problem with improperly paying employees inmate supervision pay.&#8221; The first happened in October 2008 when nine employees were paid a total of $16,530. The second came in November 2009 and involved 23 employees receiving $34,512. Last year, in March, an audit found one employee was erroneously paid $2,520. A separate investigation by the State Controller&#8217;s Office in 2014 found 53 employees received $78,315 in inmate supervision pay they weren&#8217;t eligible to get.</p>
<p><a href="https://sacramento.cbslocal.com/2018/07/24/yelp-hygiene-scores/" target="_blank" rel="noopener">ALSO: Yelp Will Roll Out Restaurant Hygiene Scores in the US</a></p>
<p><strong>CA Correctional Health Care Services:</strong> A licensed vocational nurse at a Southern California adult prison was moved from her assigned nursing position as a patient care provider into a scheduling position, but continued to receive her pay as a nurse instead of an office technician.</p>
<p>The move was initiated by a director of nursing, who was the LVN&#8217;s personal friend.</p>
<p>The LVN did provide patient care during occasional overtime shifts.</p>
<p>Despite the investigation, Correctional Health Care said it was &#8220;still determining whether to implement&#8221; the recommendations, which included making sure the LVN provides patient care, removes her access to the scheduling software, and utilizes appropriate administrative staff to schedule. Further investigation revealed the prison CEO shared the confidential report with the subjects of the investigation, and allowed them to help craft the response. One of the witnesses in the initial investigation was also told to reveal what she told investigators, which is a violation of state law.</p>
<p>The investigation found California Correctional Health Care Services made $10,500 in unnecessary salary payments, and the State and taxpayers made $18,700 in unnecessary overtime payments to other nurses who had to cover the LVN&#8217;s assigned duties.</p>
<p><strong>CAL FIRE:</strong> An assistant chief built an unauthorized structure on state property using on-duty staff under his command.</p>
<p>The employee has rented a state residence from CAL FIRE since 2014 and built the 16-foot-by-20 foot structure in the backyard in 2016.</p>
<p><img class="aligncenter wp-image-535815 size-large" src="https://cbssacramento.files.wordpress.com/2018/07/calfire.png?w=420&#038;h=198" alt="calfire CA Whistleblower Audit Finds Sleeping State Employee And More" width="420" height="198" title="CA Whistleblower Audit Finds Sleeping State Employee And More" /></p>
<p>It had plumbing, electrical, and sewer connections, but he did not get permission from CAL FIRE, or the Office of the State Fire Marshal.</p>
<p>Two CAL FIRE employees told investigators they felt obligated to help him build the structure on state time due to his rank.</p>
<p>As a result of the investigation CAL FIRE ordered the assistant chief to remove the structure or face eviction. He removed the structure in December 2017.</p>
<p>CAL FIRE also suspended the assistant chief for 30-days unpaid. His unit chief was also given a letter of warning for not being fully in control of his direct reports.</p>
<p>The report was generated through the California Whistleblower Act. California activated its whistleblower hotline in 1993 and has identified more than $577 million in improper governmental activities.</p>
<p>In the 25 years of the Act, it&#8217;s led to 12 convictions, 22 demotions, 88 job terminations, at least 27 resignations or retirements during the investigation (statistic not kept until 2007), 58 pay reductions, 340 reprimands, and 32 suspensions without pay.</p>
<p>reports can be made by calling 800-952-5665, by mail, or <a href="https://www.auditor.ca.gov/contactus/complaint" target="_blank" rel="noopener">online</a>.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2LiAc2B"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2LiAc2B"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2LiAc2B"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://gooddaysacramento.com/social" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://gooddaysacramento.com/social" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/modesto-boys-lip-sync-challenge/" title="Modesto Boys Take Lip Sync Challenge To Thank Law Enforcement" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Modesto Boys Take Lip Sync Challenge To Thank Law Enforcement</strong><em class="description">Law enforcement agencies nationwide are taking the &quot;Lip Sync Challenge&quot; and posting videos of officers singing and dancing along to popular songs.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/dui-arrest-cheerleader-roseville/" title="Cheerleading Coach Arrested For DUI While Driving With Student" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Cheerleading Coach Arrested For DUI While Driving With Student</strong><em class="description">A cheerleading coach was arrested for driving under the influence while chaperoning a dozen students at an out-of-town camp. She was booked into jail just hours before her students were set to perform.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/robla-elm-little-free-library-vandalized/" title="Little Free Library At Robla Elementary Vandalized" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Little Free Library At Robla Elementary Vandalized</strong><em class="description">The search is on for a group of suspects who vandalized the Little Free Library at Robla Elementary School over the weekend. </em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/blackouts-electrical-cal-iso/" title="Officials Managing State&#039;s Electrical Grid Warn Of Possible Rolling Blackouts" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Officials Managing State&#039;s Electrical Grid Warn Of Possible Rolling Blackouts</strong><em class="description">With sweltering temperatures roasting just about every part of the state, power officials have issued their first flex alert of the season, to avoid rolling blackouts.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/judge-california-prison-inmates-cellphones/" title="Judges In California And South Carolina Order Carriers To Brick Prison Inmates&#039; Cellphones" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Judges In California And South Carolina Order Carriers To Brick Prison Inmates&#039; Cellphones</strong><em class="description">Judges in California and South Carolina have ordered cellphone carriers to disable nearly 200 contraband cellphones used by inmates to orchestrate crimes behind and outside prison walls, the most sweeping order of its kind ever won by corrections officials.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/06/25/capitola-great-white-sharks/" title="2 Dozen Great White Sharks Spotted Near Northern California Beach" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">2 Dozen Great White Sharks Spotted Near Northern California Beach</strong><em class="description">About two dozen great white sharks reportedly showed up near a beach in Santa Cruz County this weekend in the latest shark sighting in the area.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/north-highlands-apartment-hit/" title="Kids Injured When Vehicle Hits Apartment In N. Highlands" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Kids Injured When Vehicle Hits Apartment In N. Highlands</strong><em class="description">A vehicle crashed into an apartment in North Highlands, injuring two children.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/17/serial-rapists-suspect-deportation/" title="Alleged California Serial Rapist Who Posed As Rideshare Driver Wanted For Deportation" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Alleged California Serial Rapist Who Posed As Rideshare Driver Wanted For Deportation</strong><em class="description">A suspected serial rapist charged with posing as a ride-hailing driver to prey on his victims was living in the country illegally, federal immigration authorities said.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/mega-millions-half-billion/" title="MEGA Millions Jackpot Now At More Than A Half Billion Dollars" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">MEGA Millions Jackpot Now At More Than A Half Billion Dollars</strong><em class="description">The MEGA Millions jackpot is now $512 million and could grow even larger before Tuesday night&#039;s drawing.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/07/23/democrat-legalize-marijuana/" title="Leading Democrat Calls For Legalized Marijuana In All 50 States" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Leading Democrat Calls For Legalized Marijuana In All 50 States</strong><em class="description">The democrat&#039;s argument was heavily based on the belief that arrests for marijuana possession have become a punishment that doesn&#039;t fit the crime.</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://gooddaysacramento.com/social" class="facebook" target="_blank">Facebook</a><a href="http://gooddaysacramento.com/social" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-46690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46690"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-46691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46691"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-46692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46692"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://cbscwsacramento2.files.wordpress.com/2016/08/kovr-kmax-eeo-2016-rev-1.pdf">EEO Report</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://policies.cbslocal.com/fcc/sacramento.television.html">KMAX-TV Public File</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://sjobs.brassring.com/1033/ASP/TG/cim_home.asp?partnerid=25084&#038;siteid=5128&#038;codes=TVStationsTG">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201830y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='screen-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/cbs-local/includes/embeds/css/embed-weather-widget.css?m=1522072423h&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='http://gooddaysacramento.cbslocal.us.intellitxt.com/intellitxt/front.asp?ipid=36981&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31326160','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'31326160','v':'wpcom','tz':'-7','user_id':'0','post':'82416','subd':'cbscwsacramento2'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=31326160&v=wpcomvt&tz=-7&user_id=0&post=82416&subd=cbscwsacramento2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QVstLyY5XyZHVEZuY0NTMSZLeGgzQ1kyZGVtfHVbamtJMDZhbCY/S3xvTmxbXy5NUXVDRno3QnZzLGotZjB5ZERzMk5ad2RXVlhpanVUWzIzbXQ1TH5+eVRGYnEwTiwwLHUwTyVzVSthWk5RXzNMQVtxfDhRLDJSNXMzVz9jWCZHVyxwTUlZeTYlNXBBcW8tVyVTVlZ6'}]);
_stq.push([ 'clickTrackerInit', '31326160', '82416' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'https://gooddaysacramento.cbslocal.com';
	var cbs_template_root = 'https://s2.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -25200;

	var site_url = 'https://gooddaysacramento.cbslocal.com';

	var cbs_sso_url_base = "https://my.cbslocal.com";
var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=news"},c1:"2",c2:"3000023"});
function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._trackPageview();pageTracker = _gat._getTracker("UA-17434257-46");pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=california-news;cat=local;cat=news;");});cbs_j.dom.load_script("trak-exelate", "https://loadus.exelator.com/load/?j=d&#038;p=279&#038;g=030&#038;global=cbslocal&#038;interface=site&#038;station=https%3A%2F%2Fgooddaysacramento.cbslocal.com&#038;ctg1=california-news&#038;category=california-news%2Clocal%2Cnews&#038;ctg2=local&#038;ctg3=news&#038;location=sacramento&#038;type=cw&#038;group=swtv&#038;tit=whistleblower-audit-california");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-2",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 5000); }); });

</script>

	
	
	
	
</body>
</html>
<!--
	generated 251 seconds ago
	generated in 0.174 seconds
	served from batcache in 0.002 seconds
	expires in 49 seconds
-->
