<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>Feral Cows A Nuisance In A California National Monument &laquo; Good Day Sacramento</title>
	<meta name="description" content="Feral cattle in one of California&#039;s newest national monuments have become a nuisance to hikers and local vegetation." />
	<link rel="pingback" href="http://gooddaysacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
								<meta name="news_keywords" content="california national monument, cows, feral animals, feral cows, pacific crest trail" />
			
<!-- WP Header - Start -->
	<meta name="news_keywords" content="Wild cows, Feral Cows Feral Cattle," />
<meta name="keywords" content="wild cows, feral cows feral cattle," /><meta property="fb:pages" content="107242588004" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=gooddaysacramento.cbslocal.com&amp;id=31326160&amp;t=1520280809&amp;back=http%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F03%2F04%2Fferal-cows-a-nuisance-in-a-california-national-monument%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbscwsacramento2.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="http://gooddaysacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Comments Feed" href="http://gooddaysacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feral Cows Bothering Hikers, Destroying Vegetation In 1 California National&nbsp;Monument Comments Feed" href="http://gooddaysacramento.cbslocal.com/2018/03/04/feral-cows-a-nuisance-in-a-california-national-monument/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript" src="https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script><link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1VNFSgzAQ/CHTtB119MHxW0I4IXCXxFxS5O8NUMa2jkg7+gK34Xa5W3aQnRfa2Qg2SkrCY6qMZdl57UgwGYT+Am008508ocUaCFgejJe6YIFOK5SzELkyYX6qSpaZONzXCTQsm/cEoZdvoHJHQFPV8QxsyNjbphmbBCmrKgjjXGcnogRuo/PrxI3VmDLjqJOosMqgQGPb/5kOMCMbvxt58gHRtFmpgeiVbsWIrvXddSi0Ci4x4AA2M1gnxLFHWNc6rPjjUr977lVYy7u0mmsXonaz0he8cgygAo4JH8vsOMfsXlToqhtWyhsZjSAO+7+KkM+VqEGVOUAOy6XsaBcgn5NXceggKI06fp4lWmfKCuI0/1SLCB+LFPKP84uGss5ZXUz19CMqCh+AWeQrmURicmTgvdLL7mG/3W7vn592zSc5ltPY?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJytkdFOwzAMRX+IYFUaaHtAfIubeZmpE1eJu8Lfk7WUMVWa+sDbsXzvlXwNY++8JqNkYGeKVODCPfi2OFGPAr0MgVOBqMdB6nbkYyAr4MsvP1d+gj9BcXCLbZGf0FOr2jnhrsInFPsS2uKsbBgyxhttsRX1jOK4Su6H2cyQ1OblAo9SA+nUh7Gmu8GdBDk/smZqRUPFMHV2G1emTf1PIhcxYaA8JUbM3fXiWe9VNK9v+ZdsvVAeM9v6bz/x5x0E0RblKniPb81Lczg0+/3r7uMbtmvorw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1kdFuwjAMRX9oIWo19jbtW0LqFgfHyWKniH39UjQJOiEBk/Zk2T6+vontMRufWIHV6h4iiJ0xW78TQ8k7ssie6tDKQWxOdBqRaBORN0Fe7DPD4eGpTHVCFhvTUKl13XAWaMHM/bXKSv6zQjn9hLuAiTgVp/Cwp4vACK4RhXDa6yr58/vOkImO3QRl2bQqmOb/oCk//eFjZa+YWP7LGFDLWOW3dlgUdkhgqkBpKGu7xJhucDmJNh/SoBvd9U2RZ4TjXSyAZucPpoDg16L6Ed+7bffW9X2/fQ3fDx4ZxA=='></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjDsOgCAQBS8kbCz8Fcaz4LqJkAXUBY23Fwtry3mZN3BtCmNIFBKklTwJnHYDnEVxRMNgA3JeyuwEzLKS2JO0kwr+jsV3e6bjhnixQnPELMQv6A+0t6G0Jj/WTd13Q98OnXsAtII1Qw=='></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydzEEOgjAQBdAL2Q4ILlwYz9KWAYdMW2RakNvbxA0boyHzk9m8/2GdFAXHuUOBseSZcd4gE7g4o/YU9Cgn+KpW6gZMv10yVvbKxZAwJEgP9MUuNIGzojg6w7vm52kXOftA/aZqXZU7PGSNmqKkIsUMeHynZ3wJU4fzv/2BozVc9N3f6vZ6qZpz29TjGwuPjP4='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=f7783610-b033-11e6-b8b8-8dc25ecc1eb0&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbscwsacramento2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://cbsloc.al/2tk2JMI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F03%2F04%2Fferal-cows-a-nuisance-in-a-california-national-monument%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F03%2F04%2Fferal-cows-a-nuisance-in-a-california-national-monument%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=114" />
<link rel='openid.server' href='http://cbscwsacramento2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbscwsacramento2.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://gooddaysacramento.cbslocal.com/osd.xml" title="Good Day Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Feral Cows Bothering Hikers, Destroying Vegetation In 1 California National Monument" />
<meta property="og:image" content="https://cbscwsacramento2.files.wordpress.com/2018/03/117290483.jpg?w=594" />
<meta property="og:image:secure_url" content="https://cbscwsacramento2.files.wordpress.com/2018/03/117290483.jpg?w=594" />
<meta property="og:description" content="Feral cattle in one of California&#039;s newest national monuments have become a nuisance to hikers and local vegetation." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://gooddaysacramento.cbslocal.com/2018/03/04/feral-cows-a-nuisance-in-a-california-national-monument/" />
<meta property="og:image:height" content="395" />
<meta property="og:image:width" content="594" />
<meta property="article:publisher" content="http://gooddaysacramento.com/social" />
<meta property="article:author" content="http://gooddaysacramento.com/social" />
<meta property="article:published_time" content="2018-03-04T18:37:36+00:00" />
<meta property="article:suggested-social-copy" content="Feral cattle in one of California&#039;s newest national monuments have become a nuisance to hikers and local vegetation." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbscwsacramento2.files.wordpress.com/2018/03/117290483.jpg?w=594"><meta name="twitter:title" content="Feral Cows Bothering Hikers, Destroying Vegetation In 1 California National Monument"/><meta name="twitter:description" content="Feral cattle in one of California&#039;s newest national monuments have become a nuisance to hikers and local vegetation."/><meta name="twitter:site" content="/social"/><link rel="canonical" href="http://gooddaysacramento.cbslocal.com/2018/03/04/feral-cows-a-nuisance-in-a-california-national-monument/" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Good Day Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://gooddaysacramento.cbslocal.com/feed/;icon-uri=http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=16" /><link rel="amphtml" href="http://gooddaysacramento.cbslocal.com/2018/03/04/feral-cows-a-nuisance-in-a-california-national-monument/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script>cbs_lib.load_script("//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() { window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" }); });</script>

<!-- Rev - Start -->
<script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(cbs_ads.onload);(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script>
<script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async></script><script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","cw.gday","news",["feralcowsbotheringhikersdestroyingvegetationin1californianationalmonument","post","article","californianews","news","californianationalmonument","cows","feralanimals","feralcows","pacificcresttrail","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=27rmE&#038;cscache=6&#038;csrev=253" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
					//]]>
	</script>

</head>

<body class="post-template-default single single-post postid-75518 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light tag-california-national-monument tag-cows tag-feral-animals tag-feral-cows tag-pacific-crest-trail" style="background: #F15A2B url(http://cbscwsacramento2.files.wordpress.com/2013/05/background1.jpg) no-repeat center top;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>


<header id="page-header" class="page-header-type-modular modular-header-station" style="">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
															</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-search" class="header-component"><form action="http://gooddaysacramento.cbslocal.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
													<div id="page-header-tall-left" class="header-cell">
						<a href="http://gooddaysacramento.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbscwsacramento2.files.wordpress.com/2016/04/gd-logo-2016.png" alt="Good Day Sacramento" /></a>
					</div>
				
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div id="reptile_10_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_10"><div id="reptile_10" class="ad-block" data-ad_size="[[120,60]]" data-ad_location="header"><script>cbs_load_ad_by_tile("10");</script></div></span></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																																							<div id="page-header-middle-right" class="header-cell">
																			</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																																							<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 "><a href="http://gooddaysacramento.com/social" class="facebook" target="_blank">Facebook</a><a href="http://gooddaysacramento.com/social" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>


<nav id="main-navigation" class="top modular-nav">
	
	<ul class="main-nav item-count-10">
					<li class="main-nav-item item-0 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com" class="main-nav-link">Home</a>							</li>
					<li class="main-nav-item item-1 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/video-2/" class="main-nav-link">VIDEO</a>							</li>
					<li class="main-nav-item item-2 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/segments/" class="main-nav-link">SEGMENTS</a>							</li>
					<li class="main-nav-item item-3 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/category/show-info/" class="main-nav-link">SHOW INFO</a>							</li>
					<li class="main-nav-item item-4 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" class="main-nav-link">BIOS</a>							</li>
					<li class="main-nav-item item-5 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/contact-us/" class="main-nav-link">CONTACT US</a>							</li>
					<li class="main-nav-item item-6 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/category/news/" class="main-nav-link">NEWS</a>							</li>
					<li class="main-nav-item item-7 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/" class="main-nav-link">5AM CLUB</a>							</li>
					<li class="main-nav-item item-8 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/category/contests-promotions/" class="main-nav-link">CONTESTS</a>							</li>
					<li class="main-nav-item item-9 w-link wo-submenu">
				<a href="http://events.gooddaysacramento.cbslocal.com/" class="main-nav-link">EVENTS</a>							</li>
			</ul>
</nav>
		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">
<header id="page-rubric" class="">

		
			<div class="banner-title-wrapper">
			
							<h1 class="title">Feral Cows Bothering Hikers, Destroying Vegetation In 1 California National&nbsp;Monument</h1>
			
			
			
		</div>
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">March 4, 2018 at 6:37 pm</time><div class="social-buttons">
	<div class="social-media-container horizontal">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="http://cbsloc.al/2tk2JMI"></a><a class="addthis_button_twitter"  addthis:url="http://cbsloc.al/2tk2JMI"></a><a class="addthis_button_compact"  addthis:url="http://cbsloc.al/2tk2JMI"></a></span>
			</div>
		
		
			</div>
</div></div><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="http://gooddaysacramento.cbslocal.com/tag/california-national-monument">California National Monument</a>, <a href="http://gooddaysacramento.cbslocal.com/tag/cows">cows</a>, <a href="http://gooddaysacramento.cbslocal.com/tag/feral-animals">Feral animals</a>, <a href="http://gooddaysacramento.cbslocal.com/tag/feral-cows">Feral cows</a>, <a href="http://gooddaysacramento.cbslocal.com/tag/pacific-crest-trail">Pacific Crest Trail</a></div></section>		<section class="page-column two-column columns-left">
			
			<div class="column-item story" id="main-story">
				<section class="column-item media-type-ndn  close-btn" id="featured-media"><div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="92518" style="width:100%;" data-config-height="9/16w"></div><script type="text/javascript">
				var _ndnq = _ndnq || [];
				_ndnq.push(["hook", "ndn-video-player-1/videoLoad", function(event) {
					jQuery(".mobile .article-thumbnail").hide();
				}]);
			</script><div class="cbs-thumbnail-link" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/03/117290483.jpg?w=594&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">(Photo credit: THIERRY ZOCCOLAN/AFP/Getty Images)</strong><em class="description">File (Photo credit: THIERRY ZOCCOLAN/AFP/Getty Images)</em></div></div></section>
<p>SAN DIEGO (AP) — Feral cattle in one of California&#8217;s newest national monuments have become a nuisance to hikers and local vegetation.</p>
<p>A herd of at least 150 feral bulls are ripping through Sand to Snow National Monument, devouring native plants and scaring people, the San Diego Union-Tribune <a href="http://www.sandiegouniontribune.com/news/california/sd-feral-cattle-terrorize-hikers-and-devour-native-plants-in-a-california-national-monument-20180304-story.html">reported</a>.</p>
<p>The bulls also can transmit diseases to native bighorn sheep, Society for the Conservation of Bighorn Sheep board member Terry Anderson said.</p>
<p><strong>ALSO READ: <a href="http://sacramento.cbslocal.com/2018/03/05/march-snow-survey/">Welcome Snow Slows California’s Plunge Back To Drought</a></strong></p>
<p>&#8220;They need to be removed — and I&#8217;m all for lethal removal,&#8221; Anderson said. &#8220;They don&#8217;t belong here.&#8221;</p>
<p>A pack of pit bulls also has been killing and eating wild cattle in this nature sanctuary.</p>
<p>The conflicts have become a local crisis not just because of the wild cattle and dogs, but also because the number of visitors and hikers in the Mojave Preserve and Sand to Snow National Monument has increased since it received federal designation in 2016.</p>
<p>Because of a lack of cellphone service in portions of these canyon lands, it would not be easy to summon help in the event of a stampede or goring.</p>
<p><strong>ALSO READ: <a href="http://sacramento.cbslocal.com/2018/03/05/mcdormand-oscar-stolen/">Man Arrested After Stealing Frances McDormand’s Oscar Trophy</a></strong></p>
<p>Conservation groups including the Pacific Crest Trail Association are calling on federal land managers to take action.</p>
<p>The U.S. Forest Service and Bureau of Land Management said it plans in March to dispatch a team of federal land managers, biologists and representatives of the nearby Morongo Band of Mission Indians reservation to come up with a strategy and funds to eliminate the unbranded cattle and collarless dogs.</p>
<p>But the process could take months.</p>
<p>California Fish and Wildlife authorities were unsuccessful in an attempt this year to lure the dogs into traps baited with food.</p>
<p>&nbsp;</p>
<p><em><br />
(© Copyright 2018 The Associated Press. All Rights Reserved. This material may not be published, broadcast, rewritten or redistributed.)</em></p>
			</div>

			<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-1"></div></div>		</section>
		
<aside class="sidebar right-bar">
	<div id="listen-live-button" class="listen-live-action"><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper listen-live-ad-block"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[88,31]]" data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><a class="listen-live-logo aa-watch-live-button click-event-target" href="#listen-live" target="_self" title="Listen to Live Radio" style=""></a><a class="wrapper aa-watch-live-button click-event-target" href="#listen-live" target="_self"><p class="listen-live-text listen">Listen Live</p></a></div><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://gooddaysacramento.com/social" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://gooddaysacramento.com/social" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="http://gooddaysacramento.cbslocal.com/2018/03/05/river-city-lockdown-threat/" title="River City High Students Being Released Early As Precaution After Threatening Voicemail" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">River City High Students Being Released Early As Precaution After Threatening Voicemail</strong><em class="description">Police are at River City High School as a precaution after an anonymous threat was called in Monday morning. </em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/03/02/rosalindas-gentlemans-club/" title="10 Arrested In Jamestown Strip Club Raid" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">10 Arrested In Jamestown Strip Club Raid</strong><em class="description">Investigators say they have responded to nearly 200 calls involving the strip club in the past five years, including more than 50 in 2017 alone. </em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/03/01/north-korea-trump-nuclear-missile-threat/" title="Nuclear Missile Threat A &#039;Red Line&#039; For Trump On North Korea" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Nuclear Missile Threat A &#039;Red Line&#039; For Trump On North Korea</strong><em class="description">The Trump administration is considering military action against North Korea if the rogue regime successfully builds a nuclear missile capable of hitting the United States, according to multiple sources with knowledge of the administration&#039;s latest thinking.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/03/02/squaw-valley-avalanche/" title="WATCH: People Rescued From Under Squaw Valley Avalanche" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">WATCH: People Rescued From Under Squaw Valley Avalanche</strong><em class="description">Five people were caught in the avalanche. One was transported to the hospital with serious injuries, while another was treated and released.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/03/02/pollock-pines-duck-rescue/" title="Duck Caught In Sierra Snowstorm Rescued By Safeway Employees" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Duck Caught In Sierra Snowstorm Rescued By Safeway Employees</strong><em class="description">Several Safeway employees in Pollock Pines found a duck that didn&#039;t get the memo to fly south for the winter. </em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/03/03/money-gofund-me-last-vegas-shooting/" title="$275k Going To Family Of Each Person Slain In Vegas Shooting" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">$275k Going To Family Of Each Person Slain In Vegas Shooting</strong><em class="description">A $31.5 million victims&#039; fund that started as a GoFundMe effort announced plans Friday to pay $275,000 to the families of each of the 58 people killed in the deadliest mass shooting in modern U.S. history.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/03/04/feral-cows-a-nuisance-in-a-california-national-monument/" title="Feral Cows Bothering Hikers, Destroying Vegetation In 1 California National Monument" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Feral Cows Bothering Hikers, Destroying Vegetation In 1 California National Monument</strong><em class="description">Feral cattle in one of California&#039;s newest national monuments have become a nuisance to hikers and local vegetation.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/03/02/citrus-heights-missing-woman-senior/" title="At-Risk Senior Reported Missing Out Of Citrus Heights" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">At-Risk Senior Reported Missing Out Of Citrus Heights</strong><em class="description">Police are asking for the public&#039;s help to find a missing Citrus Heights senior who could be at-risk.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/02/14/salvador-garcia-reward-5k/" title="$5K Reward Offered To Catch Suspect In Colusa Woman&#039;s Murder" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">$5K Reward Offered To Catch Suspect In Colusa Woman&#039;s Murder</strong><em class="description">Officials are renewing the push to find a suspect in the murder of Karen Garcia.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2012/12/31/man-calls-9-1-1-to-say-he-was-shot-dies/" title="Man Calls 9-1-1 To Say He Was Shot, Dies" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Man Calls 9-1-1 To Say He Was Shot, Dies</strong><em class="description">A shooting victim who called deputies early Monday morning was later found dead in a Sacramento park.</em></div></a></div></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("32");</script></div></span></div></aside>
</section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="http://gooddaysacramento.cbslocal.com" class="logo"><img src="https://cbscwsacramento2.files.wordpress.com/2013/06/gd-logo-2013_r2.png" alt="Good Day Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://gooddaysacramento.com/social" class="facebook" target="_blank">Facebook</a><a href="http://gooddaysacramento.com/social" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="http://gooddaysacramento.cbslocal.com" class="logo"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-46690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46690"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-46691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46691"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-46692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46692"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://cbscwsacramento2.files.wordpress.com/2016/08/kovr-kmax-eeo-2016-rev-1.pdf">EEO Report</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://policies.cbslocal.com/fcc/sacramento.television.html">KMAX-TV Public File</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://sjobs.brassring.com/1033/ASP/TG/cim_home.asp?partnerid=25084&#038;siteid=5128&#038;codes=TVStationsTG">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201810y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj0tOAzEMhi+EMVPUIhaIoyAnMa0zeTVxpvT2ZLqoEIsR7Cz7f3zGSwGbk3JS9A0dL2K5fD369oA/TrFDCf0oqWGQmRueO3c+UXKB62+xnjgOySIFrWkQsqWwhrduEi0b0Z61kJ3xQ5LFT7Jscp6Bo2H3V5deRJUrqEQOknjDt4OV0N9AgRKFq4ptGwZyURIYqhipjZIxQV64VnHj3fvunwlaB/xa+x7fpv30Or3sng9P/hsKg5gb'></script>
<script type='text/javascript' src='http://gooddaysacramento.cbslocal.us.intellitxt.com/intellitxt/front.asp?ipid=36981&#038;ver=1.0.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31326160','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'31326160','v':'wpcom','tz':'-8','user_id':'0','post':'75518','subd':'cbscwsacramento2'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=31326160&v=wpcomvt&tz=-8&user_id=0&post=75518&subd=cbscwsacramento2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXBScDY9MWR5OWVwWXlNX1gxQSxrcWUlbHBNZFd3ZzJxMiw1UmxDP0lWYmI9Jm5pRG5icElzTTlRd1daW3hSeUJEZkktMCZQK3pNSk9ELHd4UVBXMDZoP11PS19mS0E2JUVrY2ZEUjlXdmRNbHcyZkxJUjRCNH5xSG9bdFVGP2wxRkFnVHpPSVtySDVya34yci5qaXlx'}]);
_stq.push([ 'clickTrackerInit', '31326160', '75518' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/cbslocal-network/loader.js","tb_loader_script");</script><script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'http://gooddaysacramento.cbslocal.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -28800;

	var site_url = 'http://gooddaysacramento.cbslocal.com';

	(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var cbs_sso_url_base = "https://my.cbslocal.com";
_taboola.push({mode:"thumbnails-a",container: "taboola-block-1",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});
	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		
		var user_info = decodeURI(cbs_j.get_cookie('sso-userdata'));
		var user_data_string = '';

		//Make sure the cookie exists and make sure it is not set to empty after loggin out.
		if (typeof user_info !== 'undefined' && typeof user_info !== null && user_info) {
			var user_data_obj = JSON.parse(user_info);

			if (user_data_obj) {
				if (user_data_obj.hasOwnProperty('ZipCode')) {
					user_data_string += '&zip=' + encodeURIComponent(user_data_obj.ZipCode);
				}
				if (user_data_obj.hasOwnProperty('Gender')) {
					user_data_string += '&gd=' + encodeURIComponent(user_data_obj.Gender);
				}
				if (user_data_obj.hasOwnProperty('Age')) {
					user_data_string += '&ag=' + encodeURIComponent(user_data_obj.Age);
				}
			}
		}

		cbs_lib.load_script("https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=030&global=cbslocal&interface=site&station=http%3A%2F%2Fgooddaysacramento.cbslocal.com&ctg1=california-news&category=california-news%2Cnews&ctg2=news&location=sacramento&type=cw&group=swtv&tit=feral-cows-a-nuisance-in-a-california-national-monument" + user_data_string);

		}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17434257-46"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=california-news;cat=news;");
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
									,options: { url_append: "comscorekw=news" }
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
	
	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<h3>Listen Live</h3>

														</div>

				<div class="listen-live-content">
					<div class="lead-wrapper">
						
											
					</div>

				</div>
			</div>
		</div>
		
		
</body>
</html>
<!--
	generated 174 seconds ago
	generated in 0.072 seconds
	served from batcache in 0.001 seconds
	expires in 126 seconds
-->
