<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="rio linda, fire, homeless, encampment" />
<meta property="fb:pages" content="107242588004" />
<title>Fire Breaks Out At Homeless Encampment In Rio Linda &#8211; Good Day Sacramento</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsKgaxAZxljQxJapjR/mo1yekbFhBJVa2x36jMaxRWeGCXKA8MGAGO2VFYg2BZ0vVvaSc4S5SMB1be4CfIAwTuo2NCUmM+w5HqrPnDEFcpbYxb4NW98P9QAXDZsbUbT4U1UIuReKOlzaPGiY2nhR5Xv6fCqlNXPq/t3A9ncdx0IPWlyd1g59b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytU9tuwjAM/aGZAALEy7RvcROvBHJT4oL697hQYB1slGkPkWzH5/g4sdUhgY6BKbDiDXkqSlcFXNToVOHW0USX8qZ+S7NBu8Z0oVJUwpqAySeHPALbQchJMHB5np1cU9tQlI+mcXJzSgCPQYrmExe3iRYvSj5Yc5M8QsW3fvNflJdNzKzjheXmvlCefEXmjD+Z4Gxh0MjoYv1iG9KF1Y5gf/94F+lyGOuMHj6JzFl2BbfoHOYTb8MVP+A3Ik1VUngnKquMue2n6yFiKw9FxmI/GQNHfqmlDI5q1O04uNx99Qeg0T8mU1ITXyems+9IfAMX2JY4oXQ7m05WdxwcE6RYxBq5Ys8H32PeddT9WkUX878s1JA37ikfsn2w2T+13nH0gQ7z4d9nq8VyuVxP1+sjBAOuYw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://gooddaysacramento.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdADG0C+ItpctGS5qWpR3a7ykTB3YbSJysOLZjBR5RmcAJOUG6okcBcxFFwWgCy4ZyWygnEANNnSWqvOXKyQbWGt0qR6TcWxbwoc1UNrqdzQXUuP9MWETfMw7TG1aJlLf9oBP+1GkWKK9Z9zi8oheEKvduKcSvntNlNskGln8UQioTJym5Z3/aHQ91XTfbpnFPsQi6RA==" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.3' id='partner__video__anvato-js'></script>
<script type="text/javascript" src="https://gooddaysacramento.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILWJaERfEt3Rp1KVK04m07PdXIS5c2M2yn23YtwGLVtIKdaVMBrjYIAW9ACtKC91KBj6sZPymMbOOyS7wr9j5KGXxckr+XLwqo9BpZ5MWWQ1yCU16snOIVD8TX9knnvlxvc3z5Cbn7ukACrpU1A==" ></script><link rel="https://api.w.org/" href="https://gooddaysacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gooddaysacramento.cbslocal.com/wp-json/wp/v2/posts/158366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gooddaysacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://cbsloc.al/3t677uh' />
<link rel="alternate" type="application/json+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2022%2F02%2F25%2Fencampment-rio-linda-fire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2022%2F02%2F25%2Fencampment-rio-linda-fire%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	
<meta property="og:title" content="Fire Breaks Out At Homeless Encampment In Rio Linda" /><meta property="og:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/firefighters-at-encampment.gif?w=1337" /><meta property="og:image:secure_url" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/firefighters-at-encampment.gif?w=1337" /><meta property="og:image:width" content="1337" /><meta property="og:image:height" content="686" /><meta property="og:description" content="Investigators are looking into what caused a fire in Rio Linda overnight." /><meta property="og:type" content="article" /><meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2022/02/25/encampment-rio-linda-fire/" /><meta property="article:published_time" content="2022-02-25T09:52:32+00:00" /><meta property="article:suggested-social-copy" content="Investigators are looking into what caused a fire in Rio Linda overnight." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="CBSN Sacramento Feed,Local,News,Seen On,Syndicated Local" /><meta property="article:publisher" content="https://www.facebook.com/gooddaysacramento" /><meta property="article:author" content="https://www.facebook.com/gooddaysacramento" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/firefighters-at-encampment.gif?w=1337"><meta name="twitter:title" content="Fire Breaks Out At Homeless Encampment In Rio Linda"/><meta name="twitter:description" content="Investigators are looking into what caused a fire in Rio Linda overnight."/><meta name="twitter:site" content="/gooddaysac"/>
<link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2022/02/25/encampment-rio-linda-fire/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2022/02/25/encampment-rio-linda-fire/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2019\/01\/gds_cw31-logo.png?w=329"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2022\/02\/25\/encampment-rio-linda-fire\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2022\/02\/25\/encampment-rio-linda-fire\/"},"headline":"Fire Breaks Out At Homeless Encampment In Rio Linda","description":"Investigators are looking into what caused a fire in Rio Linda overnight.","image":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2022\/02\/firefighters-at-encampment.gif?w=1337","keywords":["CBSN Sacramento Feed","Local","News","Seen On","Syndicated Local","fire","homeless","Rio Linda News","news","Fire Breaks Out At Homeless Encampment In Rio Linda"],"datePublished":"2022-02-25T09:52:32+00:00","dateModified":"2022-02-25T09:52:32+00:00","author":{"@type":"Organization","name":"Good Day Sacramento"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>
<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","cw.gday","news",["firebreaksoutathomelessencampmentinriolinda","post","article","cbsnsacramentofeed","local","news","seenon","syndicatedlocal","fire","homeless","riolindanews","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-64" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-64" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"cbsn-sacramento-feed;local;news;seen-on;syndicated-local;","dimension2":"article"});gtag("config","UA-2438645-64");</script>

<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=270" />
<!-- WP Header - End -->

	<meta name="description" content="Investigators are looking into what caused a fire in Rio Linda overnight." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-158366 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/01/gds_cw31-logo.png?w=329" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-4 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5 AM Club" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Talent Bios" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Talent Bios</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="Show Info" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Show Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests &amp; Promotions" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contests &amp; Promotions</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Station Info" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://gooddaysacramento.cbslocal.com/category/good-day-video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-2" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/video/6205171-question-of-the-day-dance-party-friday-2-25/" title="Question of the Day / Dance Party Friday - 2/25" class="cbs-thumbnail-link item-1645815925 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/D8C/1D1/D8C1D17DDD3CB53DC7AC48068168DC7D.jpg?Expires=1740441600&#038;KeyName=mcpkey1&#038;Signature=ZvVIEBVpVX8msSezE2fIXIGDI54"></span></div><div class="title-wrapper"><strong class="title">Question of the Day / Dance Party Friday - 2/25</strong><em class="description">We close out the work week with Courtney&#039;s Question of the Day: What was your favorite 80&#039;s food? Everyone answers, and then we dance our way into the weekend! Thanks for joining us, we appreciate you watching! Have a great weekend and be sure to join Jordan, Tina and Ashley on Good Day Weekend, tomorrow morning starting at 7!</em></div><time datetime="2022-02-25T19:05:25+00:00" title="February 25, 2022 at 11:05 am">3 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6205170-choose-your-news-the-leftovers-10am-2-25/" title="Choose Your News - The Leftovers - 10am - 2/25" class="cbs-thumbnail-link item-1645815248 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/3AB/FED/3ABFED6EBB1A37F21515CF78CEC6FB7C.jpg?Expires=1740441600&#038;KeyName=mcpkey1&#038;Signature=I-LLec6be6jzDscQrjOYYA1rKRk"></span></div><div class="title-wrapper"><strong class="title">Choose Your News - The Leftovers - 10am - 2/25</strong><em class="description">Last hour, John let Cody, Jordan and Courtney &quot;Choose Their News,&quot; and John didn&#039;t get fired for that one story, so he&#039;s back to present the stories they DIDN&#039;T choose! Here&#039;s the leftovers!</em></div><time datetime="2022-02-25T18:54:08+00:00" title="February 25, 2022 at 10:54 am">14 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6205169-good-day-rewind-2-25/" title="Good Day Rewind - 2/25" class="cbs-thumbnail-link item-1645814990 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/0C1/AB2/0C1AB2D9E658F5DB9D8295111393C707.jpg?Expires=1740441600&#038;KeyName=mcpkey1&#038;Signature=J5JuuvkmE21SPhHDZQ3PI66-L8c"></span></div><div class="title-wrapper"><strong class="title">Good Day Rewind - 2/25</strong><em class="description">We&#039;ve been busy today, did you miss something? You can begin to catch up here by watching the Good Day Rewind!</em></div><time datetime="2022-02-25T18:49:50+00:00" title="February 25, 2022 at 10:49 am">19 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6205168-the-blues-soundtrack-of-evolution-presented-by-alpha-kappa-alpha/" title="The Blues: Soundtrack of Evolution Presented by Alpha Kappa Alpha" class="cbs-thumbnail-link item-1645814935 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/179/7EA/1797EA377DEBB7F0D0C3E63325059003.jpg?Expires=1740441600&#038;KeyName=mcpkey1&#038;Signature=A1p-h-lOxTY8b1gCp50Xf0oxsQM"></span></div><div class="title-wrapper"><strong class="title">The Blues: Soundtrack of Evolution Presented by Alpha Kappa Alpha</strong><em class="description">The Sacramento chapter of AKA sorority is hosting a virtual 2022 Black History Month showcase chronicling the musical contributions of African Americans! Courtney is joins by some of the participants to find out more!</em></div><time datetime="2022-02-25T18:48:55+00:00" title="February 25, 2022 at 10:48 am">20 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6205167-straight-no-chaser-in-modesto/" title="&quot;Straight No Chaser&quot; in Modesto!" class="cbs-thumbnail-link item-1645814709 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/EE5/0A3/EE50A360FBF291D106607502D0F87067.jpg?Expires=1740441600&#038;KeyName=mcpkey1&#038;Signature=27Cv2WPzrLEKeNgG6O9mwqPckW4"></span></div><div class="title-wrapper"><strong class="title">&quot;Straight No Chaser&quot; in Modesto!</strong><em class="description">A cappella LEGENDS Straight No Chaser are at the Gallo Center for the Arts in Modesto tonight! Steve Morgan joins Cody to talk about the group and the show and oh boy, Jordan and Cody want to audition for the group. This is not going to end well...</em></div><time datetime="2022-02-25T18:45:09+00:00" title="February 25, 2022 at 10:45 am">23 minutes ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/2022/02/24/fridays-show-info-2-25-22/" title="Friday&#039;s Show Info (2/25/22)" class="cbs-thumbnail-link item-1645769547" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Friday&#039;s Show Info (2/25/22)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2022/02/23/show-info-2-24-22/" title="Show Info (2/24/22)" class="cbs-thumbnail-link item-1645664548" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/gds-logo-2-13-3-1-1-5-2-3-1-1-2-3-2-3-1-2-2-2-3-2-2-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Show Info (2/24/22)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2022/02/22/wednesdays-show-info-2-23-22/" title="Wednesday&#039;s Show Info (2/23/22)" class="cbs-thumbnail-link item-1645577018" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/gds-logo-2-13-3-1-1-5-2-3-1-1-2-3-2-3-1-2-2-2-3-2-2-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wednesday&#039;s Show Info (2/23/22)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2022/02/22/tuesdays-show-info-2-22-22/" title="Tuesday&#039;s Show Info (2/22/22)" class="cbs-thumbnail-link item-1645516832" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/gds-logo-2-13-3-1-1-5-2-3-1-1-2-3-2-3-1-2-2-2-3-2-2-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tuesday&#039;s Show Info (2/22/22)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2022/02/20/mondays-show-info-2-21-22/" title="Monday&#039;s Show Info (2/21/22)" class="cbs-thumbnail-link item-1645428625" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/gds-logo-2-13-3-1-1-5-2-3-1-1-2-3-2-3-1-2-2-2-3-2-2-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Monday&#039;s Show Info (2/21/22)</strong><em class="description">Show information for Monday, February 21st, 2022.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link"><a href="http://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-4" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/category/contests" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/around-the-nation/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://gooddaysacramento.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?edition=CBSN-SAC&#038;partner=cbsnsite"><span class="button"><strong>CBS News Sacramento</strong><em>Watch Now</em></span></a>
	
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Fire Breaks Out At Homeless Encampment In Rio Linda</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">February 25, 2022 at 9:52 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/fire/">fire</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/homeless/">homeless</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/rio-linda-news/">Rio Linda News</a></div></div></section><section id="column_block_5" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div class="anvato-iframe-wrapper"><div id="p0"></div></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"6205129","autoplay":true,"titleVisible":false,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5","customMetadata":{"video":{"cbs_market":"gooddaysacramento.cbslocal.com","cbs_platform":"desktop"}}},"comscore":{"clientId":"3000023","c3":"gooddaysacramento.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/cw.gday&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}}},"shareLink":"https:\/\/cbsloc.al\/3t677uh","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5});});});</script></div></section>
<div class="main-story-wrapper"><p>RIO LINDA (CBS13) &#8211; Investigators are looking into what caused a fire in Rio Linda overnight.</p>
<p>Flames broke out at around 3:45 a.m. Friday along Ascot Avenue and 16th Street. A fire department spokesperson says the fire damaged a homeless encampment at the back of a storage facility.</p>
<p>No injuries were reported.</p>
<p>&nbsp;</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3t677uh"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3t677uh"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3t677uh"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[1,5],"fluid"]' data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-6"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/gooddaysacramento" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/gooddaysac" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/nevada-union-high-school-teachers-no-show-after-school-board-vote-lifts-mask-enforcement/" title="Nevada Union High School Teachers &#039;No Show&#039; After School Board Vote Lifts Mask Enforcement" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/nevada-union-hs-students-auditorium.jpeg?resize=55%2C55&#038;ssl=1" alt="Nevada Union High School Teachers &#039;No Show&#039; After School Board Vote Lifts Mask Enforcement" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/nevada-union-high-school-teachers-no-show-after-school-board-vote-lifts-mask-enforcement/" title="Nevada Union High School Teachers &#039;No Show&#039; After School Board Vote Lifts Mask Enforcement" class="bump-view" data-bump-view="tp">Nevada Union High School Teachers &#039;No Show&#039; After School Board Vote Lifts Mask Enforcement</a>
							</div>
													</li>
											<li>
						<a href="https://gooddaysacramento.cbslocal.com/2022/02/23/sacramento-police-officer-administrative-leave-secret-recordings/" title="Sacramento Police Officer Accused Of Secretly Recording Women" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/benjamin-gray.jpeg?resize=55%2C55&#038;ssl=1" alt="Sacramento Police Officer Accused Of Secretly Recording Women" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2022/02/23/sacramento-police-officer-administrative-leave-secret-recordings/" title="Sacramento Police Officer Accused Of Secretly Recording Women" class="bump-view" data-bump-view="tp">Sacramento Police Officer Accused Of Secretly Recording Women</a>
							</div>
													</li>
											<li>
						<a href="https://gooddaysacramento.cbslocal.com/2022/02/23/east-sac-home-burglary-woman-feels-violated/" title="&#039;I Feel Violated&#039;: Sacramento Police Investigate East Sacramento Home Burglary" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/east-sac-ring-doorbell-suspect.jpeg?resize=55%2C55&#038;ssl=1" alt="&#039;I Feel Violated&#039;: Sacramento Police Investigate East Sacramento Home Burglary" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2022/02/23/east-sac-home-burglary-woman-feels-violated/" title="&#039;I Feel Violated&#039;: Sacramento Police Investigate East Sacramento Home Burglary" class="bump-view" data-bump-view="tp">&#039;I Feel Violated&#039;: Sacramento Police Investigate East Sacramento Home Burglary</a>
							</div>
													</li>
											<li>
						<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/hank-the-tank-big-bear-not-responsible-for-tahoe-break-ins/" title="DNA Evidence Exonerates Big Bear ‘Hank The Tank’ From Tahoe-Area Break-Ins" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/big-bear-1.jpeg?resize=55%2C55&#038;ssl=1" alt="DNA Evidence Exonerates Big Bear ‘Hank The Tank’ From Tahoe-Area Break-Ins" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/hank-the-tank-big-bear-not-responsible-for-tahoe-break-ins/" title="DNA Evidence Exonerates Big Bear ‘Hank The Tank’ From Tahoe-Area Break-Ins" class="bump-view" data-bump-view="tp">DNA Evidence Exonerates Big Bear ‘Hank The Tank’ From Tahoe-Area Break-Ins</a>
							</div>
													</li>
											<li>
						<a href="https://gooddaysacramento.cbslocal.com/2022/02/23/ck-sacramento-rent-hikes/" title="Sacramento Rent Hikes Force Residents To Make Tough Choices" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/sac-skyline-drone-shot.jpeg?resize=55%2C55&#038;ssl=1" alt="Sacramento Rent Hikes Force Residents To Make Tough Choices" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2022/02/23/ck-sacramento-rent-hikes/" title="Sacramento Rent Hikes Force Residents To Make Tough Choices" class="bump-view" data-bump-view="tp">Sacramento Rent Hikes Force Residents To Make Tough Choices</a>
							</div>
													</li>
											<li>
						<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/sacramento-county-hiv-std-rates/" title="&#039;It Only Takes One Mistake&#039;: HIV, STD Rates Rose During Pandemic In Sacramento County" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/hiv.jpeg?resize=55%2C55&#038;ssl=1" alt="&#039;It Only Takes One Mistake&#039;: HIV, STD Rates Rose During Pandemic In Sacramento County" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/sacramento-county-hiv-std-rates/" title="&#039;It Only Takes One Mistake&#039;: HIV, STD Rates Rose During Pandemic In Sacramento County" class="bump-view" data-bump-view="tp">&#039;It Only Takes One Mistake&#039;: HIV, STD Rates Rose During Pandemic In Sacramento County</a>
							</div>
													</li>
											<li>
						<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/sacramento-kings-alex-len-ukraine-statement/" title="Kings&#039; Len Releases Joint Statement With Only Other Ukrainian In NBA On Russia&#039;s Invasion" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/GettyImages-1372677481.jpg?resize=55%2C55&#038;ssl=1" alt="Kings&#039; Len Releases Joint Statement With Only Other Ukrainian In NBA On Russia&#039;s Invasion" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/sacramento-kings-alex-len-ukraine-statement/" title="Kings&#039; Len Releases Joint Statement With Only Other Ukrainian In NBA On Russia&#039;s Invasion" class="bump-view" data-bump-view="tp">Kings&#039; Len Releases Joint Statement With Only Other Ukrainian In NBA On Russia&#039;s Invasion</a>
							</div>
													</li>
											<li>
						<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/nevada-union-hs-closed-teacher-absences/" title="Nevada Union High School Closes For Day After Dozens Of Teachers Call In Sick" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/nevada-union-hs-closed-sign.jpeg?resize=55%2C55&#038;ssl=1" alt="Nevada Union High School Closes For Day After Dozens Of Teachers Call In Sick" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/nevada-union-hs-closed-teacher-absences/" title="Nevada Union High School Closes For Day After Dozens Of Teachers Call In Sick" class="bump-view" data-bump-view="tp">Nevada Union High School Closes For Day After Dozens Of Teachers Call In Sick</a>
							</div>
													</li>
											<li>
						<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/sacramento-woman-watches-russia-invasion-of-ukraine/" title="Sacramento Woman From Ukraine Watches And Waits As Russia&#039;s Invasion Begins" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/tatyana-kaftan.jpeg?resize=55%2C55&#038;ssl=1" alt="Sacramento Woman From Ukraine Watches And Waits As Russia&#039;s Invasion Begins" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2022/02/24/sacramento-woman-watches-russia-invasion-of-ukraine/" title="Sacramento Woman From Ukraine Watches And Waits As Russia&#039;s Invasion Begins" class="bump-view" data-bump-view="tp">Sacramento Woman From Ukraine Watches And Waits As Russia&#039;s Invasion Begins</a>
							</div>
													</li>
											<li>
						<a href="https://gooddaysacramento.cbslocal.com/2022/02/23/sacramento-county-homeless-count/" title="Hundreds Of Volunteers Cover Sacramento County To Identify Homeless Count" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2022/02/homeless.jpeg?resize=55%2C55&#038;ssl=1" alt="Hundreds Of Volunteers Cover Sacramento County To Identify Homeless Count" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2022/02/23/sacramento-county-homeless-count/" title="Hundreds Of Volunteers Cover Sacramento County To Identify Homeless Count" class="bump-view" data-bump-view="tp">Hundreds Of Volunteers Cover Sacramento County To Identify Homeless Count</a>
							</div>
													</li>
						</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/gooddaysacramento" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/gooddaysac" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2022 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use (UPDATED: 9/23/21)</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-142856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142856"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-113052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113052"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://publicfiles.fcc.gov/tv-profile/KMAX-TV">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-95899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95899"><a href="http://policies.cbslocal.com/fcc/sacramento.television.contact.html">Public File Contact Us for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-131857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131857"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-131856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131856"><a href="https://gooddaysacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/08/KOVRKMAX2021ANNUALEEO.pdf">EEO Report</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://careers.viacomcbs.com/">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://gooddaysacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WT04q1s3JT07M0c/MS84pTQEKpeYmpaYAZYqhTN2czOISPSBXR598/brpRZkpIEPsc20NzUxMjEyNTE0tAHJZNGk=' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1644252558g' type='text/css' media='all' />
<script type="text/javascript" src="https://gooddaysacramento.cbslocal.com/_static/??/wp-content/mu-plugins/jetpack-10.6/_inc/build/twitter-timeline.min.js,/wp-includes/js/wp-embed.min.js?m=1645558088j" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.3' id='cbs-cbs-anvato-js'></script>
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'162246208',post:'158366',tz:'-8',srv:'gooddaysacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246208', '158366' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>