<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="warming shelters, sacramento, stockton, tracy, tuolumne, calaveras, snow, rain, normal, northern california" />
<meta property="fb:pages" content="107242588004" />
<title>Warming Shelters Open Across NorCal As Heavy Snow, Rain Persist &#8211; Good Day Sacramento</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsFrUSiwQZ8nHlKiOHeUjrk9I2bCCSqxsj/1GY3hEZYULcoFyx4AZrMmKxGoCz5aqe0k5w02kYDq29gA/QRgMuo2NCUm0+w5HqovnDEFcpbbRb4NW98P9QAXNesHUbT4U1UKuReKOlzaPGgxrT4o8r/9PhdQmLv3fa7gM8+k8DeM8Tk91lp9Z' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytU1tywjAMvFCFIaX0q9OzKLYaDH6NrcDk9lUgQFNoCZ1+eEaStauVLal9Ah0DU2DFa/JUlK4LuKjRqcKdo5ku5Un9lmaDdq3pQ6WohA0Bk08OeQK2h5CTYOByPzu5trGhKB9N6+TmkAAegxTNBy7uEi0flLy35iJ5gopv/ea/KC/rmFnHE8vFfaA8+ZrMEX8wwdnCoJHRxebBNqQLqx3B7vrxTtLlMDYZPXwQmaPsGi7RCqqZt+GMH/EbkaZqKbwVlXXG3A3TdROxkYciY3GYjJEjv9RRBkcN6m4aXO6++iPQ5B+TKWmIzxPT21ckvoUTbEOcULpdzGfLKw6OCVIsYk1csfuD7zFve+phraKL+V8Waswbd5T32d7Y7J9a7zmGQI9592+L1XL+Wq2ql+dPAWKuUQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://gooddaysacramento.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdYMA4Id5Sumy0pGlZWtB+T5k4sNtA4mTFsR0r8IjKBE7ICdIFPQqYsygKRhNYNpTbQjmBGGjsLFHlLVdOVrDU6BY5IuXesoAPbaay0e1kLqDu9WfCLPqWcRjfsEikvO0HnfCnTpNAec26x+EVPSNUuXdNIX71nC6zSTaw/KMQUpk4Sck9+eOm2a0PdVPvt+4JsMe6Ng==" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.2' id='partner__video__anvato-js'></script>
<script type="text/javascript" src="https://gooddaysacramento.cbslocal.com/_static/??-eJyFjcEOgzAMQ39oEMEE0g6IbyltVFKlKVrS8furpl12GTfLfrbhPDpfxFAMbMeMCn7Tjot3DCSea2hWUnBhR6UX9pmkT3qDf8XGRy6b40vy5+Jp5BkvOwfXSKKQS6jckpNCRPtMfGWbWPMyzPfHNIzzOKU3CstU0g==" ></script><link rel="https://api.w.org/" href="https://gooddaysacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gooddaysacramento.cbslocal.com/wp-json/wp/v2/posts/156362" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gooddaysacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://cbsloc.al/3EB3uAn' />
<link rel="alternate" type="application/json+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2021%2F12%2F28%2Fnormal-warming-shelters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2021%2F12%2F28%2Fnormal-warming-shelters%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<meta property="og:title" content="Warming Shelters Open Across NorCal As Heavy Snow, Rain Persist" /><meta property="og:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/gettyimages-899377682.jpg?w=1500" /><meta property="og:image:secure_url" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/gettyimages-899377682.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1039" /><meta property="og:description" content="With freezing overnight temperatures expected across Northern California throughout the end of the year, warming shelters have opened up across the region for those in need." /><meta property="og:type" content="article" /><meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2021/12/28/normal-warming-shelters/" /><meta property="article:published_time" content="2021-12-28T21:27:30+00:00" /><meta property="article:suggested-social-copy" content="With freezing overnight temperatures expected across Northern California throughout the end of the year, warming shelters have opened up across the region for those in need." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="CBSN Sacramento Feed,Local,News,Syndicated Local" /><meta property="article:publisher" content="https://www.facebook.com/gooddaysacramento" /><meta property="article:author" content="https://www.facebook.com/gooddaysacramento" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/gettyimages-899377682.jpg?w=1500"><meta name="twitter:title" content="Warming Shelters Open Across NorCal As Heavy Snow, Rain Persist"/><meta name="twitter:description" content="With freezing overnight temperatures expected across Northern California throughout the end of the year, warming shelters have opened up across the region for those in need."/><meta name="twitter:site" content="/gooddaysac"/>
<link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2021/12/28/normal-warming-shelters/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2021/12/28/normal-warming-shelters/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2019\/01\/gds_cw31-logo.png?w=329"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2021\/12\/28\/normal-warming-shelters\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2021\/12\/28\/normal-warming-shelters\/"},"headline":"Warming Shelters Open Across NorCal As Heavy Snow, Rain Persist","description":"With freezing overnight temperatures expected across Northern California throughout the end of the year, warming shelters have opened up across the region for those in need.","image":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2021\/12\/gettyimages-899377682.jpg?w=1500","keywords":["CBSN Sacramento Feed","Local","News","Syndicated Local","Northern California","Sacramento News","Stockton News","Warming Shelters","news","Warming Shelters Open Across NorCal As Heavy Snow, Rain Persist"],"datePublished":"2021-12-28T21:27:30+00:00","dateModified":"2021-12-28T21:27:30+00:00","author":{"@type":"Organization","name":"Good Day Sacramento"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>
<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","cw.gday","news",["warmingsheltersopenacrossnorcalasheavysnowrainpersist","post","article","cbsnsacramentofeed","local","news","syndicatedlocal","northerncalifornia","sacramentonews","stocktonnews","warmingshelters","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-64" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-64" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"cbsn-sacramento-feed;local;news;syndicated-local;","dimension2":"article"});gtag("config","UA-2438645-64");</script>

<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=270" />
<!-- WP Header - End -->

	<meta name="description" content="With freezing overnight temperatures expected across Northern California throughout the end of the year, warming shelters have opened up across the region for those in need." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-156362 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/01/gds_cw31-logo.png?w=329" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-4 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5 AM Club" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Talent Bios" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Talent Bios</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="Show Info" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Show Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests &amp; Promotions" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contests &amp; Promotions</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Station Info" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://gooddaysacramento.cbslocal.com/category/good-day-video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-2" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/video/6178733-question-of-the-day-12-28/" title="Question of the Day - 12/28" class="cbs-thumbnail-link item-1640719672 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/D89/402/D89402C95F665C720371AF6AD94E2235.jpg?Expires=1735344000&#038;KeyName=mcpkey1&#038;Signature=oRxRGN-CXUIuk492O_z1nhVmd_M"></span></div><div class="title-wrapper"><strong class="title">Question of the Day - 12/28</strong><em class="description">In quite possibly the shortest Question of the Day segment ever aired, John, Julissa and Courtney answer: What are you getting for take-out tonight?</em></div><time datetime="2021-12-28T19:27:52+00:00" title="December 28, 2021 at 11:27 am">11 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6178732-escalon-teens-viral-tiktok/" title="Escalon Teen&#039;s Viral TikTok!" class="cbs-thumbnail-link item-1640719590 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/F13/92D/F1392DD01CA28A94D867917B773E53A6.jpg?Expires=1735344000&#038;KeyName=mcpkey1&#038;Signature=sn6e1Dz2j9Z3CbkNgMeBFZ8PGJY"></span></div><div class="title-wrapper"><strong class="title">Escalon Teen&#039;s Viral TikTok!</strong><em class="description">An Escalon teen&#039;s TikTok video is racking up the views and likes! Serenity joins Courtney to tell us about it, and John tries to re-create it (with mixed results).</em></div><time datetime="2021-12-28T19:26:30+00:00" title="December 28, 2021 at 11:26 am">11 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6178731-national-bobblehead-hall-of-fames-newest-bobblehead/" title="National Bobblehead Hall of Fame&#039;s Newest Bobblehead!" class="cbs-thumbnail-link item-1640719466 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/627/ACD/627ACDC97012FBA146548FD4B550A566.jpg?Expires=1735344000&#038;KeyName=mcpkey1&#038;Signature=YbPPDrKt-4oObiFa4x1LUgxJPj8"></span></div><div class="title-wrapper"><strong class="title">National Bobblehead Hall of Fame&#039;s Newest Bobblehead!</strong><em class="description">The National Bobblehead Hall of Fame and Museum has unveiled a limited edition bobblehead of U.S. Olympic Hall of Fame figure skater Kristi Yamaguchi! The bobblehead was produced in conjunction with Kristi Yamaguchi’s Always Dream Foundation, which sales of the bobbleheads benefit. Co-founder and CEO Phil Sklar joins John to tell us how you can get one!</em></div><time datetime="2021-12-28T19:24:26+00:00" title="December 28, 2021 at 11:24 am">11 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6178730-good-day-rewind/" title="Good Day Rewind" class="cbs-thumbnail-link item-1640719336 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/2C4/554/2C455411C9E3B63EC83527BD2D49B9BE.jpg?Expires=1735344000&#038;KeyName=mcpkey1&#038;Signature=3-YFUjXh_sv0GMYFmj6WvFsAKFs"></span></div><div class="title-wrapper"><strong class="title">Good Day Rewind</strong><em class="description">It&#039;s been a busy day on the big show, and we don&#039;t want you to miss any of it! Here&#039;s some of the &quot;moments&quot; from today&#039;s show...it&#039;s the Good Day Rewind!</em></div><time datetime="2021-12-28T19:22:16+00:00" title="December 28, 2021 at 11:22 am">11 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6178729-fat-city-brew-bbq-stockton/" title="Fat City Brew &amp; BBQ - Stockton" class="cbs-thumbnail-link item-1640719278 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/9A6/2C5/9A62C54D32A8F0C7E668114E85CD4708.jpg?Expires=1735344000&#038;KeyName=mcpkey1&#038;Signature=2ktnUyhiZREeDrbeRbRnwPIsqus"></span></div><div class="title-wrapper"><strong class="title">Fat City Brew &amp; BBQ - Stockton</strong><em class="description">From pit-smoked classics to flavorful sauces and sides, Fat City Brew and BBQ is Stockton&#039;s go-to place for all things meaty! Big Al is there checking it out!</em></div><time datetime="2021-12-28T19:21:18+00:00" title="December 28, 2021 at 11:21 am">11 hours ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/2021/12/28/tuesdays-show-info-12-28-21/" title="Tuesday&#039;s Show Info (12/28/21)" class="cbs-thumbnail-link item-1640678445" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/good-day-3.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tuesday&#039;s Show Info (12/28/21)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/12/26/mondays-show-info-12-27-21/" title="Monday&#039;s Show Info (12/27/21)" class="cbs-thumbnail-link item-1640590230" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/gds-logo-2-13-3-1-1-5-2-3-1-1-2-3-3.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Monday&#039;s Show Info (12/27/21)</strong><em class="description">Monday&#039;s show information for December 27th, 2021.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/12/25/sundays-show-info-12-26-21/" title="Sunday&#039;s Show Info (12/26/21)" class="cbs-thumbnail-link item-1640503806" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/gds-logo-2-13-3-1-1-5-2-3-1-1-2-3-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sunday&#039;s Show Info (12/26/21)</strong><em class="description">Show information for Sunday, December 26th, 2021.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/12/23/fridays-show-info-12-24-21/" title="Friday&#039;s Show Info (12/24/21)" class="cbs-thumbnail-link item-1640331041" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/gds-logo-2-13-3-1-1-5-2-3-1-1-2-3-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Friday&#039;s Show Info (12/24/21)</strong><em class="description">Show information for Friday, December 24th, 2021.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/12/22/wednesdays-show-info-12-22-21/" title="Wednesday&#039;s Show Info (12/22/21)" class="cbs-thumbnail-link item-1640160017" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/good-day-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wednesday&#039;s Show Info (12/22/21)</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link"><a href="http://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-4" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/category/contests" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/around-the-nation/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://gooddaysacramento.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?edition=CBSN-SAC&#038;partner=cbsnsite"><span class="button"><strong>CBSN Sacramento</strong><em>Watch Now</em></span></a>
	
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Warming Shelters Open Across NorCal As Heavy Snow, Rain Persist</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">December 28, 2021 at 9:27 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/northern-california/">Northern California</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/sacramento-news/">Sacramento News</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/stockton-news/">Stockton News</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/warming-shelters/">Warming Shelters</a></div></div></section><section id="column_block_5" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-live-player  close-btn" id="featured-media"><div id="ott-promotion-block" class="embed-item embed-ottplayer w-live" ><div class="wrapper">
<span class="adhesive-wrapper"><div class="video-player-container"><span class="ratio-display w-16_9"><span class="it"><span class="control"><iframe width="100%" height="100%" scrolling="no" allowfullscreen allow="autoplay" class="cbsi-player-consent" data-src="https://www.cbsnews.com/live/cbsn-local-sac/?premium=1"></iframe></span></span></span></div></span>
</div></div></section>
<div class="main-story-wrapper"><p>SACRAMENTO (CBS13) — With freezing overnight temperatures expected across Northern California throughout the end of the year, warming shelters have opened up across the region for those in need.<p>According to the National Weather Service, temperatures are expected to be at near or below freezing through the weekend. Heavy amounts of snow have fallen in the Sierra and foothills while extensive amounts of rain have drenched the valley.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://gooddaysacramento.cbslocal.com/2021/12/28/covid-omicron-variant-san-joaquin-county/" target="_blank">First Confirmed Omicron Cases Discovered In San Joaquin County</a><p>More rain and snow were expected again Tuesday night through Wednesday morning.</p><blockquote class="twitter-tweet" data-width="420" data-dnt="true">
<p lang="en" dir="ltr">🥶 Near to below freezing overnight temperatures will impact much of northern California this week as we enter the new year. Dressing in layers, limiting time outside, and bringing pets inside are just a few ways to prepare. </p>
<p>Latest forecasts: <a href="https://t.co/WjKBsJDVhA">https://t.co/WjKBsJDVhA</a> <a href="https://t.co/0or6NljMUu">pic.twitter.com/0or6NljMUu</a></p>
<p>— NWS Sacramento (@NWSSacramento) <a href="https://twitter.com/NWSSacramento/status/1476025184565927937?ref_src=twsrc%5Etfw">December 29, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Warming center information is below:</p><p><strong>SACRAMENTO</strong><br>
City Hall lobby at 915 I St.<br>
Hagginwood Community Center at 3271 Marysville Blvd.<br>
<em>Both open Friday and Saturday nights from 8 p.m. to 8 a.m. the next day.</em></p><p><strong>STOCKON</strong><br>
Arnold Rue Community Center at 5758 Lorraine Ave.<br>
Stribley Community Center at 1760 E. Sonora St.<br>
<em>Both open overnight Dec. 27-Jan. 1 from 8 p.m. to 7 a.m.</em></p><p><strong>TRACY</strong><br>
Good Shepherd Community Church<br>
306 West Eaton Ave.<br>
<em>Open 7 a.m. to 7 p.m. every day until March 31.</em></p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://gooddaysacramento.cbslocal.com/2021/12/28/family-concerned-northstar-missing-skier/" target="_blank">'Concerned My Brother's Not Coming Home': Family Battles To Remain Hopeful In Search For Missing Skier At Northstar</a><p><strong>CALAVERAS COUNTY</strong></p><p>Arnold Independence Hall at 1445 Blagen Rd. in Arnold<br>
West Point Community Hall at 22283 Highway 26 in West Point<br>
<em>Both open from 3 p.m. to 8 p.m. through Wed., Dec. 29</em></p><p>and</p><p>Murphys Fire District Training Center<br>
58 Jones St. in Murphys<br>
Opens at 3 Tuesday and Wednesday</p><p><strong>TUOLUMNE COUNTY</strong><br>
Enrichment Center at 102 Hospital Rd. in Sonora Open starting today @ 7 p.m. and open until 7 p.m. Wednesday with no overnight stay allowed.<br>
Word of Life Fellowship at 24630 CA-108 in Mi-Wuk Village, CA 95346 — Open during the day Wednesday</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://gooddaysacramento.cbslocal.com/2021/12/28/access-is-horrible-pge-faces-challenges-getting-power-back-to-60000-customers-in-foothills/" target="_blank">'Access Is Horrible': PG&E Faces Challenges Getting Power Back To 60,000 Customers In Foothills</a><p><strong>NEVADA CITY</strong><br>
Veterans Hall (lower level) at 415 North Pine St.<br>
Madelyn Helling Library Community Room at 980 Helling Way<br>
Both opened at 4:30 Tuesday and are expected to be open through Thursday morning</p></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3EB3uAn"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3EB3uAn"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3EB3uAn"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[1,5],"fluid"]' data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-6"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/gooddaysacramento" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/gooddaysac" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/12/28/family-concerned-northstar-missing-skier/" title="&#039;Concerned My Brother&#039;s Not Coming Home&#039;: Family Battles To Remain Hopeful In Search For Missing Skier At Northstar" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/angelotta-siblings-1.png?resize=55%2C55&#038;ssl=1" alt="&#039;Concerned My Brother&#039;s Not Coming Home&#039;: Family Battles To Remain Hopeful In Search For Missing Skier At Northstar" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/12/28/family-concerned-northstar-missing-skier/" title="&#039;Concerned My Brother&#039;s Not Coming Home&#039;: Family Battles To Remain Hopeful In Search For Missing Skier At Northstar" class="bump-view" data-bump-view="tp">&#039;Concerned My Brother&#039;s Not Coming Home&#039;: Family Battles To Remain Hopeful In Search For Missing Skier At Northstar</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/12/26/new-law-2022-reduce-organic-waste/" title="New Law Goes Into Effect In 2022 To Reduce Organic Waste By 75 Percent" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/compost-sacramento.png?resize=55%2C55&#038;ssl=1" alt="New Law Goes Into Effect In 2022 To Reduce Organic Waste By 75 Percent" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/12/26/new-law-2022-reduce-organic-waste/" title="New Law Goes Into Effect In 2022 To Reduce Organic Waste By 75 Percent" class="bump-view" data-bump-view="tp">New Law Goes Into Effect In 2022 To Reduce Organic Waste By 75 Percent</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/12/27/bullards-bar-human-remains-yuba-county/" title="Human Remains Found Near Campground At New Bullards Bar Reservoir In Yuba County" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/GettyImages-876374880.jpg?resize=55%2C55&#038;ssl=1" alt="Human Remains Found Near Campground At New Bullards Bar Reservoir In Yuba County" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/12/27/bullards-bar-human-remains-yuba-county/" title="Human Remains Found Near Campground At New Bullards Bar Reservoir In Yuba County" class="bump-view" data-bump-view="tp">Human Remains Found Near Campground At New Bullards Bar Reservoir In Yuba County</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/12/25/i-80-closed-at-donner-pass-due-to-heavy-storm/" title="I-80 Closed At Donner Pass Due To Heavy Storm" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/15965948_1447457145298947_751128050030539668_n.jpg?resize=55%2C55&#038;ssl=1" alt="I-80 Closed At Donner Pass Due To Heavy Storm" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/12/25/i-80-closed-at-donner-pass-due-to-heavy-storm/" title="I-80 Closed At Donner Pass Due To Heavy Storm" class="bump-view" data-bump-view="tp">I-80 Closed At Donner Pass Due To Heavy Storm</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/12/28/sierra-snow-records-still-not-enough-ca-drought/" title="The Nearly 17 Feet Of Snow In The Sierra Is Crushing Records — But It&#039;s Still Not Enough" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/hypatia-h_3efe31f88331ac6fd6fb9d8d0dcde00a-h_bf6862d769d609ef5deeb46c70cf6db4.jpg?resize=55%2C55&#038;ssl=1" alt="The Nearly 17 Feet Of Snow In The Sierra Is Crushing Records — But It&#039;s Still Not Enough" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/12/28/sierra-snow-records-still-not-enough-ca-drought/" title="The Nearly 17 Feet Of Snow In The Sierra Is Crushing Records — But It&#039;s Still Not Enough" class="bump-view" data-bump-view="tp">The Nearly 17 Feet Of Snow In The Sierra Is Crushing Records — But It&#039;s Still Not Enough</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/12/27/chi-christmas-weekend-dui-arrests-fatal-crashes/" title="CHP: 28 Killed In Crashes, 362 Arrested For Drunk Driving Over Christmas Weekend" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/chp-max-enforcement.jpg?resize=55%2C55&#038;ssl=1" alt="CHP: 28 Killed In Crashes, 362 Arrested For Drunk Driving Over Christmas Weekend" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/12/27/chi-christmas-weekend-dui-arrests-fatal-crashes/" title="CHP: 28 Killed In Crashes, 362 Arrested For Drunk Driving Over Christmas Weekend" class="bump-view" data-bump-view="tp">CHP: 28 Killed In Crashes, 362 Arrested For Drunk Driving Over Christmas Weekend</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/12/23/newcastle-market-saved-xmas-cancelation/" title="Newcastle Market Saved After &#039;Large Business&#039; Cancels Big Christmas Party Order" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/carols-ribs.jpg?resize=55%2C55&#038;ssl=1" alt="Newcastle Market Saved After &#039;Large Business&#039; Cancels Big Christmas Party Order" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/12/23/newcastle-market-saved-xmas-cancelation/" title="Newcastle Market Saved After &#039;Large Business&#039; Cancels Big Christmas Party Order" class="bump-view" data-bump-view="tp">Newcastle Market Saved After &#039;Large Business&#039; Cancels Big Christmas Party Order</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/12/28/tens-of-thousands-powerless-as-snow-piles-up-in-placer-nevada-counties/" title="Tens Of Thousands Powerless As Snow Piles Up In Placer, Nevada Counties" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/nevada-city-powerless.jpg?resize=55%2C55&#038;ssl=1" alt="Tens Of Thousands Powerless As Snow Piles Up In Placer, Nevada Counties" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/12/28/tens-of-thousands-powerless-as-snow-piles-up-in-placer-nevada-counties/" title="Tens Of Thousands Powerless As Snow Piles Up In Placer, Nevada Counties" class="bump-view" data-bump-view="tp">Tens Of Thousands Powerless As Snow Piles Up In Placer, Nevada Counties</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/12/26/nearly-a-dozen-vehicles-saved-by-sar-off-golden-state-highway/" title="Nearly A Dozen Vehicles Saved By SAR Off Golden State Highway" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/Screen-Shot-2021-12-26-at-11.07.58-PM.png?resize=55%2C55&#038;ssl=1" alt="Nearly A Dozen Vehicles Saved By SAR Off Golden State Highway" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/12/26/nearly-a-dozen-vehicles-saved-by-sar-off-golden-state-highway/" title="Nearly A Dozen Vehicles Saved By SAR Off Golden State Highway" class="bump-view" data-bump-view="tp">Nearly A Dozen Vehicles Saved By SAR Off Golden State Highway</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/12/27/full-highway-99-closure-in-lodi-to-begin-wednesday-night/" title="Full Highway 99 Closure In Lodi To Begin Wednesday Night" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/12/caltrans-logo-1.jpg?resize=55%2C55&#038;ssl=1" alt="Full Highway 99 Closure In Lodi To Begin Wednesday Night" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/12/27/full-highway-99-closure-in-lodi-to-begin-wednesday-night/" title="Full Highway 99 Closure In Lodi To Begin Wednesday Night" class="bump-view" data-bump-view="tp">Full Highway 99 Closure In Lodi To Begin Wednesday Night</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/gooddaysacramento" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/gooddaysac" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use (UPDATED: 9/23/21)</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-142856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142856"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-113052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113052"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://publicfiles.fcc.gov/tv-profile/KMAX-TV">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-95899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95899"><a href="http://policies.cbslocal.com/fcc/sacramento.television.contact.html">Public File Contact Us for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-131857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131857"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-131856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131856"><a href="https://gooddaysacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/08/KOVRKMAX2021ANNUALEEO.pdf">EEO Report</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://careers.viacomcbs.com/">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://gooddaysacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WT04q1s3JT07M0c/MS84pTQEKpeYmpaYAZYqhTN2czOISPSBXR598/brpRZkplBiSX1JSkJNYmVoEMsQ+19bQzNjS1NDU2NwAAJsNTnY=' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJyVzEsKgzAQBuALNR1iidCFeJY0DjUwj5AZ6fUbFx7A5f/gg18LRcVRHHxHRoPysUBaMkGj41vFgHU7aCyMnsOeZSPs42cG6h5aV1avKs/RPOAO2HJ3uawrnMzKS5xf7xSneUp/JYw8/A==' type='text/css' media='all' />
<script type="text/javascript" src="https://gooddaysacramento.cbslocal.com/_static/??-eJxNjdsOwjAMQ3+INLsxnhCfgrougoz0ojXVxN9TJkC82bKPjVsCF4NSUPQFkpQbh4wLabLuAW1jBrxycDgVlhl1Y1VaQdmTcCDjOZglH7DO1JaUmSqc35b8RPN//r3RO/naclMGic4K/sAd2fldQVRNYp+0fmYu/tyOQ3Pqxu7YLy8s80NZ" ></script><script src='https://stats.wp.com/e-202152.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'162246208',post:'156362',tz:'-8',srv:'gooddaysacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246208', '156362' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>