<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="yuba county, linda, shooting, thanksgiving violence" />
<meta property="fb:pages" content="107242588004" />
<title>Sheriff: Man Accused Of Threatening His Family With A Gun, Shooting Woman At Linda Home &#8211; Good Day Sacramento</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytj0kOwjAMRS9EsFrEtECcJYMpUR07yiCuT0jZsIJKrGx/+319wyMqK1yQC5Q7BsxgTVYkVhN4tlTdS8oZbiIF07a1G/gJwmDQLWxMSKLddzhSnTxnCOIqtY1+G7S6Hu4HKmjWE6Zu86GoFnIuEle8tHjUYFh7UuR5/n8qpDZx6f9ew2U47E7jMO6P5yd1iJ9d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytU1tywjAMvFCNS+jzo9OzKLYaDPJjbAUmt68CAZpCS+j0wzOSrF2tbElvkzIxMAbWvESPRZu6KIoGSBfuCGemlDv9W5oLhlrbh0rRCRpUjD4R8ARsD0GSYOByPTtR27hQtI+2JbnZJSgPQYrmHRd3CR9ulLx19iR5gopv/ea/KC/LmNnEA8vJvaE8+hrtHr8zFbnCygADxebGNqQLZwjV5vzxDtLlMDQZvPpAtHvZtTpFK1XNvAtH/IjfijRdS+G1qKwz5G6YrouIlTwUWgfDZIwc+aUOsyJswHTT4HL31R+BJv+YTEmDfJyY3j4j8a06wFbICaTb+f1sccbBMakUi1gTV+z64HvI6556WKtIMf/LQo154wbzNrsLm/1T6z3HEOgx7/5t/rR4qebV4/PrJwA7rlc=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://gooddaysacramento.cbslocal.com/_static/??-eJy1UMsOwjAM+yG6aEO8DohvKV02WtK0LC1of0+ZOLDbQOJkxbEdK/CIygROyAnSBT0KmLMoCkYTWDaU20I5gRho7CxR5S1XTlaw1OgWOSLl3rKAD22mstHtZC6g7s1nwiz6lnEY37BIpLztB53wp06TQHnNusfhFT0jVLl3TSF+9Zwus0k2sPyjEFKZOEnJPfljvV3vm7rZ7A7uCbDfuj4=" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.2' id='partner__video__anvato-js'></script>
<script type="text/javascript" src="https://gooddaysacramento.cbslocal.com/_static/??-eJyFjc0OgzAMg19oEMHEfg7TnqWkUUmVpmhpx+uvQrvsMm6W/dmGbe0wayEtUBZKZICzdZLRCbCiVN+saOD8QsZv6hNrH+0E/4qND5JnJ4fkz8WrMAoddlapgdUgZV+lJRv7QGWf+Mo28UyP4XK+jcM4Xe/xAwrBVNY=" ></script><link rel="https://api.w.org/" href="https://gooddaysacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gooddaysacramento.cbslocal.com/wp-json/wp/v2/posts/155118" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gooddaysacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://cbsloc.al/3o3alxm' />
<link rel="alternate" type="application/json+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2021%2F11%2F29%2Flinda-black-friday-family-shooting-woman-hurt-tong-yang-arrested%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2021%2F11%2F29%2Flinda-black-friday-family-shooting-woman-hurt-tong-yang-arrested%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<meta property="og:title" content="Sheriff: Man Accused Of Threatening His Family With A Gun, Shooting Woman At Linda Home" /><meta property="og:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/yang-tong.jpg?w=1500" /><meta property="og:image:secure_url" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/yang-tong.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="844" /><meta property="og:description" content="A Linda man has been arrested for allegedly threatening family members with a gun, then shooting a woman." /><meta property="og:type" content="article" /><meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2021/11/29/linda-black-friday-family-shooting-woman-hurt-tong-yang-arrested/" /><meta property="article:published_time" content="2021-11-29T13:30:15+00:00" /><meta property="article:suggested-social-copy" content="A Linda man has been arrested for allegedly threatening family members with a gun, then shooting a woman." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="CBSN Sacramento Feed,Local,News,Syndicated Local" /><meta property="article:publisher" content="https://www.facebook.com/gooddaysacramento" /><meta property="article:author" content="https://www.facebook.com/gooddaysacramento" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/yang-tong.jpg?w=1500"><meta name="twitter:title" content="Sheriff: Man Accused Of Threatening His Family With A Gun, Shooting Woman At Linda Home"/><meta name="twitter:description" content="A Linda man has been arrested for allegedly threatening family members with a gun, then shooting a woman."/><meta name="twitter:site" content="/gooddaysac"/>
<link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2021/11/29/linda-black-friday-family-shooting-woman-hurt-tong-yang-arrested/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2021/11/29/linda-black-friday-family-shooting-woman-hurt-tong-yang-arrested/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2019\/01\/gds_cw31-logo.png?w=329"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2021\/11\/29\/linda-black-friday-family-shooting-woman-hurt-tong-yang-arrested\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2021\/11\/29\/linda-black-friday-family-shooting-woman-hurt-tong-yang-arrested\/"},"headline":"Sheriff: Man Accused Of Threatening His Family With A Gun, Shooting Woman At Linda Home","description":"A Linda man has been arrested for allegedly threatening family members with a gun, then shooting a woman.","image":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2021\/11\/yang-tong.jpg?w=1500","keywords":["CBSN Sacramento Feed","Local","News","Syndicated Local","Linda News","Yuba County","news","Sheriff: Man Accused Of Threatening His Family With A Gun, Shooting Woman At Linda Home"],"datePublished":"2021-11-29T13:30:15+00:00","dateModified":"2021-11-29T13:30:15+00:00","author":{"@type":"Organization","name":"Good Day Sacramento"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>
<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","cw.gday","news",["sheriffmanaccusedofthreateninghisfamilywithagunshootingwomanatlindahome","post","article","cbsnsacramentofeed","local","news","syndicatedlocal","lindanews","yubacounty","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-64" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-64" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"cbsn-sacramento-feed;local;news;syndicated-local;","dimension2":"article"});gtag("config","UA-2438645-64");</script>

<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=270" />
<!-- WP Header - End -->

	<meta name="description" content="A Linda man has been arrested for allegedly threatening family members with a gun, then shooting a woman." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-155118 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/01/gds_cw31-logo.png?w=329" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-4 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5 AM Club" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Talent Bios" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Talent Bios</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="Show Info" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Show Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests &amp; Promotions" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contests &amp; Promotions</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Station Info" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://gooddaysacramento.cbslocal.com/category/good-day-video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-2" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/video/6165136-johnnies-jams-featuring-director-jonathan-meris/" title="Johnnie&#039;s Jams Featuring Director Jonathan Meris" class="cbs-thumbnail-link item-1638213431 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/E77/E83/E77E83FDBFFE89FBE09AB74B009785CE.jpg?Expires=1732838400&#038;KeyName=mcpkey1&#038;Signature=M4zuKGCobXc6Dy0utV8JRMPdDPU"></span></div><div class="title-wrapper"><strong class="title">Johnnie&#039;s Jams Featuring Director Jonathan Meris</strong><em class="description">Today is November 29th and In honor of &quot;The King of Pop&#039;s&quot; birthday, which is August 29th, weirdo Director Jonathan Meris decided to play Michael Jackson&#039;s JAMS!  Do you these MJ hits?</em></div><time datetime="2021-11-29T19:17:11+00:00" title="November 29, 2021 at 11:17 am">3 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6165132-question-of-the-day/" title="Question of the Day" class="cbs-thumbnail-link item-1638212812 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/ACE/8D6/ACE8D6938030AB6905FF62441D752599.jpg?Expires=1732838400&#038;KeyName=mcpkey1&#038;Signature=JYRfu4kW7RpcdO8G9PoSW4-qE14"></span></div><div class="title-wrapper"><strong class="title">Question of the Day</strong><em class="description">Check out today&#039;s Question of the Day</em></div><time datetime="2021-11-29T19:06:52+00:00" title="November 29, 2021 at 11:06 am">3 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6165129-modesto-jc-womens-golf-team/" title="Modesto JC Women&#039;s Golf Team" class="cbs-thumbnail-link item-1638211714 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/2FB/BB0/2FBBB0D8FB003A82A9A8137584E510FE.jpg?Expires=1732838400&#038;KeyName=mcpkey1&#038;Signature=s8u8jwVDmIwIvCU8ljPa3GCZGzE"></span></div><div class="title-wrapper"><strong class="title">Modesto JC Women&#039;s Golf Team</strong><em class="description">Molly Riehl is in Turlock with the state championship winning Modesto JC Women&#039;s Golf Team!  See these ladies tee off and share their experience winning the state championship!</em></div><time datetime="2021-11-29T18:48:34+00:00" title="November 29, 2021 at 10:48 am">3 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6165126-/" title="&lt;&lt; Good Day Rewind &lt;&lt;" class="cbs-thumbnail-link item-1638211550 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/FC3/6BF/FC36BF518A8D99C4759C62DBED14DE94.jpg?Expires=1732838400&#038;KeyName=mcpkey1&#038;Signature=vwSSYWvgYtNyYGHDLHIUVrF-9sc"></span></div><div class="title-wrapper"><strong class="title">&lt;&lt; Good Day Rewind &lt;&lt;</strong><em class="description">Here&#039;s what you missed on today&#039;s show!</em></div><time datetime="2021-11-29T18:45:50+00:00" title="November 29, 2021 at 10:45 am">3 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/6165109-steady-eddys/" title="Steady Eddy&#039;s" class="cbs-thumbnail-link item-1638208511 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/4E0/B17/4E0B171F94ECA9854B816A2DBDE3F928.jpg?Expires=1732838400&#038;KeyName=mcpkey1&#038;Signature=BRFALSyvlGuWsvn-FXMTBx4almY"></span></div><div class="title-wrapper"><strong class="title">Steady Eddy&#039;s</strong><em class="description">Do you like coffee and all things about coffee?  Julissa Ortiz is in Winters at Steady Eddy&#039;s and they have coffee and other great gifts for you to get your family or friends!</em></div><time datetime="2021-11-29T17:55:11+00:00" title="November 29, 2021 at 9:55 am">4 hours ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/2021/11/28/mondays-show-info-11-29-21/" title="Monday&#039;s Show Info (11/29/21)" class="cbs-thumbnail-link item-1638150363" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/gds-logo-2-13-3-1-1-5-2-3.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Monday&#039;s Show Info (11/29/21)</strong><em class="description">Show information for Monday, November 29th, 2021.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/11/27/sundays-show-info-11-28-21/" title="Sunday&#039;s Show Info (11/28/21)" class="cbs-thumbnail-link item-1638064214" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/gds-logo-2-13-3-1-1-5-2-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sunday&#039;s Show Info (11/28/21)</strong><em class="description">Show information for Sunday, November 28, 2021.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/11/26/saturdays-show-info-11-27-21/" title="Saturday&#039;s Show Info (11/27/21)" class="cbs-thumbnail-link item-1637985288" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/gds-logo-2-13-3-1-1-5-2-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Saturday&#039;s Show Info (11/27/21)</strong><em class="description">Show information for November 27, 2021.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/11/25/thursdays-show-info-11-26-21/" title="Thursday&#039;s Show Info. (11/26/21)" class="cbs-thumbnail-link item-1637891523" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/gds-logo-2-13-3-1-1-5-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Thursday&#039;s Show Info. (11/26/21)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/11/24/thursdays-show-info-11-25-21/" title="Thursday&#039;s Show Info. (11/25/21)" class="cbs-thumbnail-link item-1637795940" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/10/gds-logo-2-13-3-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Thursday&#039;s Show Info. (11/25/21)</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link"><a href="http://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-4" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/category/contests" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/around-the-nation/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://gooddaysacramento.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?edition=CBSN-SAC&#038;partner=cbsnsite"><span class="button"><strong>CBSN Sacramento</strong><em>Watch Now</em></span></a>
	
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Sheriff: Man Accused Of Threatening His Family With A Gun, Shooting Woman At Linda Home</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">November 29, 2021 at 1:30 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/linda-news/">Linda News</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/yuba-county/">Yuba County</a></div></div></section><section id="column_block_5" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div class="anvato-iframe-wrapper"><div id="p0"></div></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"6165194","autoplay":true,"titleVisible":false,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5","customMetadata":{"video":{"cbs_market":"gooddaysacramento.cbslocal.com","cbs_platform":"desktop"}}},"comscore":{"clientId":"3000023","c3":"gooddaysacramento.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/cw.gday&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}}},"shareLink":"https:\/\/cbsloc.al\/3o3alxm","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5});});});</script></div></section>
<div class="main-story-wrapper"><p>LINDA (CBS13) — A Linda man has been arrested for allegedly threatening family members with a gun, then shooting a woman.<p>The Yuba County Sheriff’s Department says, back on Black Friday morning, deputies responded to a home along the 2000 block of Horman Drive in Linda after a 911 call about a man allegedly threatening his relatives with a gun.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://gooddaysacramento.cbslocal.com/2021/11/29/metro-fire-ambulance-deadly-crash-arden-way/" target="_blank">Deadly Crash Involves Sac Metro Fire Ambulance, Another Driver And Pedestrian</a><p>Deputies got to the scene and soon heard two gunshots come from inside the home.</p><p>This prompted several people to run out of the home. They then told deputies that a woman had been shot and another family member was holding down the alleged shooter.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://gooddaysacramento.cbslocal.com/2021/11/29/asteroid-expected-pass-earth-monday/" target="_blank">430-Foot Asteroid Expected To Pass By Earth On Monday</a><p>Tong Yang, 50, was found being held down on the ground by another man. Deputies were able to quickly detain Yang and get help for the woman who was shot.</p><p>Deputies say the woman had a gunshot wound to her abdomen. She was rushed to the hospital and her injuries are said to be serious but stable.</p><p>The sheriff’s office notes that more than a dozen people were inside the home at the time of the shooting – including several children.</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://gooddaysacramento.cbslocal.com/2021/11/28/multiple-millionaires-made-in-california-on-thanksgiving-weekend/" target="_blank">Multiple Millionaires Made In California On Thanksgiving Weekend; One In Sacramento</a><p>Yang has been booked into Yuba County Jail and is facing charges of attempted murder, aggravated assault, burglary, and threats. His bail has been set at $1 million.</p></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3o3alxm"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3o3alxm"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3o3alxm"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[1,5],"fluid"]' data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-6"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/gooddaysacramento" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/gooddaysac" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/11/28/multiple-millionaires-made-in-california-on-thanksgiving-weekend/" title="Multiple Millionaires Made In California On Thanksgiving Weekend; One In Sacramento" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/gettyimages-900956690.jpg?resize=55%2C55&#038;ssl=1" alt="Multiple Millionaires Made In California On Thanksgiving Weekend; One In Sacramento" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/11/28/multiple-millionaires-made-in-california-on-thanksgiving-weekend/" title="Multiple Millionaires Made In California On Thanksgiving Weekend; One In Sacramento" class="bump-view" data-bump-view="tp">Multiple Millionaires Made In California On Thanksgiving Weekend; One In Sacramento</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/11/29/asteroid-expected-pass-earth-monday/" title="430-Foot Asteroid Expected To Pass By Earth On Monday" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/GettyImages-1227542004.jpg?resize=55%2C55&#038;ssl=1" alt="430-Foot Asteroid Expected To Pass By Earth On Monday" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/11/29/asteroid-expected-pass-earth-monday/" title="430-Foot Asteroid Expected To Pass By Earth On Monday" class="bump-view" data-bump-view="tp">430-Foot Asteroid Expected To Pass By Earth On Monday</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/11/27/fathers-u-haul-stolen-in-sacramento-while-moving-from-oregon-to-arizona/" title="Father&#039;s Stolen U-Haul Found In Sacramento By Law Enforcement" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/GettyImages-1203814287-1.jpg?resize=55%2C55&#038;ssl=1" alt="Father&#039;s Stolen U-Haul Found In Sacramento By Law Enforcement" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/11/27/fathers-u-haul-stolen-in-sacramento-while-moving-from-oregon-to-arizona/" title="Father&#039;s Stolen U-Haul Found In Sacramento By Law Enforcement" class="bump-view" data-bump-view="tp">Father&#039;s Stolen U-Haul Found In Sacramento By Law Enforcement</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/11/25/interstate-80-fairfield-bridge-demolition/" title="I-80 Closed Near Fairfield On Dec. 4 For Bridge Demolition" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/i-80-closure.jpg?resize=55%2C55&#038;ssl=1" alt="I-80 Closed Near Fairfield On Dec. 4 For Bridge Demolition" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/11/25/interstate-80-fairfield-bridge-demolition/" title="I-80 Closed Near Fairfield On Dec. 4 For Bridge Demolition" class="bump-view" data-bump-view="tp">I-80 Closed Near Fairfield On Dec. 4 For Bridge Demolition</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/11/22/report-covid-testing-lab-california/" title="State Inspections Confirm Whistleblower Allegations At Troubled California COVID Lab" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/Immediate-Jeopardy.png?resize=55%2C55&#038;ssl=1" alt="State Inspections Confirm Whistleblower Allegations At Troubled California COVID Lab" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/11/22/report-covid-testing-lab-california/" title="State Inspections Confirm Whistleblower Allegations At Troubled California COVID Lab" class="bump-view" data-bump-view="tp">State Inspections Confirm Whistleblower Allegations At Troubled California COVID Lab</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/11/28/el-dorado-county-couple-opens-first-cornhole-store-in-northern-california/" title="El Dorado County Couple Opens First Cornhole Store In Northern California" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/cornhole-1.jpg?resize=55%2C55&#038;ssl=1" alt="El Dorado County Couple Opens First Cornhole Store In Northern California" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/11/28/el-dorado-county-couple-opens-first-cornhole-store-in-northern-california/" title="El Dorado County Couple Opens First Cornhole Store In Northern California" class="bump-view" data-bump-view="tp">El Dorado County Couple Opens First Cornhole Store In Northern California</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/11/28/security-guard-shot-in-oakland/" title="Security Guard, Kevin Nishita, Shot On The Job In Oakland" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/kevin-nishita-security-guard-e1638145418435.jpeg?resize=55%2C55&#038;ssl=1" alt="Security Guard, Kevin Nishita, Shot On The Job In Oakland" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/11/28/security-guard-shot-in-oakland/" title="Security Guard, Kevin Nishita, Shot On The Job In Oakland" class="bump-view" data-bump-view="tp">Security Guard, Kevin Nishita, Shot On The Job In Oakland</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/11/29/metro-fire-ambulance-deadly-crash-arden-way/" title="Deadly Crash Involves Sac Metro Fire Ambulance, Another Driver And Pedestrian" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/deadly-crash-ambulance-sacramento.jpg?resize=55%2C55&#038;ssl=1" alt="Deadly Crash Involves Sac Metro Fire Ambulance, Another Driver And Pedestrian" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/11/29/metro-fire-ambulance-deadly-crash-arden-way/" title="Deadly Crash Involves Sac Metro Fire Ambulance, Another Driver And Pedestrian" class="bump-view" data-bump-view="tp">Deadly Crash Involves Sac Metro Fire Ambulance, Another Driver And Pedestrian</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/11/28/detectives-working-to-find-family-of-man-killed-in-san-joaquin-homicide/" title="Detectives Working To Find Family Of Man Killed In San Joaquin Homicide" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/Featured-Image-WP-6.png?resize=55%2C55&#038;ssl=1" alt="Detectives Working To Find Family Of Man Killed In San Joaquin Homicide" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/11/28/detectives-working-to-find-family-of-man-killed-in-san-joaquin-homicide/" title="Detectives Working To Find Family Of Man Killed In San Joaquin Homicide" class="bump-view" data-bump-view="tp">Detectives Working To Find Family Of Man Killed In San Joaquin Homicide</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/11/28/sacramento-police-searching-for-suspect-who-shot-at-officers/" title="Sacramento Police Searching For Suspect Who Shot At Officers" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/11/GettyImages-1070992308.jpg?resize=55%2C55&#038;ssl=1" alt="Sacramento Police Searching For Suspect Who Shot At Officers" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/11/28/sacramento-police-searching-for-suspect-who-shot-at-officers/" title="Sacramento Police Searching For Suspect Who Shot At Officers" class="bump-view" data-bump-view="tp">Sacramento Police Searching For Suspect Who Shot At Officers</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/gooddaysacramento" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/gooddaysac" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use (UPDATED: 9/23/21)</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-142856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142856"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-113052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113052"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://publicfiles.fcc.gov/tv-profile/KMAX-TV">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-95899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95899"><a href="http://policies.cbslocal.com/fcc/sacramento.television.contact.html">Public File Contact Us for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-131857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131857"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-131856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131856"><a href="https://gooddaysacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/08/KOVRKMAX2021ANNUALEEO.pdf">EEO Report</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://careers.viacomcbs.com/">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://gooddaysacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WT04q1s3JT07M0c/MS84pTQEKpeYmpaYAZYqhTN2czOISPSBXR598/brpRZkpIEPsc20NzYwtjAyNTM0tAXJeNGs=' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1638212579g' type='text/css' media='all' />
<script type="text/javascript" src="https://gooddaysacramento.cbslocal.com/_static/??/wp-content/mu-plugins/jetpack-10.3/_inc/build/twitter-timeline.min.js,/wp-includes/js/wp-embed.min.js?m=1637704862j" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.2' id='cbs-cbs-anvato-js'></script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'162246208',post:'155118',tz:'-8',srv:'gooddaysacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246208', '155118' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>