<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="amador county, crash, motorcycle crash, tourniquet" />
<meta property="fb:pages" content="107242588004" />
<title>Sheriff: Deputy Likely Saved Motorcyclist’s Life With Tourniquet After Amador County Crash &#8211; Good Day Sacramento</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsAIViAXiLGliSlTHjvJRr09I2bCCSqxsj/1GY1iissIFuUB5YMAMdsyKxBoCz5aqe0k5w12kYNq3dgc/QRhGdCsbE5IY9x2OVCfPGYK4Sm1j3gatbof7gQqGzYSp23woqoWci8QNL60eNYxsPCnyPP8/FVKbuPR/b+GqT4fzRR8HPTwBdZOfVw==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytU9tuwjAM/aGZCIY28TDtW9zEK4HclLig/v3cUmBd2SjTHiLZjs/xcWKrYwIdA1NgxVvyVJSuCrio0anCraOFLuVJ/ZZmg3aN6UKlqIQ1AZNPDnkGtoOQk2Dgcj87uaa2oSgfTePkpk8Aj0GK5p6L20TrByUfrblKnqHiW7/5L8rLNmbW8cxydR8oT74ic8L3JjhbGDQyulg/2IZ0YbUjOEwf7yxdDmOd0cMHkTnJruAaXcFq4W244Ef8RqSpSgrvRWWVMbfDdN1E7OShyFgcJmPkyC+1lMFRjbqdB5e7r/4INPvHZEpq4svEdPaExDdwhu2IE0q3m8VmQsExQYpFrJkbdn/uPeZ9Rz1sVXQx/8s+jXnjgfIx2xuL/UPnHcXgd5B3/7Z8Wb1uls/r5foT66iuDQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdtTGBOCDeUrpstKRpWVLQfk+ZOLDbQOJkxbEdK/qRlI0kQKLlAgFY2zMrjNagdmQxd4XyrFPEqXeIVXBUed7otUa/ypEwD45Yh9hlLBvTzeYC6t58JiyibxnG6Q2rRCq4YTQCP3WaBSoYMgOMr+gFocq9q8T01XP6TFZcJP5HIcAykXDJPYVjvWv2h3rb1q1/ArDkujg='></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.7.2' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILSpMIA6Ib+nSqEuVthNJt9+nQly4sJtlP9uwrwPWYlQMbKFMCjjrIBW9ABeUFrqVFHxYSHmjMXMZk57gX7HzUers5ZD8uXgZo9BhZ5UWuSjkGpr0ZOcQyT4TX9knnvnhrufb3V0mN6U3CsZU0A=='></script>
<link rel="https://api.w.org/" href="https://gooddaysacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gooddaysacramento.cbslocal.com/wp-json/wp/v2/posts/142857" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gooddaysacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://cbsloc.al/3C8a1T7' />
<link rel="alternate" type="application/json+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2021%2F08%2F02%2Fsheriff-amador-county-motorcycle-crash-tourniquet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2021%2F08%2F02%2Fsheriff-amador-county-motorcycle-crash-tourniquet%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<meta property="og:title" content="Sheriff: Deputy Likely Saved Motorcyclist’s Life With Tourniquet After Amador County Crash" /><meta property="og:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/08/rio-linda-shooting.jpg?w=1280" /><meta property="og:image:secure_url" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/08/rio-linda-shooting.jpg?w=1280" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:description" content="A deputy’s quick actions likely saved the life of a motorcyclist involved in a back wreck over the weekend." /><meta property="og:type" content="article" /><meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2021/08/02/sheriff-amador-county-motorcycle-crash-tourniquet/" /><meta property="article:published_time" content="2021-08-02T09:06:07+00:00" /><meta property="article:suggested-social-copy" content="A deputy’s quick actions likely saved the life of a motorcyclist involved in a back wreck over the weekend." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="CBSN Sacramento Feed,Local,News,Syndicated Local" /><meta property="article:publisher" content="https://www.facebook.com/gooddaysacramento" /><meta property="article:author" content="https://www.facebook.com/gooddaysacramento" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/08/rio-linda-shooting.jpg?w=1280"><meta name="twitter:title" content="Sheriff: Deputy Likely Saved Motorcyclist’s Life With Tourniquet After Amador County Crash"/><meta name="twitter:description" content="A deputy’s quick actions likely saved the life of a motorcyclist involved in a back wreck over the weekend."/><meta name="twitter:site" content="/gooddaysac"/>
<link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2021/08/02/sheriff-amador-county-motorcycle-crash-tourniquet/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2021/08/02/sheriff-amador-county-motorcycle-crash-tourniquet/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2019\/01\/gds_cw31-logo.png?w=329"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2021\/08\/02\/sheriff-amador-county-motorcycle-crash-tourniquet\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2021\/08\/02\/sheriff-amador-county-motorcycle-crash-tourniquet\/"},"headline":"Sheriff: Deputy Likely Saved Motorcyclist\u2019s Life With Tourniquet After Amador County Crash","description":"A deputy\u2019s quick actions likely saved the life of a motorcyclist involved in a back wreck over the weekend.","image":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2021\/08\/rio-linda-shooting.jpg?w=1280","keywords":["CBSN Sacramento Feed","Local","News","Syndicated Local","Amador County","news","Sheriff: Deputy Likely Saved Motorcyclist\u2019s Life With Tourniquet After Amador County Crash"],"datePublished":"2021-08-02T09:06:07+00:00","dateModified":"2021-08-02T09:06:07+00:00","author":{"@type":"Organization","name":"Good Day Sacramento"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>
<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","cw.gday","news",["sheriffdeputylikelysavedmotorcyclistslifewithtourniquetafteramadorcountycrash","post","article","cbsnsacramentofeed","local","news","syndicatedlocal","amadorcounty","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-64" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-64" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"cbsn-sacramento-feed;local;news;syndicated-local;","dimension2":"article"});gtag("config","UA-2438645-64");</script>

<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=270" />
<!-- WP Header - End -->

	<meta name="description" content="A deputy’s quick actions likely saved the life of a motorcyclist involved in a back wreck over the weekend." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-142857 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/01/gds_cw31-logo.png?w=329" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-4 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5 AM Club" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Talent Bios" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Talent Bios</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="Show Info" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Show Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests &amp; Promotions" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contests &amp; Promotions</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Station Info" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://gooddaysacramento.cbslocal.com/category/good-day-video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-2" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/video/5849585-question-of-the-day-8-2/" title="Question of the Day - 8/2" class="cbs-thumbnail-link item-1627927469 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/32A/F80/32AF807C00754F509961ED9AF8124868.jpg?Expires=1722556800&#038;KeyName=mcpkey1&#038;Signature=hPU5aTnx05HydxQIHw905sIOrsA"></span></div><div class="title-wrapper"><strong class="title">Question of the Day - 8/2</strong><em class="description">What do you always bring on a camping trip?</em></div><time datetime="2021-08-02T18:04:29+00:00" title="August 2, 2021 at 11:04 am">43 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/5849436-wiki-who-8-2/" title="Wiki Who - 8/2" class="cbs-thumbnail-link item-1627925899 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/248/D82/248D82530B8142E2B4FB1DA4AA88A20F.jpg?Expires=1722556800&#038;KeyName=mcpkey1&#038;Signature=FnGzLPvapbz84DH4IImGm2NZQcE"></span></div><div class="title-wrapper"><strong class="title">Wiki Who - 8/2</strong><em class="description">John Dabkovich quizzes us once again on three people who have something in common in today&#039;s Wiki Who!</em></div><time datetime="2021-08-02T17:38:19+00:00" title="August 2, 2021 at 10:38 am">1 hour ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/5849431-gypsy-cowgirl-kitchen/" title="Gypsy Cowgirl Kitchen" class="cbs-thumbnail-link item-1627925707 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/FD6/DA9/FD6DA97717244F54A66DCAC34905D730.jpg?Expires=1722556800&#038;KeyName=mcpkey1&#038;Signature=ykpyAY5u118YQZeCqs-9qe-6jGo"></span></div><div class="title-wrapper"><strong class="title">Gypsy Cowgirl Kitchen</strong><em class="description">Gypsy Cowgirl Kitchen&#039;s Bambi Porter teaches us how to  properly freeze Tomatoes. What type freeze well, how to prep them, and more!</em></div><time datetime="2021-08-02T17:35:07+00:00" title="August 2, 2021 at 10:35 am">1 hour ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/5849365-working-dogs/" title="Working Dogs" class="cbs-thumbnail-link item-1627924977 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/2C8/FF9/2C8FF9974BF44EDD8181FC7E71BC9AFE.jpg?Expires=1722556800&#038;KeyName=mcpkey1&#038;Signature=yY5q9_2PPK7fg1Yhs-KWcEayRw4"></span></div><div class="title-wrapper"><strong class="title">Working Dogs</strong><em class="description">This week is International Assistance Dog Week (Aug 1-7), created to recognize all of the devoted, hardworking assistance dogs helping individuals with disabilities. National nonprofit Canine Companions places service dogs with adults, children and veterans with disabilities all throughout the country, free of charge.</em></div><time datetime="2021-08-02T17:22:57+00:00" title="August 2, 2021 at 10:22 am">1 hour ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/5849354-only-sunshine-sanctuary/" title="Only Sunshine Sanctuary" class="cbs-thumbnail-link item-1627924731 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/2B2/B33/2B2B33222CC143AC8511CB58EB0D0110.jpg?Expires=1722556800&#038;KeyName=mcpkey1&#038;Signature=FbO02adwVZdSy_QRIlrH0WT22yc"></span></div><div class="title-wrapper"><strong class="title">Only Sunshine Sanctuary</strong><em class="description">Only Sunshine Sanctuary is a small non-profit animal sanctuary. Their pig Harold is turning 8 and they are celebrating his birthday with a pancake breakfast on August 29th at 10am!</em></div><time datetime="2021-08-02T17:18:51+00:00" title="August 2, 2021 at 10:18 am">1 hour ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/2021/07/31/mondays-show-info-8-2-21/" title="Monday&#039;s Show Info (8/2/21)" class="cbs-thumbnail-link item-1627718855" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/06/gds-logo-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Monday&#039;s Show Info (8/2/21)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/07/31/sundays-show-info-8-1-21/" title="Sunday&#039;s Show Info (8/1/21)" class="cbs-thumbnail-link item-1627718561" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/06/gds-logo-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sunday&#039;s Show Info (8/1/21)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/07/31/saturdays-show-info-7-31-21/" title="Saturday&#039;s Show Info (7/31/21)" class="cbs-thumbnail-link item-1627718232" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/06/gds-logo-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Saturday&#039;s Show Info (7/31/21)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/07/30/fridays-show-info-7-30-21/" title="Friday&#039;s Show Info (7/30/21)" class="cbs-thumbnail-link item-1627660548" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/06/gds-logo-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Friday&#039;s Show Info (7/30/21)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2021/07/28/thursdays-show-info-7-29-21/" title="Thursday&#039;s Show Info (7/29/21)" class="cbs-thumbnail-link item-1627532797" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/06/gds-logo-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Thursday&#039;s Show Info (7/29/21)</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link"><a href="http://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-4" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/category/contests" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/around-the-nation/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://gooddaysacramento.cbslocal.com/live/" data-source_url="http://feeds-cbsn.cbsnews.com/2.0/rundown/?edition=CBSN-SAC&#038;partner=cbsnsite"><span class="button"><strong>CBSN Sacramento</strong><em>Watch Now</em></span></a>
	
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Sheriff: Deputy Likely Saved Motorcyclist’s Life With Tourniquet After Amador County Crash</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">August 2, 2021 at 9:06 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/amador-county/">Amador County</a></div></div></section><section id="column_block_5" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><div class="main-story-wrapper"><p>AMADOR COUNTY (CBS13) — A deputy’s quick actions likely saved the life of a motorcyclist involved in a back wreck over the weekend.</p>
<p>The Amador County Sheriff’s Office says, on Sunday, they got a call about a motorcycle crash near the Martell area. The caller reported that the motorcyclist had suffered a very serious leg injury that left him severely bleeding.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://gooddaysacramento.cbslocal.com/2021/08/02/updates-butte-plumas-county-dixie-fire/" target="_blank">Growth Of Dixie Fire Slows Considerably; Full Containment Expected By Mid-August</a>
<p>A deputy got to the scene first. Suspecting that the rider’s artery had been severed, the deputy knew he had to work quickly.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://gooddaysacramento.cbslocal.com/2021/08/02/kristin-smart-murder-paul-flores-preliminary-hearing/" target="_blank">Paul Flores To Face Judge In Preliminary Hearing In Kristin Smart Murder Case</a>
<p>Using a tourniquet, the deputy managed to slow the bleeding. Minutes later, medics arrived and took over.</p>
<p>The medics say the deputy’s actions likely saved the motorcycle rider’s life.</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://gooddaysacramento.cbslocal.com/2021/08/01/colusa-helicopter-crash-tomato-farmer-reaction/" target="_blank">&#039;I&#039;m In Shock&#039;: Colusa Farmer Fears Former Schoolmate Died In Helicopter Crash</a>
<p>Exactly what led up to the crash is unclear.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3C8a1T7"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3C8a1T7"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3C8a1T7"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[1,5],"fluid"]' data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-6"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/gooddaysacramento" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/gooddaysac" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/08/01/woman-missing-following-boating-accident-found/" title="Body Of Woman Missing Following Boating Accident Has Been Found" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/07/search-and-rescue-boat.jpg?resize=55%2C55&#038;ssl=1" alt="Body Of Woman Missing Following Boating Accident Has Been Found" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/08/01/woman-missing-following-boating-accident-found/" title="Body Of Woman Missing Following Boating Accident Has Been Found" class="bump-view" data-bump-view="tp">Body Of Woman Missing Following Boating Accident Has Been Found</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/08/02/updates-butte-plumas-county-dixie-fire/" title="Growth Of Dixie Fire Slows Considerably; Full Containment Expected By Mid-August" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/08/GettyImages-1234175608-4.jpg?resize=55%2C55&#038;ssl=1" alt="Growth Of Dixie Fire Slows Considerably; Full Containment Expected By Mid-August" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/08/02/updates-butte-plumas-county-dixie-fire/" title="Growth Of Dixie Fire Slows Considerably; Full Containment Expected By Mid-August" class="bump-view" data-bump-view="tp">Growth Of Dixie Fire Slows Considerably; Full Containment Expected By Mid-August</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/08/01/stockton-traffic-stop-fentanyl-gun-baby/" title="Speeding Driver In Stockton Found With Hundreds Of Fentanyl Pills, Gun While Baby In Backseat" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/08/stockton-speedinng-drugs-arrest.png?resize=55%2C55&#038;ssl=1" alt="Speeding Driver In Stockton Found With Hundreds Of Fentanyl Pills, Gun While Baby In Backseat" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/08/01/stockton-traffic-stop-fentanyl-gun-baby/" title="Speeding Driver In Stockton Found With Hundreds Of Fentanyl Pills, Gun While Baby In Backseat" class="bump-view" data-bump-view="tp">Speeding Driver In Stockton Found With Hundreds Of Fentanyl Pills, Gun While Baby In Backseat</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/08/01/colusa-helicopter-crash-tomato-farmer-reaction/" title="&#039;I&#039;m In Shock&#039;: Colusa Farmer Fears Former Schoolmate Died In Helicopter Crash" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/08/chopper-crash-area.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;I&#039;m In Shock&#039;: Colusa Farmer Fears Former Schoolmate Died In Helicopter Crash" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/08/01/colusa-helicopter-crash-tomato-farmer-reaction/" title="&#039;I&#039;m In Shock&#039;: Colusa Farmer Fears Former Schoolmate Died In Helicopter Crash" class="bump-view" data-bump-view="tp">&#039;I&#039;m In Shock&#039;: Colusa Farmer Fears Former Schoolmate Died In Helicopter Crash</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/03/29/deputy-dennis-wallace-murder-dead/" title="Man Convicted Of First-Degree Murder In Death Of Deputy Dennis Wallace" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/03/machado.jpg?resize=55%2C55&#038;ssl=1" alt="Man Convicted Of First-Degree Murder In Death Of Deputy Dennis Wallace" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/03/29/deputy-dennis-wallace-murder-dead/" title="Man Convicted Of First-Degree Murder In Death Of Deputy Dennis Wallace" class="bump-view" data-bump-view="tp">Man Convicted Of First-Degree Murder In Death Of Deputy Dennis Wallace</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/07/30/fly-brave-grand-opening-sacramento-autism-spectrum/" title="Foundation That Helps People On Autism Spectrum To Open First Brick And Mortar In Sacramento" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/07/fly-brave-1.jpg?resize=55%2C55&#038;ssl=1" alt="Foundation That Helps People On Autism Spectrum To Open First Brick And Mortar In Sacramento" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/07/30/fly-brave-grand-opening-sacramento-autism-spectrum/" title="Foundation That Helps People On Autism Spectrum To Open First Brick And Mortar In Sacramento" class="bump-view" data-bump-view="tp">Foundation That Helps People On Autism Spectrum To Open First Brick And Mortar In Sacramento</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/07/31/egusd-van-confederate-flag-employee-fired/" title="Elk Grove Unified Fires Employee Who Placed Confederate Flag In District Van" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/07/confederate-flag-1.jpg?resize=55%2C55&#038;ssl=1" alt="Elk Grove Unified Fires Employee Who Placed Confederate Flag In District Van" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/07/31/egusd-van-confederate-flag-employee-fired/" title="Elk Grove Unified Fires Employee Who Placed Confederate Flag In District Van" class="bump-view" data-bump-view="tp">Elk Grove Unified Fires Employee Who Placed Confederate Flag In District Van</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/07/31/man-dead-modesto-stabbing-overnight-arrest/" title="Arrest Made After Person Fatally Stabbed At Gathering In Modesto" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/07/modesto-police-department-1.jpg?resize=55%2C55&#038;ssl=1" alt="Arrest Made After Person Fatally Stabbed At Gathering In Modesto" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/07/31/man-dead-modesto-stabbing-overnight-arrest/" title="Arrest Made After Person Fatally Stabbed At Gathering In Modesto" class="bump-view" data-bump-view="tp">Arrest Made After Person Fatally Stabbed At Gathering In Modesto</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/08/02/kristin-smart-murder-paul-flores-preliminary-hearing/" title="Paul Flores To Face Judge In Preliminary Hearing In Kristin Smart Murder Case" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/08/paul-flores.jpg?resize=55%2C55&#038;ssl=1" alt="Paul Flores To Face Judge In Preliminary Hearing In Kristin Smart Murder Case" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/08/02/kristin-smart-murder-paul-flores-preliminary-hearing/" title="Paul Flores To Face Judge In Preliminary Hearing In Kristin Smart Murder Case" class="bump-view" data-bump-view="tp">Paul Flores To Face Judge In Preliminary Hearing In Kristin Smart Murder Case</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2021/07/30/sacramento-river-rescuing-younger-brother/" title="Teen Missing In Sacramento River After Rescuing Younger Brother Identified As Ahmir Watson" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2021/07/snapshot-78.jpg?resize=55%2C55&#038;ssl=1" alt="Teen Missing In Sacramento River After Rescuing Younger Brother Identified As Ahmir Watson" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2021/07/30/sacramento-river-rescuing-younger-brother/" title="Teen Missing In Sacramento River After Rescuing Younger Brother Identified As Ahmir Watson" class="bump-view" data-bump-view="tp">Teen Missing In Sacramento River After Rescuing Younger Brother Identified As Ahmir Watson</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/gooddaysacramento" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/gooddaysac" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-142856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142856"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-113052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113052"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://publicfiles.fcc.gov/tv-profile/kmax-tv">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-95899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95899"><a href="http://policies.cbslocal.com/fcc/sacramento.television.contact.html">Public File Contact Us for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-131857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131857"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-131856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131856"><a href="https://gooddaysacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/07/KOVRKMAXEEO2021.docx">EEO Report</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://careers.viacomcbs.com/">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://gooddaysacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WT04q1s3JT07M0c/MS84pTQEKpeYmpaYAZYqhTN2czOISPSBXR598/brpRZkpIEPsc20NzYzMLQ2NTQxNAHJpNGU=' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1627913414g' type='text/css' media='all' />
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??/wp-content/mu-plugins/jetpack-9.9/_inc/build/twitter-timeline.min.js,/wp-includes/js/wp-embed.min.js?m=1627478577j'></script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'162246208',post:'142857',tz:'-7',srv:'gooddaysacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246208', '142857' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>