<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="california news, elections, general election 2020, news, politics, joe biden, senator kamala harris" />
<meta property="fb:pages" content="107242588004" />
<title>California Sen. Kamala Harris Becomes First Black Woman, South Asian Elected VP &#8211; Good Day Sacramento</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Comments Feed" href="https://gooddaysacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; California Sen. Kamala Harris Becomes First Black Woman, South Asian Elected VP Comments Feed" href="https://gooddaysacramento.cbslocal.com/2020/11/07/harris-vice-president-black-asian/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytj0sOwjAMRC9EcEECkQXiLGliSlTHjvJRr09I2bCCSqxsj/1GY1iissIFuUB5YMAMdsyKxBoCz5aqe0k5w12kYNq3dgc/QRhGdCsbE5IY9x2OVCfPGYK4Sm1j3gatbof7gQqGzYSp23woqoWci8QNL60eNYxsPCnyPP8/FVKbuPR/b+F6OOnLUZ+HQT8BdcqfYg==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytU+1uwyAMfKERsjSatB/TnoWAl7LyJew0ytsP0qRZl21Npv1AMsZ3PsPB+8CkdwSOOB3BAnLZIDNeCsORBgOFRHzgv5VpJ02ncgqRB9ECI7DBCNqAzRAwKekI71cH07XaIbdedSadjAXMCpeaxpGLhgD1Tsm9VovkDSq+zBv/ohyPPpL0M8uy3dEebAPqgh9DZjQSk4KE8e3OMdIUWhpg5/XlzdLTItFGYdkbgLrIbtiSrVhVWO2u+Bt+laTxJjU+JZVNFHGY3PUZsfn20ou1QNfXy/GKxHZshr0DBZE6PxflioJ8YMFjija6/b4HrYinTD053Bsf/8Xbt7z+DLGP+ptP9sPkmWLaZ8irfXl8KuuyPBzq6gORgIHP' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??-eJydT0ESgjAM/JAlCIw3x7fUtmBrmlbS4vB7K+NBToKnnWyyu1l4RqECJUMJ0s14w6CuLDAoiWBJYdaFcgwx4NxbxMpbqhwfYKvQbVJEzIMlBh90xrKRehEXEFPz7bCyfmQzzh/YHbEcCC9JDmZ8260IUTLuKcRdXftMKtlA/FfnHw8ZLBMlLr4Xfz6e6q6u27Zr3At8qKe0'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.5.2' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILQMJRA+Ib+nSqEuVthNJt9+nQly4sJtlP9uwrwPWYlQMbKFMCjjrIBW9ABeUFrqVFHxYSHmjMXMZk57gX7HzUers5ZD8uXgZo9BhZ5UWuSjkGpr0ZOcQyT4TX9knnvlxvrr7xd2myaU3CwhU2w=='></script>
<link rel="https://api.w.org/" href="https://gooddaysacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gooddaysacramento.cbslocal.com/wp-json/wp/v2/posts/131916" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gooddaysacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://cbsloc.al/3p1jQM9' />
<link rel="alternate" type="application/json+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2020%2F11%2F07%2Fharris-vice-president-black-asian%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2020%2F11%2F07%2Fharris-vice-president-black-asian%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="California Sen. Kamala Harris Becomes First Black Woman, South Asian Elected VP" /><meta property="og:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/11/Kamala-Harris-Drops-Out.jpg?w=1024" /><meta property="og:image:secure_url" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/11/Kamala-Harris-Drops-Out.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:description" content="Kamala Harris made history Saturday as the first Black woman elected as vice president of the United States after CBS News and the Associated Press declared Joe Biden the projected winner of the presidency." /><meta property="og:type" content="article" /><meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2020/11/07/harris-vice-president-black-asian/" /><meta property="article:published_time" content="2020-11-07T10:05:52+00:00" /><meta property="article:suggested-social-copy" content="Kamala Harris made history Saturday as the first Black woman elected as vice president of the United States after CBS News and the Associated Press declared Joe Biden the projected winner of the presidency." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="California News,Elections,General Election 2020,News,Politics" /><meta property="article:publisher" content="https://www.facebook.com/gooddaysacramento" /><meta property="article:author" content="https://www.facebook.com/gooddaysacramento" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/11/Kamala-Harris-Drops-Out.jpg?w=1024"><meta name="twitter:title" content="California Sen. Kamala Harris Becomes First Black Woman, South Asian Elected VP"/><meta name="twitter:description" content="Kamala Harris made history Saturday as the first Black woman elected as vice president of the United States after CBS News and the Associated Press declared Joe Biden the projected winner of the presidency."/><meta name="twitter:site" content="/gooddaysac"/>
<link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2020/11/07/harris-vice-president-black-asian/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2020/11/07/harris-vice-president-black-asian/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2019\/01\/gds_cw31-logo.png?w=329"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2020\/11\/07\/harris-vice-president-black-asian\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2020\/11\/07\/harris-vice-president-black-asian\/"},"headline":"California Sen. Kamala Harris Becomes First Black Woman, South Asian Elected VP","description":"Kamala Harris made history Saturday as the first Black woman elected as vice president of the United States after CBS News and the Associated Press declared Joe Biden the projected winner of the presidency.","image":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2020\/11\/Kamala-Harris-Drops-Out.jpg?w=150&#038;h=150&#038;crop=1","keywords":["California News","Elections","General Election 2020","News","Politics","joe biden","Senator Kamala Harris","news","California Sen. Kamala Harris Becomes First Black Woman, South Asian Elected VP"],"datePublished":"2020-11-07T10:05:52+00:00","dateModified":"2020-11-07T10:05:52+00:00","author":{"@type":"Organization","name":"Good Day Sacramento"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"CBS News Projects Joe Biden Has Won The Presidency","description":"Former Vice President Joe Biden is projected to win the electoral votes needed to be declared the 46th president of the United States, narrowly defeating President Trump after a bitter campaign that exposed deep divides in a country still in the throes of a deadly pandemic, CBS News projects.","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/captures\/5FF\/571\/5FF571D2765645BC9F359C7332FC8FA9.jpg?Expires=1699401600&KeyName=mcpkey1&Signature=dm4eXP0DKgTcG-0r0fFmCMXbozs","uploadDate":"2020-11-07","duration":"T38S","contentUrl":"https:\/\/gooddaysacramento.cbslocal.com\/video\/4853204-cbs-news-projects-joe-biden-has-won-the-presidency\/","embedUrl":"https:\/\/gooddaysacramento.cbslocal.com\/video\/4853204-cbs-news-projects-joe-biden-has-won-the-presidency\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>
<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","cw.gday","news",["californiasenkamalaharrisbecomesfirstblackwomansouthasianelectedvp","post","article","californianews","elections","generalelection2020","news","politics","joebiden","senatorkamalaharris","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>
<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=270" />
<!-- WP Header - End -->

	<meta name="description" content="Kamala Harris made history Saturday as the first Black woman elected as vice president of the United States after CBS News and the Associated Press declared Joe Biden the projected winner of the presidency." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-131916 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/01/gds_cw31-logo.png?w=329" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-4 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5 AM Club" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Talent Bios" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Talent Bios</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="Show Info" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Show Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests &amp; Promotions" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contests &amp; Promotions</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Station Info" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://gooddaysacramento.cbslocal.com/category/good-day-video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/video/4853217-teens-tune-11-7/" title="Teen&#039;s Tune -11/7" class="cbs-thumbnail-link item-1604773620 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/35D/17C/35D17C868E0C415C89CE7991CC5F82DF.jpg?Expires=1699401600&#038;KeyName=mcpkey1&#038;Signature=kTjy2aE4-FSiDma4gVAIGFy7Bl8"></span></div><div class="title-wrapper"><strong class="title">Teen&#039;s Tune -11/7</strong><em class="description">Tina has the tunes and today&#039;s category is 80s!</em></div><time datetime="2020-11-07T18:27:00+00:00" title="November 7, 2020 at 10:27 am">5 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4853216-sacramento-spice-classes/" title="Sacramento Spice Classes" class="cbs-thumbnail-link item-1604773500 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/30B/CF8/30BCF840AA244DF98A1625E8570B77A1.jpg?Expires=1699401600&#038;KeyName=mcpkey1&#038;Signature=VagVHF49wOljAUaf8gK64BGK_78"></span></div><div class="title-wrapper"><strong class="title">Sacramento Spice Classes</strong><em class="description">Online cooking classes featuring Indian cuisine! Instructor Shakari Arcot offers classes for adults and kids! Tina Macuha spoke with Instructor Shankari live via ZOOM.</em></div><time datetime="2020-11-07T18:25:00+00:00" title="November 7, 2020 at 10:25 am">7 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4853214-holly-days-craft-fair/" title="Holly Days Craft Fair" class="cbs-thumbnail-link item-1604773200 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/DAF/EB0/DAFEB0EA060C4EF7AA0D605ACE34D617.jpg?Expires=1699401600&#038;KeyName=mcpkey1&#038;Signature=gtUF-DpooOF5PIF7y2CAfj09TKQ"></span></div><div class="title-wrapper"><strong class="title">Holly Days Craft Fair</strong><em class="description">Searching for the perfect, handcrafted gift for the holidays? Shop small and gift local at Downtown Vacaville&#039;s 14th Annual Holly Days Craft &amp; Gift Fair!</em></div><time datetime="2020-11-07T18:20:00+00:00" title="November 7, 2020 at 10:20 am">12 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4853213-100-holes-of-golf/" title="100 Holes of Golf" class="cbs-thumbnail-link item-1604772780 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/C12/501/C125017DF2754D5984F00748FF844020.jpg?Expires=1699401600&#038;KeyName=mcpkey1&#038;Signature=0Pswh-L2KeK_xnSy-pp-oNxTOw0"></span></div><div class="title-wrapper"><strong class="title">100 Holes of Golf</strong><em class="description">Today groups of kids are paying it forward to other kids! Over 40 junior golfers are coming together to play 100 Holes of Golf in order to raise funds for their program of Junior Golf Development Grants benefiting junior golf in 2021. Kevin Hernandez hit the links live!</em></div><time datetime="2020-11-07T18:13:00+00:00" title="November 7, 2020 at 10:13 am">19 minutes ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4853204-cbs-news-projects-joe-biden-has-won-the-presidency/" title="CBS News Projects Joe Biden Has Won The Presidency" class="cbs-thumbnail-link item-1604769575 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/5FF/571/5FF571D2765645BC9F359C7332FC8FA9.jpg?Expires=1699401600&#038;KeyName=mcpkey1&#038;Signature=dm4eXP0DKgTcG-0r0fFmCMXbozs"></span></div><div class="title-wrapper"><strong class="title">CBS News Projects Joe Biden Has Won The Presidency</strong><em class="description">Former Vice President Joe Biden is projected to win the electoral votes needed to be declared the 46th president of the United States, narrowly defeating President Trump after a bitter campaign that exposed deep divides in a country still in the throes of a deadly pandemic, CBS News projects.</em></div><time datetime="2020-11-07T17:19:35+00:00" title="November 7, 2020 at 9:19 am">1 hour ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/2020/11/07/saturdays-show-info-11-7-20/" title="Saturday&#039;s Show Info (11/7/20)" class="cbs-thumbnail-link item-1604736026" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Saturday&#039;s Show Info (11/7/20)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2020/11/06/fridays-show-info-11-6-20/" title="Friday&#039;s Show Info (11/6/20)" class="cbs-thumbnail-link item-1604649652" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Friday&#039;s Show Info (11/6/20)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2020/11/05/thursdays-show-info-11-5-20/" title="Thursday&#039;s Show Info (11/5/20)" class="cbs-thumbnail-link item-1604563256" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Thursday&#039;s Show Info (11/5/20)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2020/11/04/wednesdays-show-info-11-4-20/" title="Wednesday&#039;s Show Info (11/4/20)" class="cbs-thumbnail-link item-1604476850" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wednesday&#039;s Show Info (11/4/20)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2020/11/03/tuesdays-show-info-11-3-20/" title="Tuesday&#039;s Show Info (11/3/20)" class="cbs-thumbnail-link item-1604390406" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tuesday&#039;s Show Info (11/3/20)</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link"><a href="http://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/category/contests" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0 w-active"><a href="/live/channel/good-day-live/" title="KMAX LIVE" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KMAX LIVE</strong><em class="description">Watch Now</em></div></a></li></ul>
	
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">California Sen. Kamala Harris Becomes First Black Woman, South Asian Elected VP</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">November 7, 2020 at 10:05 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/joe-biden/">joe biden</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/senator-kamala-harris/">Senator Kamala Harris</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id="p0"></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"4853204","autoplay":true,"titleVisible":false,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5"},"comscore":{"clientId":"3000023","c3":"gooddaysacramento.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/cw.gday&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}}},"shareLink":"https:\/\/cbsloc.al\/3p1jQM9","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5,"recom":true,"maxRecomPages":3});});});</script></div></section>
<div class="main-story-wrapper"><p>(CBS13/AP) &#8211; Kamala Harris made history Saturday as the first Black woman elected as vice president of the United States after CBS News and the Associated Press declared Joe Biden the projected winner of the presidency.</p>
<p>For Harris, the development shatters barriers that have kept men &mdash; almost all of them white &mdash; entrenched at the highest levels of American politics for more than two centuries.</p>
<p>The 56-year-old California senator, also the first person of South Asian descent elected to the vice presidency, represents the multiculturalism that defines America but is largely absent from Washington&#8217;s power centers. Her Black identity has allowed her to speak in personal terms in a year of reckoning over police brutality and systemic racism. As the highest-ranking woman ever elected in American government, her victory gives hope to women who were devastated by Hillary Clinton&#8217;s defeat four years ago.</p>
<p><strong><a href="https://sacramento.cbslocal.com/2020-general-election/">See the full list of election results in our area.</a></strong></p>
<p>Harris has been a rising star in Democratic politics for much of the last two decades, serving as San Francisco&#8217;s district attorney and California&#8217;s attorney general before becoming a U.S. senator. After Harris ended her own 2020 Democratic presidential campaign, Joe Biden tapped her as his running mate. They will be sworn in as president and vice president on Jan. 20.</p>
<p>Biden&rsquo;s running mate selection carried added significance because he will be the oldest president ever inaugurated, at 78, and hasn&rsquo;t committed to seeking a second term in 2024.</p>
<p>California Governor Gavin Newsom congratulated Biden and Harris for their historic win. He said, in part:
</p>
<blockquote><p>&#8220;America&rsquo;s largest state congratulates the next President and Vice-President of these United States.&nbsp; This was truly the victory America needed to be the America we know we can be&#8230;</p>
<p>&#8220;If anyone can turn hurt into healing and deep-seated divisions into common ground, repair our standing around the world and rally our nation together in this time of unprecedented crisis, it&rsquo;s Joe Biden and Kamala Harris.&#8221;</p></blockquote>
<blockquote class="twitter-tweet" data-width="420" data-dnt="true">
<p lang="en" dir="ltr">My dear friend, and now Madame Vice President-elect, congratulations.</p>
<p>California is so, so proud today. <a href="https://t.co/EtilFvOM8w">pic.twitter.com/EtilFvOM8w</a></p>
<p>&mdash; Gavin Newsom (@GavinNewsom) <a href="https://twitter.com/GavinNewsom/status/1325120141185540097?ref_src=twsrc%5Etfw">November 7, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Harris often framed her candidacy as part of the legacy &mdash; often undervalued &mdash; of pioneering Black women who came before her, including educator Mary McLeod Bethune, civil rights activist Fannie Lou Hamer and Rep. Shirley Chisholm, the first Black candidate to seek a major party&#8217;s presidential nomination, in 1972.</p>
<p>&ldquo;We&rsquo;re not often taught their stories,&rdquo; Harris said in August as she accepted her party&#8217;s vice presidential nomination. &ldquo;But as Americans, we all stand on their shoulders.&rdquo;</p>
<p><a href="https://apps.cbslocal.com/sacramento/" rel="nofollow"><strong>Download the CBS13 app for iOS or Android</strong></a></p>
<p>That history was on Sara Twyman&#8217;s mind recently as she watched Harris campaign in Las Vegas and wore a sweatshirt featuring the senator&#8217;s name alongside Chisholm.</p>
<p>&ldquo;It&rsquo;s high time that a woman gets to the highest levels of our government,&rdquo; said Twyman, who is 35 and Black.</p>
<p>Despite the excitement surrounding Harris, she and Biden face steep challenges, including deepening racial tensions in the U.S. in the wake of a pandemic that has taken a disproportionate toll on people of color and a series of police killings of Black Americans. Harris&#8217; past work as a prosecutor has prompted skepticism among progressives and young voters who are looking to her to back sweeping institutional change over incremental reforms in policing, drug policy and more.</p>
<p>Jessica Byrd, who leads the Movement for Black Lives&rsquo; Electoral Justice Project and The Frontline, a multiracial coalition effort to galvanize voters, said she plans to engage in the rigorous organizing work needed to push Harris and Biden toward more progressive policies.</p>
<p>&ldquo;I deeply believe in the power of Black women&rsquo;s leadership, even when all of our politics don&rsquo;t align,&rdquo; Byrd said. &ldquo;I want us to be committed to the idea that representation is exciting and it&rsquo;s worthy of celebration and also that we have millions of Black women who deserve a fair shot.&rdquo;</p>
<p>Harris is the second Black woman elected to the Senate. Her colleague, Sen. Cory Booker, who is also Black, said her very presence makes the institution &ldquo;more accessible to more people&rdquo; and suggested she would accomplish the same with the vice presidency.</p>
<p>Harris was born in 1964 to two parents active in the civil rights movement. Shyamala Gopalan, from India, and Donald Harris, from Jamaica, met at the University of California, Berkeley, then a hotbed of 1960s activism. They divorced when Harris and her sister were girls, and Harris was raised by her late mother, whom she considers the most important influence in her life.</p>
<p>Kamala is Sanskrit for &ldquo;lotus flower,&#8221; and Harris gave nods to her Indian heritage throughout the campaign, including with a callout to her &ldquo;chitthis,&rdquo; a Tamil word for a maternal aunt, in her first speech as Biden&rsquo;s running mate. When Georgia Sen. David Perdue mocked her name in an October rally, the hashtag #MyNameIs took off on Twitter, with South Asians sharing the meanings behind their names.</p>
<p>The mocking of her name by Republicans, including Trump, was just one of the attacks Harris faced. Trump and his allies sought to brand her as radical and a socialist despite her more centrist record, an effort aimed at making people uncomfortable about the prospect of a Black woman in leadership. She was the target of online disinformation laced with racism and sexism about her qualifications to serve as president.</p>
<p>Congresswoman Pramila Jayapal of Washington said Harris&rsquo; power comes not just from her life experience but also from the people she already represents. California is the nation&rsquo;s most populous and one of its most diverse states; nearly 40% of people are Latino and 15% are Asian. In Congress, Harris and Jayapal have teamed up on bills to ensure legal representation for Muslims targeted by Trump&rsquo;s 2017 travel ban and to extend rights to domestic workers.</p>
<p>&ldquo;That&rsquo;s the kind of policy that also happens when you have voices like ours at the table,&rdquo; said Jayapal, who in 2016 was the first South Asian woman elected to the U.S. House. Harris won election to the Senate that same year.</p>
<p>Harris&#8217; mother raised her daughters with the understanding the world would see them as Black women, Harris has said, and that is how she describes herself today.</p>
<p>She attended Howard University, one of the nation&rsquo;s historically Black colleges and universities, and pledged Alpha Kappa Alpha, the nation&rsquo;s first sorority created by and for Black women. She campaigned regularly at HBCUs and tried to address the concerns of young Black men and women eager for strong efforts to dismantle systemic racism.</p>
<p>Her victory could usher more Black women and people of color into politics.</p>
<p>San Francisco Mayor London Breed, who considers Harris a mentor, views Harris&#8217; success through the lens of her own identity as the granddaughter of a sharecropper.</p>
<p>&ldquo;African Americans are not far removed from slavery and the horrors of racism in this country, and we&rsquo;re still feeling the impacts of that with how we&rsquo;re treated and what&rsquo;s happening around this racial uprising,&rdquo; she said. Harris&#8217; candidacy &ldquo;instills a lot of pride and a lot of hope and a lot of excitement in what is possible.&#8221;</p>
<p>Harris is married to a Jewish man, Doug Emhoff, whose children from a previous marriage call her &ldquo;Momala.&rdquo; The excitement about her candidacy extends to women across races.</p>
<p>Friends Sarah Lane and Kelli Hodge, each with three daughters, brought all six girls to a Harris rally in Phoenix in the race&#8217;s closing days. &ldquo;This car is full of little girls who dream big. Go Kamala!&rdquo; read a sign taped on the car&rsquo;s trunk.</p>
<p>Lane, a 41-year-old attorney who is of Hispanic and Asian heritage, volunteered for Biden and Harris, her first time ever working for a political campaign. Asked why she brought her daughters, ages 6, 9 and 11, to see Harris, she answered, &ldquo;I want my girls to see what women can do.&rdquo;</p>
<p>___</p>
<p>Associated Press writer Kat Stafford in Detroit contributed to this report.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3p1jQM9"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3p1jQM9"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3p1jQM9"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/gooddaysacramento" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/gooddaysac" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/10/01/carissa-carpenter-dixon-movie-scam-early-release/" title="Woman Behind Dixon, Vallejo Movie Studio Scam Granted Early Release" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/10/Carissa-Carpenter.png?resize=55%2C55&#038;ssl=1" alt="Woman Behind Dixon, Vallejo Movie Studio Scam Granted Early Release" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/10/01/carissa-carpenter-dixon-movie-scam-early-release/" title="Woman Behind Dixon, Vallejo Movie Studio Scam Granted Early Release" class="bump-view" data-bump-view="tp">Woman Behind Dixon, Vallejo Movie Studio Scam Granted Early Release</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/11/06/roseville-police-robbery-machete-camera/" title="Caught On Camera: Roseville Convenience Store Clerk Fends Off Machete Attack" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/11/roseville-machete.jpg?resize=55%2C55&#038;ssl=1" alt="Caught On Camera: Roseville Convenience Store Clerk Fends Off Machete Attack" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/11/06/roseville-police-robbery-machete-camera/" title="Caught On Camera: Roseville Convenience Store Clerk Fends Off Machete Attack" class="bump-view" data-bump-view="tp">Caught On Camera: Roseville Convenience Store Clerk Fends Off Machete Attack</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/11/05/thursdays-show-info-11-5-20/" title="Thursday&#039;s Show Info (11/5/20)" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?resize=55%2C55&#038;ssl=1" alt="Thursday&#039;s Show Info (11/5/20)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/11/05/thursdays-show-info-11-5-20/" title="Thursday&#039;s Show Info (11/5/20)" class="bump-view" data-bump-view="tp">Thursday&#039;s Show Info (11/5/20)</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/11/04/joseph-deangelo-state-prison-transfer-sacramento-kern-state/" title="Convicted Golden State Killer Joseph DeAngelo Transferred From Sacramento County Jail To State Prison Facility" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/11/joseph-deangelo-new-mugshot.jpg?resize=55%2C55&#038;ssl=1" alt="Convicted Golden State Killer Joseph DeAngelo Transferred From Sacramento County Jail To State Prison Facility" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/11/04/joseph-deangelo-state-prison-transfer-sacramento-kern-state/" title="Convicted Golden State Killer Joseph DeAngelo Transferred From Sacramento County Jail To State Prison Facility" class="bump-view" data-bump-view="tp">Convicted Golden State Killer Joseph DeAngelo Transferred From Sacramento County Jail To State Prison Facility</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/09/11/mason-jars-what-to-do-canning/" title="12 Ways To Repurpose Mason Jars That Don’t Involve Canning" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/09/mason1.jpg?resize=55%2C55&#038;ssl=1" alt="12 Ways To Repurpose Mason Jars That Don’t Involve Canning" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/09/11/mason-jars-what-to-do-canning/" title="12 Ways To Repurpose Mason Jars That Don’t Involve Canning" class="bump-view" data-bump-view="tp">12 Ways To Repurpose Mason Jars That Don’t Involve Canning</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/11/07/saturdays-show-info-11-7-20/" title="Saturday&#039;s Show Info (11/7/20)" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?resize=55%2C55&#038;ssl=1" alt="Saturday&#039;s Show Info (11/7/20)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/11/07/saturdays-show-info-11-7-20/" title="Saturday&#039;s Show Info (11/7/20)" class="bump-view" data-bump-view="tp">Saturday&#039;s Show Info (11/7/20)</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2019/10/04/wild-turkey-attack-animals-danger/" title="It&#039;s Wild Turkey Mating Season: What To Do If You&#039;re Attacked" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2017/10/wild_turkey.jpg?resize=55%2C55&#038;ssl=1" alt="It&#039;s Wild Turkey Mating Season: What To Do If You&#039;re Attacked" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2019/10/04/wild-turkey-attack-animals-danger/" title="It&#039;s Wild Turkey Mating Season: What To Do If You&#039;re Attacked" class="bump-view" data-bump-view="tp">It&#039;s Wild Turkey Mating Season: What To Do If You&#039;re Attacked</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2020/11/06/fridays-show-info-11-6-20/" title="Friday&#039;s Show Info (11/6/20)" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?resize=55%2C55&#038;ssl=1" alt="Friday&#039;s Show Info (11/6/20)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2020/11/06/fridays-show-info-11-6-20/" title="Friday&#039;s Show Info (11/6/20)" class="bump-view" data-bump-view="tp">Friday&#039;s Show Info (11/6/20)</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2018/06/12/new-ca-lottery-app-tells-you-if-youre-a-winner/" title="New CA Lottery App Tells You If You&#039;re A Winner" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2018/06/scratchers.jpg?resize=55%2C55&#038;ssl=1" alt="New CA Lottery App Tells You If You&#039;re A Winner" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2018/06/12/new-ca-lottery-app-tells-you-if-youre-a-winner/" title="New CA Lottery App Tells You If You&#039;re A Winner" class="bump-view" data-bump-view="tp">New CA Lottery App Tells You If You&#039;re A Winner</a>
							</div>
													</li>
										<li>
						<a href="https://gooddaysacramento.cbslocal.com/2017/06/01/atm-pin-number-facebook-police/" title="Will Typing Your PIN Number Backward Into An ATM Alert Police?" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2017/06/atm-attack.jpg?resize=55%2C55&#038;ssl=1" alt="Will Typing Your PIN Number Backward Into An ATM Alert Police?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://gooddaysacramento.cbslocal.com/2017/06/01/atm-pin-number-facebook-police/" title="Will Typing Your PIN Number Backward Into An ATM Alert Police?" class="bump-view" data-bump-view="tp">Will Typing Your PIN Number Backward Into An ATM Alert Police?</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/gooddaysacramento" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/gooddaysac" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2020 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-113051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113051"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-113052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113052"><a href="https://ca.privacy.cbs/donotsell">Do Not Sell My Information</a></li>
<li id="menu-item-46691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46691"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-46692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46692"><a href="https://privacy.cbs/personalizedads">Ad Choices</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://publicfiles.fcc.gov/tv-profile/kmax-tv">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-95899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95899"><a href="http://policies.cbslocal.com/fcc/sacramento.television.contact.html">Public File Contact Us for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-131857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131857"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-131856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131856"><a href="https://gooddaysacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2020/07/KOVR-KMAX-EEO-Public-File-Report-8-1-19-thru-7-31-20.pdf">EEO Report</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://sjobs.brassring.com/1033/ASP/TG/cim_home.asp?partnerid=25084&#038;siteid=5128&#038;codes=TVStationsTG">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://gooddaysacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1598296009g' type='text/css' media='all' />
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??/wp-content/mu-plugins/jetpack-9.0/_inc/build/twitter-timeline.min.js,/wp-includes/js/wp-embed.min.js?m=1604003343j'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.5.2' id='cbs-cbs-anvato-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2.1',blog:'162246208',post:'131916',tz:'-8',srv:'gooddaysacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246208', '131916' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>