<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="colusa county, pge, pacific gas and electric, shooting, bullet, i-5 interstate 5" />
<meta name="keywords" content="colusa county, pge, pacific gas and electric, shooting, bullet, i-5 interstate 5" />
<meta property="fb:pages" content="107242588004" />
<title>PG&amp;E Truck Window Struck By Bullet While Driving On I-5 Tuesday Night &#8211; Good Day Sacramento</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Comments Feed" href="https://gooddaysacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; PG&amp;E Truck Window Struck By Bullet While Driving On I-5 Tuesday Night Comments Feed" href="https://gooddaysacramento.cbslocal.com/2019/10/09/pge-truck-window-struck-bullet-colusa-county/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytj00OAiEMhS8kNsaIYWE8CwN1JFNawk+8vsi4caWTuGr72u/lFR5JOeGKXKHeMWIBNxVF4ixBYEfNv6RS4CZSMe97u4OfIIwT+pVNGUms/w4nanPgAlF8o76xb4Net8PjQEXLdsY8bD4U1UMuVdKGl1aPFie2gRQFXv6fCqlPXMe/13g5nPRZG6PN8Ql17Z9u' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://gooddaysacramento.cbslocal.com/_static/??-eJytU9FOwzAM/CFCYBqbeEB8S5paXagTR7G7qn+/pHSrxibWIt4c23f2WRfdR2UpCATRcgAPrG3FCska1CwDwrNlftK/tblgsatLillH04AS8BGNLMAWCGBOBuHH3RG7xgXWnuoOc2VsUN6EPDSNXDJE2K5cuXf1vPKCLX7oTX/ZnA+UxNKZZX6uGA++gvobP4YKHYuyRgxSs1JGVuEsgjrOx7uq15laVxnY5ilVMmmY3OFdWK8+X7wBuVy/xDckvlNn2BdINLa9gQtFFYlztNCpj/3jTWoL9eROQkr/4strXjpC6pO780HuqC7wKS7tn/7j9W3/st2/bza7EzL8aPQ=' type='text/css' media='all' />
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??-eJy1kNEOwiAMRX9IRE0088H4LQgd6yxljqLZ34uLD+7JzcSnQrn39FL96JSNLMCipYEASdtLUhStIY1sKbvSapPuIg01Eq0D8rpNKz3X2M5ydJQ9ctIhukzlxbjRXIq67z4JE/QtQz+8y1eBCuh7I/BTnlGggmHjoX+hJw1V5l0ldosWU2e2gpHTPwIBlRtLWpTIuAYS3udtqOg9xYuhZSN6QUuw+LsPdB5kRLyPBXEOp+3+cKwOVbXdtE92XQqF'></script>
<link rel='https://api.w.org/' href='https://gooddaysacramento.cbslocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gooddaysacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://cbsloc.al/2OBnRae' />
<link rel="alternate" type="application/json+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2019%2F10%2F09%2Fpge-truck-window-struck-bullet-colusa-county%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gooddaysacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2019%2F10%2F09%2Fpge-truck-window-struck-bullet-colusa-county%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="PG&amp;E Truck Window Struck By Bullet While Driving On I-5 Tuesday Night" /><meta property="og:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/pge-ttruck.jpg?w=1280" /><meta property="og:image:secure_url" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/pge-ttruck.jpg?w=1280" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:description" content="According to the CHP, the marked PG&amp;E truck was driving south on I-5, south of Lenahan Road when the passenger-side window shattered." /><meta property="og:type" content="article" /><meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2019/10/09/pge-truck-window-struck-bullet-colusa-county/" /><meta property="article:published_time" content="2019-10-09T16:20:33+00:00" /><meta property="article:suggested-social-copy" content="According to the CHP, the marked PG&amp;E truck was driving south on I-5, south of Lenahan Road when the passenger-side window shattered." /><meta property="article:publisher" content="https://www.facebook.com/gooddaysacramento" /><meta property="article:author" content="https://www.facebook.com/gooddaysacramento" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/pge-ttruck.jpg?w=1280"><meta name="twitter:title" content="PG&amp;E Truck Window Struck By Bullet While Driving On I-5 Tuesday Night"/><meta name="twitter:description" content="According to the CHP, the marked PG&amp;E truck was driving south on I-5, south of Lenahan Road when the passenger-side window shattered."/><meta name="twitter:site" content="/gooddaysac"/>
<link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2019/10/09/pge-truck-window-struck-bullet-colusa-county/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2019/10/09/pge-truck-window-struck-bullet-colusa-county/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2019\/01\/gds_cw31-logo.png?w=329"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2019\/10\/09\/pge-truck-window-struck-bullet-colusa-county\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2019\/10\/09\/pge-truck-window-struck-bullet-colusa-county\/"},"headline":"PG&amp;E Truck Window Struck By Bullet While Driving On I-5 Tuesday Night","description":"According to the CHP, the marked PG&amp;E truck was driving south on I-5, south of Lenahan Road when the passenger-side window shattered.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/uploads\/sites\/31326160\/2019\/10\/pge-ttruck.jpg?w=150&#038;h=150&#038;crop=1"},"keywords":["Local","News","Colusa County","Interstate 5","Pacific Gas and Electric Company","PG&amp;E Truck","news","PG&amp;E Truck Window Struck By Bullet While Driving On I-5 Tuesday Night"],"datePublished":"2019-10-09T16:20:33+00:00","dateModified":"2019-10-09T16:20:33+00:00","author":{"@type":"Organization","name":"Good Day Sacramento"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>
<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","cw.gday","news",["pgetruckwindowstruckbybulletwhiledrivingoni5tuesdaynight","post","article","local","news","colusacounty","interstate5","pacificgasandelectriccompany","pgandetruck","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>
		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
			var cbs_evidon_noticecdn_id = "https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/425";
			var cbs_evidon_noticecdn_sitenotice = "https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/";
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){return 'cbslocal';}
			window.evidon={};window.evidon.id=id;
			var evidoncdn='//c.evidon.com/',cdn="https:\/\/gooddaysacramento.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/",rootDomain='cbslocal',noticecdn=cbs_evidon_noticecdn_sitenotice;
			append('evidon-notice',cbs_evidon_noticecdn_sitenotice+'evidon-sitenotice-tag.js',!1);
			append('evidon-location',evidoncdn+'geo/country.js',!0);
			append('evidon-themes',cbs_evidon_noticecdn_id+'/snthemes.js',!0);
			append('evidon-settings',cbs_evidon_noticecdn_id+'/cbslocal/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
		<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/cropped-gds-logo.jpg?w=270" />
<!-- WP Header - End -->

	<meta name="description" content="According to the CHP, the marked PG&amp;E truck was driving south on I-5, south of Lenahan Road when the passenger-side window shattered." />
<script>//<![CDATA[
		!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://untidyrice.com/v2/0/mmm604rG4P7fgf9Y_hJaV8Oy6FI77XEddXKlD7twPrvJ-myVi6hVmVc99R6VmB7LGOFIxZjMuzv9A",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;
	
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ddd05dc24272928");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
//]]></script>

</head>

<body class="post-template-default single single-post postid-105506 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/01/gds_cw31-logo.png?w=329" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-4 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5 AM Club" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Talent Bios" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Talent Bios</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="Show Info" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Show Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests &amp; Promotions" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contests &amp; Promotions</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Station Info" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://gooddaysacramento.cbslocal.com/category/good-day-video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/video/4185140-question-of-the-day-pt-2/" title="Question of the Day Pt. 2" class="cbs-thumbnail-link item-1570640145 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/E91/165/E911655DFC8342F9B62839A327631657.jpg?Expires=1665273055&#038;KeyName=mcpkey1&#038;Signature=nQQz5Ny6yijUm8buExCMiO7Qnrg"></span></div><div class="title-wrapper"><strong class="title">Question of the Day Pt. 2</strong><em class="description">Tina wants to know, what’s your theme word for today?</em></div><time datetime="2019-10-09T16:55:45+00:00" title="October 9, 2019 at 9:55 am">7 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4185137-fashion-forum-pt-2/" title="Fashion Forum Pt. 2" class="cbs-thumbnail-link item-1570639834 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/075/414/075414689CBA4D979C1D8D903C1AB350.jpg?Expires=1665273055&#038;KeyName=mcpkey1&#038;Signature=wmGmKlB2LANYYqOOxeXL5b6Mctc"></span></div><div class="title-wrapper"><strong class="title">Fashion Forum Pt. 2</strong><em class="description">Court is back with more of the latest on the BET Hip Hop Awards red carpet fashion!</em></div><time datetime="2019-10-09T16:50:34+00:00" title="October 9, 2019 at 9:50 am">7 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4185132-doggie-and-me-tea/" title="Doggie And Me Tea" class="cbs-thumbnail-link item-1570639632 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/CC2/C25/CC2C25785EF44BA0BDE5558EBF928D0C.jpg?Expires=1665273055&#038;KeyName=mcpkey1&#038;Signature=K3-i94pdKBt24VG7ko41k-t6tMc"></span></div><div class="title-wrapper"><strong class="title">Doggie And Me Tea</strong><em class="description">A Dash of Panache is hosting doggie and me tea that includes a variety of homemade treats for you and your doggie! Cambi Brown is live with a preview of the tea time!</em></div><time datetime="2019-10-09T16:47:12+00:00" title="October 9, 2019 at 9:47 am">7 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4185112-fashion-forum/" title="Fashion Forum" class="cbs-thumbnail-link item-1570638480 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/A5A/452/A5A452BDC5D64F6E93810B31B90313A2.jpg?Expires=1665273055&#038;KeyName=mcpkey1&#038;Signature=KCUBHTZIaEDYRqbLu4NBH6_QjRI"></span></div><div class="title-wrapper"><strong class="title">Fashion Forum</strong><em class="description">Court gives us the latest on the BET Hip Hop Awards red carpet fashion!</em></div><time datetime="2019-10-09T16:28:00+00:00" title="October 9, 2019 at 9:28 am">7 hours ago</time></a><a href="https://gooddaysacramento.cbslocal.com/video/4185100-we-rock-the-spectrum/" title="We Rock The Spectrum" class="cbs-thumbnail-link item-1570638167 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/048/77A/04877A1547D14A199D3FD398ACC761A4.jpg?Expires=1665273055&#038;KeyName=mcpkey1&#038;Signature=yUdFEToDJiA7LKeae0Cf6uk3GxM"></span></div><div class="title-wrapper"><strong class="title">We Rock The Spectrum</strong><em class="description">We Rock The Spectrum kids gym in Placerville is geared toward children on the autistic spectrum or who have other special needs and Ashley Williams is there to experience all the fun !</em></div><time datetime="2019-10-09T16:22:47+00:00" title="October 9, 2019 at 9:22 am">7 hours ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/2019/10/09/wednesdays-show-info-10-9-19/" title="Wednesday&#039;s Show Info (10/9/19)" class="cbs-thumbnail-link item-1570604431" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wednesday&#039;s Show Info (10/9/19)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/10/08/tuesdays-show-info-10-8-19/" title="Tuesday&#039;s Show Info (10/8/19)" class="cbs-thumbnail-link item-1570518000" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tuesday&#039;s Show Info (10/8/19)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/10/07/mondays-show-info-10-7-19/" title="Monday&#039;s Show Info (10/7/19)" class="cbs-thumbnail-link item-1570431639" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Monday&#039;s Show Info (10/7/19)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/10/06/sundays-show-info-010-6-19/" title="Sunday&#039;s Show Info (10/6/19)" class="cbs-thumbnail-link item-1570345245" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sunday&#039;s Show Info (10/6/19)</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/10/05/saturdays-show-info-10-5-19/" title="Saturday&#039;s Show Info (10/5/19)" class="cbs-thumbnail-link item-1570258811" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/08/gds-logo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Saturday&#039;s Show Info (10/5/19)</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link"><a href="http://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/category/contests" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Daily Photos</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/offbeat/" title="Editor&#039;s Picks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Editor&#039;s Picks</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/live-stream/" title="KMAX LIVE" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KMAX LIVE</strong><em class="description">On Air</em></div></a></li></ul>
	
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">PG&amp;E Truck Window Struck By Bullet While Driving On I-5 Tuesday Night</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">October 9, 2019 at 4:20 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/colusa-county/">Colusa County</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/interstate-5/">Interstate 5</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/pacific-gas-and-electric-company/">Pacific Gas and Electric Company</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/pge-truck/">PG&amp;E Truck</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4185514&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;gooddaysacramento.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/cw.gday&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2OBnRae&quot;,&quot;video-type&quot;:&quot;featured&quot;,&quot;token&quot;:&quot;default&quot;,&quot;expectPreroll&quot;:true,&quot;expectPrerollTimeout&quot;:5,&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p>COLUSA COUNTY (CBS13) — The California Highway Patrol is investigating a shooting on Interstate 5 that involved a Pacific Gas and Electric vehicle on Tuesday evening just hours before the PG&amp;E shutoff.</p>
<p>According to the CHP, the marked PG&amp;E truck was driving south on I-5, south of Lenahan Road around 7:52 p.m. when the passenger-side window shattered.</p>
<p>Investigators said the driver did not know why the window shattered at first, but additional evidence indicated a bullet struck the window. There was reportedly another vehicle traveling close to the truck at the time of the incident.</p>
<p>CHP said the details on that vehicle are limited.</p>
<p>The PG&amp;E driver was uninjured in the shooting.</p>
<p>This is an ongoing investigation.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2OBnRae"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2OBnRae"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2OBnRae"></a></span>
			</div>
		
			</div>
</div></div></div><div id="more-links" class="embed-item embed-list" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-catalog aspect-ratio-16-9"><a href="https://gooddaysacramento.cbslocal.com/2019/10/09/cell-phone-tower-shutoff/" title="Will Cell Phones Towers Work During The Shutoff?" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Will Cell Phones Towers Work During The Shutoff?</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/10/09/pge-truck-window-struck-bullet-colusa-county/" title="PG&amp;E Truck Window Struck By Bullet While Driving On I-5 Tuesday Night" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">PG&amp;E Truck Window Struck By Bullet While Driving On I-5 Tuesday Night</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/10/09/pge-power-shutoffs-1st-phase-513k-customers-without-power-2nd-phase-delayed/" title="PG&amp;E Delays 2nd Round Of Power Shutoffs For A Few Hours After Change In Weather" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">PG&amp;E Delays 2nd Round Of Power Shutoffs For A Few Hours After Change In Weather</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2019/10/09/governor-gavin-newsom-powe-pge/" title="Governor Newsom Pledges Support To Those In Areas Affected By Power Shutoffs" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Governor Newsom Pledges Support To Those In Areas Affected By Power Shutoffs</strong></div></a></div>
</div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/gooddaysacramento" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/gooddaysac" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/sacramento-roseville-impacted-power-shutoffs/" title="Will Sacramento And Roseville Be Impacted By The Power Shutoffs?" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/smud-prepare-storm.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Will Sacramento And Roseville Be Impacted By The Power Shutoffs?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/sacramento-roseville-impacted-power-shutoffs/" class="bump-view" data-bump-view="tp">
								Will Sacramento And Roseville Be Impacted By The Power Shutoffs?							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/pge-power-shutoffs-norcal/" title="Everything You Need To Know About PG&amp;E Power Shutoffs" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/POWER-LINES-EL-DO-CO.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Everything You Need To Know About PG&amp;E Power Shutoffs" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/pge-power-shutoffs-norcal/" class="bump-view" data-bump-view="tp">
								Everything You Need To Know About PG&amp;E Power Shutoffs							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/the-firehouse-restaurant-old-sacramento-closed-cockroaches/" title="The Firehouse Restaurant in Old Sacramento Closed For Cockroach Infestation" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/firehouse.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="The Firehouse Restaurant in Old Sacramento Closed For Cockroach Infestation" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/the-firehouse-restaurant-old-sacramento-closed-cockroaches/" class="bump-view" data-bump-view="tp">
								The Firehouse Restaurant in Old Sacramento Closed For Cockroach Infestation							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/police-mother-traded-baby-daughter-to-couple-in-exchange-for-used-car/" title="Police: Mother Traded Baby Daughter To Couple In Exchange For Used Car" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/threesuspects.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Police: Mother Traded Baby Daughter To Couple In Exchange For Used Car" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/police-mother-traded-baby-daughter-to-couple-in-exchange-for-used-car/" class="bump-view" data-bump-view="tp">
								Police: Mother Traded Baby Daughter To Couple In Exchange For Used Car							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/pge-compensation-reimbursement-power-shut-off/" title="Will PG&amp;E Compensate Customers Who Have Power Shut Off Due To Fire Risk?" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/POWER-SOURCE.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Will PG&amp;E Compensate Customers Who Have Power Shut Off Due To Fire Risk?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/pge-compensation-reimbursement-power-shut-off/" class="bump-view" data-bump-view="tp">
								Will PG&amp;E Compensate Customers Who Have Power Shut Off Due To Fire Risk?							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/10/09/pge-power-shutoffs-1st-phase-513k-customers-without-power-2nd-phase-delayed/" title="PG&amp;E Delays 2nd Round Of Power Shutoffs For A Few Hours After Change In Weather" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/power-line-power-outage.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="PG&amp;E Delays 2nd Round Of Power Shutoffs For A Few Hours After Change In Weather" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/10/09/pge-power-shutoffs-1st-phase-513k-customers-without-power-2nd-phase-delayed/" class="bump-view" data-bump-view="tp">
								PG&amp;E Delays 2nd Round Of Power Shutoffs For A Few Hours After Change In Weather							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/norcal-man-reunited-with-lost-dog-4-years-later-in-fontana/" title="Grass Valley Man Reunited With Lost Dog 4 Years Later In Southern California" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/Capture-1.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Grass Valley Man Reunited With Lost Dog 4 Years Later In Southern California" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/norcal-man-reunited-with-lost-dog-4-years-later-in-fontana/" class="bump-view" data-bump-view="tp">
								Grass Valley Man Reunited With Lost Dog 4 Years Later In Southern California							</a>
						</div>
												</li>
										<li>
												<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/102-year-old-directv-early-termination-fee/" title="DirecTV Sends Family Of Deceased 102-Year-Old Woman ‘Early Termination’ Fee" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2019/10/directv.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="DirecTV Sends Family Of Deceased 102-Year-Old Woman ‘Early Termination’ Fee" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://gooddaysacramento.cbslocal.com/2019/10/08/102-year-old-directv-early-termination-fee/" class="bump-view" data-bump-view="tp">
								DirecTV Sends Family Of Deceased 102-Year-Old Woman ‘Early Termination’ Fee							</a>
						</div>
												</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/gooddaysacramento" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/gooddaysac" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-46690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46690"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-46691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46691"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-46692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46692"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://gooddaysacramento.cbslocal.com/wp-content/uploads/sites/31326160/2016/08/kovr-kmax-eeo-2016-rev-1.pdf">EEO Report</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://publicfiles.fcc.gov/tv-profile/kmax-tv">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-95899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95899"><a href="http://policies.cbslocal.com/fcc/sacramento.television.contact.html">Public File Contact Us for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://sjobs.brassring.com/1033/ASP/TG/cim_home.asp?partnerid=25084&#038;siteid=5128&#038;codes=TVStationsTG">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='screen-css-0' href='https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/includes/embeds/css/embed-list.css?m=1563276015g' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1563276015g' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://gooddaysacramento.cbslocal.com/_static/??/wp-content/mu-plugins/jetpack/_inc/build/twitter-timeline.min.js,/wp-includes/js/wp-embed.min.js?m=1567716342j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162246208',post:'105506',tz:'-7',srv:'gooddaysacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246208', '105506' ]);
</script>



<script type="text/javascript">
	var cbs_market_root = 'https://gooddaysacramento.cbslocal.com';
	var cbs_template_root = 'https://gooddaysacramento.cbslocal.com/wp-content/themes/cbs-local';
	var cbs_market_gmt_offset = -25200;

	var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=news"},c1:"2",c2:"3000023"});
function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){pageTracker = _gat._getTracker("UA-2438645-62");pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=local;cat=news;");});cbs_j.dom.load_script("trak-exelate", "https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=030&global=cbslocal&interface=site&station=https%3A%2F%2Fgooddaysacramento.cbslocal.com&ctg1=local&category=local%2Cnews&ctg2=news&location=sacramento&type=cw&group=swtv&tit=pge-truck-window-struck-bullet-colusa-county");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-2",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355 );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
		var $personality_with_links = $('#personality-credits[data-social-links]');
		if ( $personality_with_links.length > 0 ) {
			cbs_lib.add_social_link_to_thumbnail_link( $( $personality_with_links ) );
		}
		cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 5000); }); });

</script>

	
	
	
	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"103fa8ca15","applicationID":"144794115","transactionName":"ZwdaZBdUX0VTVEBRC15NeVMRXF5YHV5aXAFI","queueTime":0,"applicationTime":153,"atts":"S0BNEl9OTBoQVhYCH00f","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>