<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Repeat Outbreaks Pressure Produce Industry To Step Up Safety &laquo; Good Day Sacramento</title>
	<meta name="description" content="After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations." />
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
	<meta name="news_keywords" content="e. coli outbreak, food safety/>
<!-- WP Header - Start -->
	<meta name="news_keywords" content="food safety, romaine lettuce, e.coli, food poisioning, contaminations, listeria, safe to eat" />
<meta name="keywords" content="food safety, romaine lettuce, e.coli, food poisioning, contaminations, listeria, safe to eat" /><meta property="fb:pages" content="107242588004" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=gooddaysacramento.cbslocal.com&amp;id=31326160&amp;t=1543537273&amp;back=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F11%2F29%2Frepeat-outbreaks-pressure-produce-industry-to-step-up-safety%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbscwsacramento2.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Comments Feed" href="https://gooddaysacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Repeat Outbreaks Pressure Produce Industry To Step Up&nbsp;Safety Comments Feed" href="https://gooddaysacramento.cbslocal.com/2018/11/29/repeat-outbreaks-pressure-produce-industry-to-step-up-safety/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1VFtywyAMvFAJyUzr6U+nZ8FYsbHFoyCS+vaV47h5TVPH0/4YrYxWsAvIfRDaOwJHkhqwkOTOBKnLJNBrhdI4jbnitE5Jbr0niCsOn+TsQrAlVGN9iIBeVTcENouAuTYucVZ7K5I1CP0Vmtd3IrK+ysh/1bE3j/MI2iTbjwyxl1tQPCOiqRu6ACtr3LLVHCYJq5yqIR7WdZERLFhHPjwo8ciTbemUQYHGdf+zOkBGjm6FPDMQTcdMLVBQuhMH9Kjufo9Cq+hzAhzAagLziBL1CAsUDLxHQWADKppZP5T9KMrvHfemOnVcQhBUnNv42uvU+EjaT0wnuPx6H0K2PBHbRwp9vWBLvCOjEcTu+c/OcB/gluzsyGofgfM2KBpmWKiMOrp696kyVQ307STH7OXn3RIbiqnREDZ8Re5epvH9K0t+OFMS/LUmWzHqMNS927fNy/OmWBfF67r9AioxLqc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=5.0-RC1-43951' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJytkdFuwjAMRX+I4FWUx2nf4gYTvDpxlaQt+/uFlsJQJdSHvR3L917J1zB2xmrIFDLkC3lKMHAHtklG1KJAJ73jkMDrqZeyHfnkKCew6cH7wjv4E+R7s9gW+RktNaqtEW4LXCHlH6EtzsIZXUT/pC22pJZRDBfJ6zCbGYLmebnAu1RHOvWRWcPLYM6CHN9ZIzWirqCbOnuOK9Om/ieR8RjQUZwSPcb2dvGstyoa17f8S7YOFMfIef23e/ylBifaoNwEX/6zOtZVfThWH4fvX7Xw6JY=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1k9FugzAMRX9oIe3W7m3at4RgqKmTsMSBdV8/t+u00laCIk08BCfXB8fX6KFTNngGz5p34CDpHjtty6QoWEMavaVcyXabdBfoUCNR4dAXbXrSjyS3s7M6yg36pF2oMsmpqU4AWVT/fEkZ4T8yxMN5mRQoh000DLNr+gPUYEQRCZsdj4LF9zuJlDPeNBCPXxptKKl/z6F7uOF19pYx+PRfhQFJ5Dlds9sjoUQClRNEkXoWJ+pwR9eFxFJHEtGd07Gn6HuEYVLWAnfG7lWEhF831MmumWonif2SyQgDKWtikFvTMSh+g4mZzahtiDCtGrBqgKd1bMr5pt800AbKzmN9UOtiJc9iUGnUpb+LOTXBZyKsIM7NbyiUhh73PjJamjcz1//KjzcnzPlVMO/ubb3dvGxXm9X6tf0GdTsG/Q=='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=f7783610-b033-11e6-b8b8-8dc25ecc1eb0&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbscwsacramento2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2DOY34W' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F11%2F29%2Frepeat-outbreaks-pressure-produce-industry-to-step-up-safety%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F11%2F29%2Frepeat-outbreaks-pressure-produce-industry-to-step-up-safety%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=114" />
<link rel='openid.server' href='https://cbscwsacramento2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbscwsacramento2.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://gooddaysacramento.cbslocal.com/osd.xml" title="Good Day Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Repeat Outbreaks Pressure Produce Industry To Step Up Safety" /><meta property="og:image" content="https://cbscwsacramento2.files.wordpress.com/2018/11/gettyimages-968608524.jpg?w=1500" /><meta property="og:image:secure_url" content="https://cbscwsacramento2.files.wordpress.com/2018/11/gettyimages-968608524.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta property="og:description" content="After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations." /><meta property="og:type" content="article" /><meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2018/11/29/repeat-outbreaks-pressure-produce-industry-to-step-up-safety/" /><meta property="article:published_time" content="2018-11-29T16:15:48+00:00" /><meta property="article:suggested-social-copy" content="After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations." /><meta property="article:publisher" content="http://gooddaysacramento.com/social" /><meta property="article:author" content="http://gooddaysacramento.com/social" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbscwsacramento2.files.wordpress.com/2018/11/gettyimages-968608524.jpg?w=1500"><meta name="twitter:title" content="Repeat Outbreaks Pressure Produce Industry To Step Up Safety"/><meta name="twitter:description" content="After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations."/><meta name="twitter:site" content="/social"/>
<link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2018/11/29/repeat-outbreaks-pressure-produce-industry-to-step-up-safety/" />
<meta name="application-name" content="Good Day Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://gooddaysacramento.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=16" /><link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2018/11/29/repeat-outbreaks-pressure-produce-industry-to-step-up-safety/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbscwsacramento2.files.wordpress.com\/2018\/07\/4_gooddaysacramento.png?w=171"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2018\/11\/29\/repeat-outbreaks-pressure-produce-industry-to-step-up-safety\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2018\/11\/29\/repeat-outbreaks-pressure-produce-industry-to-step-up-safety\/"},"headline":"Repeat Outbreaks Pressure Produce Industry To Step Up&nbsp;Safety","description":"After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbscwsacramento2.files.wordpress.com\/2018\/11\/gettyimages-968608524.jpg?w=150"},"keywords":["News","Offbeat","E. Coli Outbreak","food safety","news","Repeat Outbreaks Pressure Produce Industry To Step Up\u00a0Safety"],"datePublished":"2018-11-29T16:15:48+00:00","dateModified":"2018-11-29T16:15:54+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","cw.gday","news",["repeatoutbreakspressureproduceindustrytostepupsafety","post","article","news","offbeat","ecolioutbreak","foodsafety","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=27rmE&#038;cscache=6&#038;csrev=273" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
		//]]>
	</script>

</head>

<body class="post-template-default single single-post postid-89033 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light and-temp-wide tag-e-coli-outbreak tag-food-safety" style="">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>
<header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://cbscwsacramento2.files.wordpress.com/2018/07/4_gooddaysacramento.png?w=171" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">5a.m. club</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://gooddaysacramento.com/category/5-am-club" title="5 AM Club" class="cbs-thumbnail-link item-1511945414" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2017/11/video-snapshot2017-11-28-17h18m33s438-e1511918404939.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/2018/11/29/repeat-outbreaks-pressure-produce-industry-to-step-up-safety/" title="Repeat Outbreaks Pressure Produce Industry To Step Up Safety" class="cbs-thumbnail-link item-1543536948" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/11/gettyimages-968608524.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Repeat Outbreaks Pressure Produce Industry To Step Up Safety</strong><em class="description">After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/29/mudslide-yosemite-ferguson-fire/" title="Storm Causes Mudslides Near Yosemite In Ferguson Fire Burn Scar" class="cbs-thumbnail-link item-1543536387" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/11/mudslides.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Storm Causes Mudslides Near Yosemite In Ferguson Fire Burn Scar</strong><em class="description">State Route 140 was closed down Thursday after a heavy storm caused mudslides. </em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/29/i-5-road-crumbling-downtown-sacramento/" title="Road Crumbling Off NB I-5 Near Downtown Sacramento; Long-Term Traffic Impact Expected" class="cbs-thumbnail-link item-1543517749" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/11/crumbling-i5-2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Road Crumbling Off NB I-5 Near Downtown Sacramento; Long-Term Traffic Impact Expected</strong><em class="description">A crumbling roadway has caused two lanes of northbound Interstate 5 in Sacramento to be closed Thursday morning.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/29/camp-fire-paradise-flood-watch-burn-scar/" title="Storm Largely Misses Camp Fire Burn Scar Area, Flood Watch Still In Effect" class="cbs-thumbnail-link item-1543511091" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/11/gettyimages-10643590161.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Storm Largely Misses Camp Fire Burn Scar Area, Flood Watch Still In Effect</strong><em class="description">A storm moving through California largely missed the wildfire-burned areas but officials say a flash flood watch has been extended.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link"><a href="https://gooddaysacramento.cbslocal.com/video-2/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a></li><li class="menu-top-item item-2 w-link"><a href="https://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-3 w-link"><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photo Solicit" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Daily Photo Solicit</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/10/01/sac-state-football-on-cw31/" title="Sac State FB On CW31" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sac State FB On CW31</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/2018/11/29/repeat-outbreaks-pressure-produce-industry-to-step-up-safety/" title="Repeat Outbreaks Pressure Produce Industry To Step Up Safety" class="cbs-thumbnail-link item-1543536948" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/11/gettyimages-968608524.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Repeat Outbreaks Pressure Produce Industry To Step Up Safety</strong><em class="description">After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/29/mudslide-yosemite-ferguson-fire/" title="Storm Causes Mudslides Near Yosemite In Ferguson Fire Burn Scar" class="cbs-thumbnail-link item-1543536387" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/11/mudslides.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Storm Causes Mudslides Near Yosemite In Ferguson Fire Burn Scar</strong><em class="description">State Route 140 was closed down Thursday after a heavy storm caused mudslides. </em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/29/i-5-road-crumbling-downtown-sacramento/" title="Road Crumbling Off NB I-5 Near Downtown Sacramento; Long-Term Traffic Impact Expected" class="cbs-thumbnail-link item-1543517749" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/11/crumbling-i5-2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Road Crumbling Off NB I-5 Near Downtown Sacramento; Long-Term Traffic Impact Expected</strong><em class="description">A crumbling roadway has caused two lanes of northbound Interstate 5 in Sacramento to be closed Thursday morning.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/29/camp-fire-paradise-flood-watch-burn-scar/" title="Storm Largely Misses Camp Fire Burn Scar Area, Flood Watch Still In Effect" class="cbs-thumbnail-link item-1543511091" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/11/gettyimages-10643590161.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Storm Largely Misses Camp Fire Burn Scar Area, Flood Watch Still In Effect</strong><em class="description">A storm moving through California largely missed the wildfire-burned areas but officials say a flash flood watch has been extended.</em></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/video/channel/394-live/" title="KMAX LIVE" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KMAX LIVE</strong><em class="description">On Air</em></div></a></li></ul>
	<a href="http://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USCA0967" header="false"></wx:widget>
</div></div></a>
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>

		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Repeat Outbreaks Pressure Produce Industry To Step Up&nbsp;Safety</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">November 29, 2018 at 4:15 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/e-coli-outbreak">E. Coli Outbreak</a>, <a href="https://gooddaysacramento.cbslocal.com/tag/food-safety">food safety</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-ndn  close-btn" id="featured-media"><div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="92518" style="width:100%;" data-config-height="9/16w"></div><script type="text/javascript">
				var _ndnq = _ndnq || [];
				_ndnq.push(["hook", "ndn-video-player-1/videoLoad", function(event) {
					jQuery(".mobile .article-thumbnail").hide();
				}]);
			</script><div class="cbs-thumbnail-link" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/11/gettyimages-968608524.jpg?w=1024&#038;h=576&#038;crop=1"></span></div><div class="title-wrapper"><em class="description">Closeup of fresh raw, expensive green romaine lettuce heads in supermarket grocery market store display with sign, price per each</em></div></div></section>
<div class="main-story-wrapper"><p>NEW YORK (AP) &#8211; After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations.</p>
<p>The E. coli outbreak announced just before Thanksgiving follows one in the spring that sickened more than 200 people and killed five, and another last year that sickened 25 and killed one. No deaths have been reported in the latest outbreak, but the dozens of illnesses highlight the challenge of eliminating risk for vegetables grown in open fields and eaten raw, the role of nearby cattle operations that produce huge volumes of manure and the delay of stricter federal food safety regulations.</p>
<p>A contested aspect of the regulation, for example, would require testing irrigation water for E. coli. The Food and Drug Administration put the measure on hold when the produce industry said such tests wouldn&#8217;t necessarily help prevent outbreaks. Additional regulations on sanitation for workers and equipment &#8211; other potential sources of contamination &#8211; only recently started being implemented.</p>
<p>FDA Commissioner Scott Gottlieb said he thinks the combination of rules, once fully in place, will make vegetables safer to eat.</p>
<p>&#8220;I don&#8217;t think any one element of this is going to be the magic bullet,&#8221; Gottlieb said.</p>
<p>Health officials say improved detection may make outbreaks seem more frequent. Still, that is intensifying pressure on growers and regulators to prevent, catch and contain contamination.</p>
<p>PREVENTION</p>
<p>It&#8217;s not yet known how romaine got contaminated in the latest outbreak.</p>
<p>The spring outbreak was traced to romaine from Yuma, Arizona. Irrigation water tainted with manure was identified as a likely culprit, and investigators noted the presence of a large animal feeding operation nearby.</p>
<p>Subsequently, an industry agreement in Arizona and California was adjusted to expand buffer zones between vegetable fields and livestock. The industry says the change was in place for lettuce now being grown in Yuma, which hasn&#8217;t been implicated in the latest outbreak. But Trevor Suslow of the Produce Marketing Association said there isn&#8217;t consensus about the exact distances that might effectively prevent contamination.</p>
<p>He noted specific buffer zones aren&#8217;t required by the new federal rules on produce safety.</p>
<p>&#8220;They look to the industry to determine what is the appropriate distance,&#8221; Suslow said.</p>
<p>Growers in Yuma also started treating irrigation water that would touch plant leaves with chlorine to kill potential contaminants, Suslow said. But he said such treatment raises concerns about soil and human health.</p>
<p>Meanwhile, the proximity of produce fields to cattle operations is likely to continue posing a problem. Travis Forgues of the milk producer Organic Valley noted consolidation in the dairy industry is leading to bigger livestock operations that produce massive volumes of manure.</p>
<p>TESTING</p>
<p>Already, the industry agreement in Arizona and California requires leafy green growers to test water for generic E. coli.</p>
<p>But James Rogers, director of food safety research at Consumer Reports, said it&#8217;s important to make water testing a federal requirement. Since romaine is often chopped up and bagged, a single contaminated batch from one farm that skips testing could make a lot of people sick, he said.</p>
<p>Teressa Lopez of the Arizona Leafy Greens Marketing Agreement also said federal regulation can ensure greater compliance, even though the industry agreement has stricter measures.</p>
<p>Despite industry measures implemented after a spinach outbreak more than a decade ago, health officials <a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__www.fda.gov_Food_RecallsOutbreaksEmergencies_Outbreaks_ucm624546.htm&amp;d=DwMCAw&amp;c=jGUuvAdBXp_VqQ6t0yah2g&amp;r=0ftKDhhq3_9k7gH6SgPyug&amp;m=EvWOtRxdg2pNjq-4md8tQ9IRRbYqJPz7FLiquYjYzHs&amp;s=nsUFsL7eedZ6BVnZlB9UUXVP7qGFyICjNbmOmuTM1_8&amp;e=">noted</a> this month there have been 28 E. coli outbreaks linked to leafy greens since 2009.</p>
<p>The produce industry says the failure to prevent the Yuma outbreak could also reflect the limitations of testing water for generic E. coli.</p>
<p>Elizabeth Bihn, a food science expert at Cornell University, said the tests look for the amount of fecal matter in water. The problem is, &#8220;some feces has pathogens in it, some feces doesn&#8217;t,&#8221; said Bihn, who is part of a federal program helping farmers comply with the new produce regulations.</p>
<p>Testing for specific E. coli strains that are harmful is more difficult, and it doesn&#8217;t rule out the possibility of other harmful bacteria, Bihn said.</p>
<p>CONTAINING</p>
<p><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__apnews.com_4fc0e0ce911245138c3a6dba5f43397a&amp;d=DwMCAw&amp;c=jGUuvAdBXp_VqQ6t0yah2g&amp;r=0ftKDhhq3_9k7gH6SgPyug&amp;m=EvWOtRxdg2pNjq-4md8tQ9IRRbYqJPz7FLiquYjYzHs&amp;s=gjjSRzozJpTn8RSM0GGNrIn8fjUdM58WKwC7oTVHG_A&amp;e=">Whole-genome sequencing</a> is making it easier to detect outbreaks, which is pressuring the produce industry.</p>
<p>The FDA warned against all romaine last week because it said it was able to identify it as a likely source early enough. The agency <a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__apnews.com_2e6413f7b884452ab7a63a7f498ebdde&amp;d=DwMCAw&amp;c=jGUuvAdBXp_VqQ6t0yah2g&amp;r=0ftKDhhq3_9k7gH6SgPyug&amp;m=EvWOtRxdg2pNjq-4md8tQ9IRRbYqJPz7FLiquYjYzHs&amp;s=MUNikNyHH6fg8nZ5qFkyAwT-WjKHHnpj-oZntpl0-IQ&amp;e=">narrowed its warning</a> to romaine from California&#8217;s Central Coast after the produce industry agreed to label romaine with harvest dates and regions, so people know what&#8217;s OK to eat.</p>
<p>The labeling is voluntary, and the industry said it will evaluate whether to extend it to other leafy greens. Gottlieb said improving traceability would allow targeted health alerts that don&#8217;t hurt the entire industry. The FDA recently hired a former Walmart executive who used blockchain technology to improve traceability in the retailer&#8217;s supply chain.</p>
<p>Stephen Basore, director of food safety at a Florida romaine grower, said he expects more regulations and self-imposed industry guidelines.</p>
<p>&#8220;Anytime there is an issue, the immediate response is saying our protocols aren&#8217;t enough,&#8221; he said.</p>
<p>___</p>
<p>AP reporter Josh Replogle contributed from Florida.</p>
<p>___</p>
<p>The Associated Press Health &amp; Science Department receives <a href="It%27s%20OK%20to%20eat%20some%20romaine%20lettuce%20again,%20U.S.%20health%20officials%20said.">support</a> from the Howard Hughes Medical Institute&#8217;s Department of Science Education. The AP is solely responsible for all content.</p>
<p>&nbsp;</p>
<p>Copyright 2018 The Associated Press.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2DOY34W"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2DOY34W"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2DOY34W"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://gooddaysacramento.com/social" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://gooddaysacramento.com/social" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://gooddaysacramento.cbslocal.com/2018/11/29/i-5-road-crumbling-downtown-sacramento/" title="Road Crumbling Off NB I-5 Near Downtown Sacramento; Long-Term Traffic Impact Expected" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Road Crumbling Off NB I-5 Near Downtown Sacramento; Long-Term Traffic Impact Expected</strong><em class="description">A crumbling roadway has caused two lanes of northbound Interstate 5 in Sacramento to be closed Thursday morning.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/27/solider-comes-home-dog-excited/" title="WATCH: Dog Cannot Control Her Excitement When Solider Comes Home" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">WATCH: Dog Cannot Control Her Excitement When Solider Comes Home</strong><em class="description">Casandra Cabrera was deployed in Djibouti, Africa serving with the Army for the last 11 months. With one day’s notice to her family, she returned home to Sacramento on Thanksgiving.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/28/nicu-survival-giving-back/" title="Their One Pound, Four Ounce Baby Survived In The NICU, Now They&#039;re Giving Back" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Their One Pound, Four Ounce Baby Survived In The NICU, Now They&#039;re Giving Back</strong><em class="description">As a way to give back to the hospital, Leni’s family along with Elk Grove High School students delivered dozens of hand-made blankets to other families with babies in the NICU.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/29/daughter-rental-unit-body-hearing/" title="Hearing For Man Accused Of Stashing Daughter&#039;s Body In Sacramento Rental Unit" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Hearing For Man Accused Of Stashing Daughter&#039;s Body In Sacramento Rental Unit</strong><em class="description">A bail hearing was scheduled Thursday for a Nevada man facing a murder charge after police say he drove his 5-year-old daughter&#039;s emaciated corpse to California and stashed it in a storage unit in May.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/28/tiny-homes-homeless-crisis/" title="Tiny Homes May Be Solution To Sacramento Homeless Crisis" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Tiny Homes May Be Solution To Sacramento Homeless Crisis</strong><em class="description">Thousands of people are homeless in Sacramento and the number is growing. Now one local group says building tiny homes will help.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/26/prowler-caught-on-camera/" title="CAUGHT ON CAMERA: Prowler Caught Canvassing Elk Grove Neighborhood" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">CAUGHT ON CAMERA: Prowler Caught Canvassing Elk Grove Neighborhood</strong><em class="description">Thanks to cameras around one neighborhood, police say they were able to catch an alleged criminal from trying to break into homes.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/28/paradise-family-toys-stolen-car/" title="Police Donate Toys, Gift Card To Paradise Family That Lost Everything - And Recovered Their Stolen Car" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Police Donate Toys, Gift Card To Paradise Family That Lost Everything - And Recovered Their Stolen Car</strong><em class="description"> Just when the Vrbetas thought things couldn’t get any worse, good news was around the corner.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/26/sex-club-del-paso-heights-shut-down/" title="Suspected Sex Club Shut Down In Del Paso Heights" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Suspected Sex Club Shut Down In Del Paso Heights</strong><em class="description">Sacramento city councilman Allen Warren says he has been working closely with police and other activists to push the club out of the district.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/28/sierra-prepares-heavy-snowfall/" title="Ski Resorts, Sierra Businesses Prepare For First Heavy Winter Snowfall" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Ski Resorts, Sierra Businesses Prepare For First Heavy Winter Snowfall</strong><em class="description">The coldest and biggest snowfall of the season has begun in the Sierra. And now a winter storm warning is in effect for most of the towns in the upper elevations.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/11/29/camp-fire-paradise-flood-watch-burn-scar/" title="Storm Largely Misses Camp Fire Burn Scar Area, Flood Watch Still In Effect" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Storm Largely Misses Camp Fire Burn Scar Area, Flood Watch Still In Effect</strong><em class="description">A storm moving through California largely missed the wildfire-burned areas but officials say a flash flood watch has been extended.</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://gooddaysacramento.com/social" class="facebook" target="_blank">Facebook</a><a href="http://gooddaysacramento.com/social" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-46690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46690"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-46691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46691"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-46692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46692"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://cbscwsacramento2.files.wordpress.com/2016/08/kovr-kmax-eeo-2016-rev-1.pdf">EEO Report</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://policies.cbslocal.com/fcc/sacramento.television.html">KMAX-TV Public File</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://sjobs.brassring.com/1033/ASP/TG/cim_home.asp?partnerid=25084&#038;siteid=5128&#038;codes=TVStationsTG">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201848y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='screen-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/cbs-local/includes/embeds/css/embed-weather-widget.css?m=1522072423h&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='//images.intellitxt.com/ast/js/PID_4202/IBID_17517/gooddaysacramento.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31326160','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'31326160','v':'wpcom','tz':'-8','user_id':'0','post':'89033','subd':'cbscwsacramento2'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=31326160&v=wpcomvt&tz=-8&user_id=0&post=89033&subd=cbscwsacramento2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXlQcDY9MWR5OWVwWXlNX1gxQSxrcWUlbHBNZFd3ZzJxMiw1UmxDP0lWYmI9Jm5pRG5icElzTTlRd1daW3hSeUJEZkktMCZQK3pNSk9ELHd4UVBXMDZoP11PS19mS0E2JUVrY2ZEUjlXdmRNbHcyZkxJUjRCNH5xSG9bdFVGP2wxRkFnVHpPSVtySDVya3FaPWJhVXgr'}]);
_stq.push([ 'clickTrackerInit', '31326160', '89033' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'https://gooddaysacramento.cbslocal.com';
	var cbs_template_root = 'https://s2.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -28800;

	var site_url = 'https://gooddaysacramento.cbslocal.com';

	var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=news"},c1:"2",c2:"3000023"});
function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._trackPageview();pageTracker = _gat._getTracker("UA-17434257-46");pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=news;cat=offbeat;");});cbs_j.dom.load_script("trak-exelate", "https://loadus.exelator.com/load/?j=d&#038;p=279&#038;g=030&#038;global=cbslocal&#038;interface=site&#038;station=https%3A%2F%2Fgooddaysacramento.cbslocal.com&#038;ctg1=news&#038;category=news%2Coffbeat&#038;ctg2=offbeat&#038;location=sacramento&#038;type=cw&#038;group=swtv&#038;tit=repeat-outbreaks-pressure-produce-industry-to-step-up-safety");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-2",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 5000); }); });

</script>

	
	
	
	
</body>
</html>
<!--
	generated 246 seconds ago
	generated in 0.079 seconds
	served from batcache in 0.001 seconds
	expires in 54 seconds
-->
