<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>Miss New York Nia Franklin Is Crowned Miss America 2019 &laquo; Good Day Sacramento</title>
	<meta name="description" content="Franklin was crowned Sunday night during the 92nd Miss America pageant held in Atlantic City, New Jersey." />
	<link rel="pingback" href="https://gooddaysacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibEntertainment" />
								<meta name="news_keywords" content="miss america" />
			
<!-- WP Header - Start -->
	<meta name="news_keywords" content="Miss America, Nia Franklin, Pageant, Miss New York," />
<meta name="keywords" content="miss america, nia franklin, pageant, miss new york," /><meta property="fb:pages" content="107242588004" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=gooddaysacramento.cbslocal.com&amp;id=31326160&amp;t=1536559654&amp;back=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F09%2F09%2Fmiss-new-york-nia-franklin-is-crowned-miss-america-2019%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbscwsacramento2.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="https://gooddaysacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Comments Feed" href="https://gooddaysacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Miss New York Nia Franklin Is Crowned Miss America&nbsp;2019 Comments Feed" href="https://gooddaysacramento.cbslocal.com/2018/09/09/miss-new-york-nia-franklin-is-crowned-miss-america-2019/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1VFtywyAMvFAJzbRJvjo9C8aKTSweBZHUt69sx81rmjqe9sdoZbSCXUAegtDeETiSVIOFJPcmSF0kgV4rlMZpzCWndUpy6z1BXHD4JCcXgi2gHOpDBPSqvCGwWQTMlXGJs9pbkaxBaK/QtL4jkfVlRv6rjr15nEawS3L3kSG2cguKZ0Q0VU0XYGGNm7eafpKwyqkKYr+ui4xgwRry4UGJB55sC6cMCjSu+Z/VATJydCvkmYFoGmbaAQWlG9GjR3X3BxRaRZ8TYAcWI5hGlKhFmKFg4D0KAhtQ0cT6ruxHUX7veDDlqeMcgqDi1MbXXqfaR9J+ZDrB+de7D9nyRGwfKfTVjC3xjoxGEPvXPzvDbYBbsrMjq30EztugqJthoTTq6Ordp8qUFdC3kxyzl593S2xYj426sOYrcvcyDe9fUfDDmZLgrzXZikGHru7dvi1XL+vnzWazWu6+ACpSLqw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJytkd1OwzAMhV+IYP7KrhDP4mZeZurEVeKu8PZkLWVMlaZecPdZPudIPoaxd16TUTKwI0UqcOIefFucqEeBXobAqUDU/SB1O/I+kBXw5ZfvK9/Bn6A4uMW2yA/oqVXtnHBX4ROKfQltcVY2DBnjhbbYinpGcVwl18NsZkhq83KBW6mBdOrDWNPV4A6CnG9ZM7WioWKYOruMK9Om/ieRi5gwUJ4SI+bufPGs9yqa17f8S7aeKI+Zbf23n/jjCwTRFuUseI9vj81z0+xenx52H9+2N+ik?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1k91ugzAMhV9oIduq7udi2rOEYKipk7DEgXVPP7frtNJWgiJNXAQnxx+Oj9FDp2zwDJ41b8BB0j122pZJUbCGNHpLuZLtNuku0K5GosKhL9p0p29JbmdndZQb9Em7UGWSU1MdALKo/vGUMsJ/ZIi74zIpUA6baBhm1/QHqMGIIhI2Gx4Fi+93EClnvGkg7r802lBS/5ZDd3PD6+wtY/DpvwoDkshzOme3e0KJBConiCL1LE7U4YquC4mljiSiK6djT9H3CMOkrAXujN2qCAm/LqiTXTPVRhL7JZMRBlLWxCC3pn1Q/AYTM5tR2xBhWjVg1QBP69iU802/aKANlJ3Heqceint5FoNKo079XcypCT4TYQVxbn5DoTR0u/eR0dK8mTn/V368OWCOr4J5d28P69Vq/fTyvH5tvwF1mAcU'></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=f7783610-b033-11e6-b8b8-8dc25ecc1eb0&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbscwsacramento2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2x2nYkC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F09%2F09%2Fmiss-new-york-nia-franklin-is-crowned-miss-america-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F09%2F09%2Fmiss-new-york-nia-franklin-is-crowned-miss-america-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=114" />
<link rel='openid.server' href='https://cbscwsacramento2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbscwsacramento2.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://gooddaysacramento.cbslocal.com/osd.xml" title="Good Day Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Miss New York Nia Franklin Is Crowned Miss America 2019" />
<meta property="og:image" content="https://cbscwsacramento2.files.wordpress.com/2018/09/180605134057-01-miss-america-swimsuit-file-exlarge-tease.jpg?w=780" />
<meta property="og:image:secure_url" content="https://cbscwsacramento2.files.wordpress.com/2018/09/180605134057-01-miss-america-swimsuit-file-exlarge-tease.jpg?w=780" />
<meta property="og:description" content="Franklin was crowned Sunday night during the 92nd Miss America pageant held in Atlantic City, New Jersey." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://gooddaysacramento.cbslocal.com/2018/09/09/miss-new-york-nia-franklin-is-crowned-miss-america-2019/" />
<meta property="og:image:height" content="438" />
<meta property="og:image:width" content="780" />
<meta property="article:publisher" content="http://gooddaysacramento.com/social" />
<meta property="article:author" content="http://gooddaysacramento.com/social" />
<meta property="article:published_time" content="2018-09-09T20:57:48+00:00" />
<meta property="article:suggested-social-copy" content="Franklin was crowned Sunday night during the 92nd Miss America pageant held in Atlantic City, New Jersey." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbscwsacramento2.files.wordpress.com/2018/09/180605134057-01-miss-america-swimsuit-file-exlarge-tease.jpg?w=780"><meta name="twitter:title" content="Miss New York Nia Franklin Is Crowned Miss America 2019"/><meta name="twitter:description" content="Franklin was crowned Sunday night during the 92nd Miss America pageant held in Atlantic City, New Jersey."/><meta name="twitter:site" content="/social"/><link rel="canonical" href="https://gooddaysacramento.cbslocal.com/2018/09/09/miss-new-york-nia-franklin-is-crowned-miss-america-2019/" />
<meta name="application-name" content="Good Day Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://gooddaysacramento.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=16" /><link rel="amphtml" href="https://gooddaysacramento.cbslocal.com/2018/09/09/miss-new-york-nia-franklin-is-crowned-miss-america-2019/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/gooddaysacramento.cbslocal.com","url":"https:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbscwsacramento2.files.wordpress.com\/2018\/07\/4_gooddaysacramento.png?w=171"}},"url":"https:\/\/gooddaysacramento.cbslocal.com\/2018\/09\/09\/miss-new-york-nia-franklin-is-crowned-miss-america-2019\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gooddaysacramento.cbslocal.com\/2018\/09\/09\/miss-new-york-nia-franklin-is-crowned-miss-america-2019\/"},"headline":"Miss New York Nia Franklin Is Crowned Miss America&nbsp;2019","description":"Franklin was crowned Sunday night during the 92nd Miss America pageant held in Atlantic City, New Jersey.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbscwsacramento2.files.wordpress.com\/2018\/09\/180605134057-01-miss-america-swimsuit-file-exlarge-tease.jpg?w=150"},"keywords":["post","miss-new-york-nia-franklin-is-crowned-miss-america-2019","entertainment","news","miss-america"],"datePublished":"2018-09-09T20:57:48+00:00","dateModified":"2018-09-09T22:40:39+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","cw.gday","news",["missnewyorkniafrankliniscrownedmissamerica2019","post","article","entertainment","news","missamerica","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=27rmE&#038;cscache=6&#038;csrev=267" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
			
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
		//]]>
	</script>

</head>

<body class="post-template-default single single-post postid-85295 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light and-temp-wide tag-miss-america" style="background: #F15A2B url(https://cbscwsacramento2.files.wordpress.com/2013/05/background1.jpg) no-repeat center top;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>
<header id="page-header" class=""><div class="wrapper">

				<a href="https://gooddaysacramento.cbslocal.com" id="header-logo"><img src="https://cbscwsacramento2.files.wordpress.com/2018/07/4_gooddaysacramento.png?w=171" alt="Good Day Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photo Solicit" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Daily Photo Solicit</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">News</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">5a.m. club</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://gooddaysacramento.com/category/5-am-club" title="5 AM Club" class="cbs-thumbnail-link item-1511945414" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2017/11/video-snapshot2017-11-28-17h18m33s438-e1511918404939.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 AM Club</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/2018/09/09/boy-scouts-receive-inside-look-at-sacramento-police-operations/" title="Boy Scouts Receive Inside Look At Sacramento Police Operations" class="cbs-thumbnail-link item-1536557625" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/09/boy-scouts.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Boy Scouts Receive Inside Look At Sacramento Police Operations</strong><em class="description">The boys got to experience a variety of police duties, from learning about the mounted unit to SWAT training and CSI work.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/09/miss-new-york-nia-franklin-is-crowned-miss-america-2019/" title="Miss New York Nia Franklin Is Crowned Miss America 2019" class="cbs-thumbnail-link item-1536551868" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/09/180605134057-01-miss-america-swimsuit-file-exlarge-tease.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Miss New York Nia Franklin Is Crowned Miss America 2019</strong><em class="description">Franklin was crowned Sunday night during the 92nd Miss America pageant held in Atlantic City, New Jersey.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/09/sexual-assault-suspect-police-chase/" title="Sexual Assault Suspect Allegedly Leads Police On Short Chase Through Sacramento" class="cbs-thumbnail-link item-1536542228" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/09/crash1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sexual Assault Suspect Allegedly Leads Police On Short Chase Through Sacramento</strong><em class="description">A report of sexual assault in Sacramento turned into a high-speed chase Sunday morning.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/09/nevada-city-hotel-makeover/" title="Developer To Rejuvenate Historic Nevada City Hotel" class="cbs-thumbnail-link item-1536539363" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/09/nevada-city.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Developer To Rejuvenate Historic Nevada City Hotel</strong><em class="description">Fife shared the history of the building, noting that U.S. presidents and literary giants including Mark Twain and Jack London have stayed within the walls.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link"><a href="https://gooddaysacramento.cbslocal.com/video-2/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a></li><li class="menu-top-item item-2 w-link"><a href="https://gooddaysacramento.cbslocal.com/category/segments/" title="SEGMENTS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SEGMENTS</strong></div></a></li><li class="menu-top-item item-3 w-link"><a href="https://gooddaysacramento.cbslocal.com/category/show-info/" title="SHOW INFO" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">SHOW INFO</strong></div></a></li><li class="menu-top-item item-4 w-link"><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="BIOS" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">BIOS</strong></div></a></li><li class="menu-top-item item-5 w-link"><a href="https://gooddaysacramento.cbslocal.com/5-a-m-club/" title="5AM CLUB" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">5AM CLUB</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" title="Station Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/contests-promotions/" title="Contests" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/your-photos-good-day-sacramento/" title="Daily Photo Solicit" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Daily Photo Solicit</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">News</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://gooddaysacramento.cbslocal.com/2018/09/09/boy-scouts-receive-inside-look-at-sacramento-police-operations/" title="Boy Scouts Receive Inside Look At Sacramento Police Operations" class="cbs-thumbnail-link item-1536557625" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/09/boy-scouts.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Boy Scouts Receive Inside Look At Sacramento Police Operations</strong><em class="description">The boys got to experience a variety of police duties, from learning about the mounted unit to SWAT training and CSI work.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/09/miss-new-york-nia-franklin-is-crowned-miss-america-2019/" title="Miss New York Nia Franklin Is Crowned Miss America 2019" class="cbs-thumbnail-link item-1536551868" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/09/180605134057-01-miss-america-swimsuit-file-exlarge-tease.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Miss New York Nia Franklin Is Crowned Miss America 2019</strong><em class="description">Franklin was crowned Sunday night during the 92nd Miss America pageant held in Atlantic City, New Jersey.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/09/sexual-assault-suspect-police-chase/" title="Sexual Assault Suspect Allegedly Leads Police On Short Chase Through Sacramento" class="cbs-thumbnail-link item-1536542228" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/09/crash1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sexual Assault Suspect Allegedly Leads Police On Short Chase Through Sacramento</strong><em class="description">A report of sexual assault in Sacramento turned into a high-speed chase Sunday morning.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/09/nevada-city-hotel-makeover/" title="Developer To Rejuvenate Historic Nevada City Hotel" class="cbs-thumbnail-link item-1536539363" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/09/nevada-city.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Developer To Rejuvenate Historic Nevada City Hotel</strong><em class="description">Fife shared the history of the building, noting that U.S. presidents and literary giants including Mark Twain and Jack London have stayed within the walls.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/08/cal-office-of-emergency-services-hosts-day-of-preparedness/" title="Cal Office Of Emergency Services Hosts &#039;Day Of Preparedness&#039;" class="cbs-thumbnail-link item-1536472555" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwsacramento2.files.wordpress.com/2018/09/oes-preparedness-e1536472162269.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Cal Office Of Emergency Services Hosts &#039;Day Of Preparedness&#039;</strong><em class="description">With wildfires, floods, and earthquakes commonplace in California, OES officials say it’s only a matter of time before you find yourself in an emergency situation and it’s best to be prepared.</em></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/video/channel/394-live/" title="KMAX LIVE" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KMAX LIVE</strong><em class="description">On Air</em></div></a></li></ul>
	<a href="http://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USCA0967" header="false"></wx:widget>
</div></div></a>
	<div id="info-search"><form action="https://gooddaysacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>

		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Miss New York Nia Franklin Is Crowned Miss America&nbsp;2019</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">September 9, 2018 at 8:57 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://gooddaysacramento.cbslocal.com/tag/miss-america">Miss America</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-cnn  close-btn" id="featured-media"><script>cbs_lib.load_script("//z.cdn.turner.com/cnn/van/resources/2.1/scripts/van-widgets.js");</script><div data-cnnvansinglewidget data-affiliate="kovr" data-videoid="us/2018/09/07/miss-america-swimsuit-reaction-orig-vstan-bdk.cnn" data-size="auto" data-autostart="true"></div></section>
<div class="main-story-wrapper"><p>(CNN) &#8212; The new Miss America is Nia Franklin.</p>
<p>Franklin was crowned Sunday night during the 92nd Miss America pageant held in Atlantic City, New Jersey. Last year&#8217;s Miss America, Cara Mund of North Dakota, took the stage to pass the crown to Franklin, who hails from New York.</p>
<p><a href="https://www.cnn.com/2018/09/08/entertainment/miss-america-controversy/index.html">Related: Behind the glamour of the Miss America pageant lies discord and division</a></p>
<p>Miss Connecticut, Bridget Oei, was named first runner-up.</p>
<p>&#8220;It took a lot of perseverance to get here,&#8221; Franklin said after her win. &#8220;I want to thank my beautiful family. My mom and my dad, who is a survivor of cancer.&#8221;</p>
<p>Franklin is originally a native of Winston-Salem, North Carolina and she earned her master&#8217;s degree in music composition from UNC School of the Arts. She moved to New York after being accepted at the Kenan Fellow program at Lincoln Center Education in Manhattan.</p>
<p>She said she plans to advocate for the arts during her tenure.</p>
<p>&#8220;Dancing with the Stars&#8221; judge Carrie Ann Inaba hosted the pageant. Judges included Laila Ali, Bobby Bones, Randy Jackson, Jessie James Decker, Soledad O&#8217;Brien, Alli Webb and Carnie Wilson.</p>
<p>The-CNN-Wire<br />
™ &amp; © 2018 Cable News Network, Inc., a Time Warner Company. All rights reserved.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2x2nYkC"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2x2nYkC"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2x2nYkC"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://gooddaysacramento.com/social" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://gooddaysacramento.com/social" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://gooddaysacramento.cbslocal.com/2018/09/06/sacramento-state-alum-living-nfl-dream-in-brothers-honor/" title="Sacramento State Alum Living NFL Dream In Brother&#039;s Honor" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Sacramento State Alum Living NFL Dream In Brother&#039;s Honor</strong><em class="description">The Eagles announced DeAndre Carter made their final team roster just days before the start of their season.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/07/roseville-homicide-st-annes-place/" title="Police: Man Killed Father, Injured Mother In Roseville" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Police: Man Killed Father, Injured Mother In Roseville</strong><em class="description">A man was found dead and a woman severely injured after apparently being attacked by their adult son, police say. </em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/05/murder-suicide-amador-county-chp/" title="Murder-Suicide Involving CHP Officer Leaves Community In Mourning" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Murder-Suicide Involving CHP Officer Leaves Community In Mourning</strong><em class="description">The glow of dozens of candles lit up the football field at Amador High School on Wednesday night as friends, students, and neighbors came out to remember the couple who many say did so much for the community.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2017/06/01/atm-pin-number-facebook-police/" title="Will Typing Your PIN Number Backward Into An ATM Alert Police?" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Will Typing Your PIN Number Backward Into An ATM Alert Police?</strong><em class="description">Do ATMs have the ability to alert police if you&#039;re being robbed just by typing in your PIN number backward?</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/03/stockton-violence-neighbors-crime/" title="Neighbors Working To Stop The Violence In Stockton" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Neighbors Working To Stop The Violence In Stockton</strong><em class="description">Neighbors in a south Stockton neighborhood say enough is enough after two young people are gunned down less than five months of each other in a shopping center.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/06/vacaville-id-theft-couple/" title="Police: Vacaville Couple Suspected Of Identity Theft" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Police: Vacaville Couple Suspected Of Identity Theft</strong><em class="description">The search is on for a couple suspected of identity theft and using that identity at businesses across the area. </em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/05/31/california-water-limits/" title="New California Law May Limit How Much Water People Can Use" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">New California Law May Limit How Much Water People Can Use</strong><em class="description">The new indoor water standard would be 55 gallons of water per person, per day by 2022, and that would fall to 50 gallons by 2030.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/06/sacramento-county-burglary-suspect/" title="Suspect Sought In Series Of Sacramento County Burglaries" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Suspect Sought In Series Of Sacramento County Burglaries</strong><em class="description">Investigators are hoping new surveillance video will help bring down a suspected serial burglar who has targeted several Sacramento businesses.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/07/modesto-groping-arrest-merle-oakdale-roads/" title="Police: Man, 27, Arrested On Suspicion Of Groping Woman In Modesto" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Police: Man, 27, Arrested On Suspicion Of Groping Woman In Modesto</strong><em class="description">A man has been arrested on suspicion of groping a woman in Modesto. The incident happened on Aug. 31 near Merle and Oakdale roads.</em></div></a><a href="https://gooddaysacramento.cbslocal.com/2018/09/06/woman-falls-through-ceiling/" title="VIDEO: Woman Falls Through Ceiling After Asking To Use Restaurant Bathroom" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">VIDEO: Woman Falls Through Ceiling After Asking To Use Restaurant Bathroom</strong><em class="description">Diners in Orange County received an unexpected dinner guest when a woman came crashing through the ceiling of a Mexican restaurant.</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://gooddaysacramento.com/social" class="facebook" target="_blank">Facebook</a><a href="http://gooddaysacramento.com/social" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://gooddaysacramento.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-46690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46690"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-46691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46691"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-46692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46692"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://cbscwsacramento2.files.wordpress.com/2016/08/kovr-kmax-eeo-2016-rev-1.pdf">EEO Report</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://policies.cbslocal.com/fcc/sacramento.television.html">KMAX-TV Public File</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://sjobs.brassring.com/1033/ASP/TG/cim_home.asp?partnerid=25084&#038;siteid=5128&#038;codes=TVStationsTG">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201837y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='screen-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/cbs-local/includes/embeds/css/embed-weather-widget.css?m=1522072423h&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='http://gooddaysacramento.cbslocal.us.intellitxt.com/intellitxt/front.asp?ipid=36981&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31326160','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'31326160','v':'wpcom','tz':'-7','user_id':'0','post':'85295','subd':'cbscwsacramento2'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=31326160&v=wpcomvt&tz=-7&user_id=0&post=85295&subd=cbscwsacramento2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QVtxcFVReklOLVkudXFtbHpJZkE4P3BBX09pP2o2LjRONj1GVXFHeXpafGRoVUZWU1B6dWRRbysreGdEfjJxWFZUaEtvPWxnWkdTT2FtNDN+RGFlMix3ejdqP0s0WH44M2czWXdUfFpQc2J2Q2Z8dHImb0t1OWNmL2NmPzNHRTMycGtufksmSE02dj9VRHFWTVMuQ0JUaGJPZXZaZC9UYjMzWlMwVmNJWnUvMVUr'}]);
_stq.push([ 'clickTrackerInit', '31326160', '85295' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'https://gooddaysacramento.cbslocal.com';
	var cbs_template_root = 'https://s2.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -25200;

	var site_url = 'https://gooddaysacramento.cbslocal.com';

	var cbs_sso_url_base = "https://my.cbslocal.com";
var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=news"},c1:"2",c2:"3000023"});
function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._trackPageview();pageTracker = _gat._getTracker("UA-17434257-46");pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=entertainment;cat=news;");});cbs_j.dom.load_script("trak-exelate", "https://loadus.exelator.com/load/?j=d&#038;p=279&#038;g=030&#038;global=cbslocal&#038;interface=site&#038;station=https%3A%2F%2Fgooddaysacramento.cbslocal.com&#038;ctg1=entertainment&#038;category=entertainment%2Cnews&#038;ctg2=news&#038;location=sacramento&#038;type=cw&#038;group=swtv&#038;tit=miss-new-york-nia-franklin-is-crowned-miss-america-2019");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-2",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 5000); }); });

</script>

	
	
	
	
</body>
</html>
<!--
	generated 134 seconds ago
	generated in 0.096 seconds
	served from batcache in 0.001 seconds
	expires in 166 seconds
-->
