<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>Designer Kate Spade Found Dead After Apparent Suicide &laquo; Good Day Sacramento</title>
	<meta name="description" content="Designer Kate Spade was found dead in her Manhattan apartment following an apparent suicide, sources say." />
	<link rel="pingback" href="http://gooddaysacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
								<meta name="news_keywords" content="kate spade, suicide" />
			
<!-- WP Header - Start -->
	
<meta name="keywords" content="kate spade, celebrity suicide," /><meta property="fb:pages" content="107242588004" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=gooddaysacramento.cbslocal.com&amp;id=31326160&amp;t=1528232438&amp;back=http%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F06%2F05%2Fkate-spade-suicide%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbscwsacramento2.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="http://gooddaysacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Comments Feed" href="http://gooddaysacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Designer Kate Spade Found Dead After Apparent&nbsp;Suicide Comments Feed" href="http://gooddaysacramento.cbslocal.com/2018/06/05/kate-spade-suicide/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1VO1WgzAMfSG7qmfOsx8en6WUCIWkrf3Y5O0NMHQfymE7+gdyQ3OT3oTIvRfa2QQ2yVQDQZQ746UuokCnFUpjNeaS3UAFlFHqGKUPgE6VK7bv5BEBZeExV8ZG9mpHIpJB6M7QRdiPeScicmVG/qoOufm9jKCJsnnPEDr5BopPBDRVnU7Aioy9rZrhkCBlVQVhqOvEI1iwNjm/jPxL4pEnU2GVQYHGtv9THSAjmy6FPGogmpaZGkhe6VYM6Frd3R6FVsHlCNiD1QSWEcXUIdygoOc7igTkUaWF8X3Yr6IsyRiWxp23KtYuJO0mpm94ZRlHf+dgcsdiYvWTQlfdcCW+kdEIYrf+qxEc2lKDKnkAHc4uD+0CsJ+8Sv0JgtKoQ3tmd44pK0hj/aPNY/AxG0J+MyXqzZpnffavGBdZUfAGjFHwk0wmMSrSx73Sy8PT4/PmfrvebJtPYvEEaA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJytkdFOwzAMRX+IYK1iIB4Q3+JmXmbqxFXirvD3ZC1lTJWmPvB2LN97JV/D2DuvySgZ2IkiFThzD74tTtSjQC9D4FQg6mGQuh35EMgK+PLLj5Uf4E9QHNxiW+RH9NSqdk64q/AJxb6EtjgrG4aM8UpbbEU9oziuktthNjMktXm5wL3UQDr1YazpZnBHQc73rJla0VAxTJ1dx5VpU/+TyEVMGChPiRFzd7l41nsVzetb/iVbz5THzLb+20/86QmCaItyEbzHt92+eXlumt1r8/ENtiDooA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1kttOwzAMhl+INOsQQlwgniVN3c6dcyBxWsrTk04gVjapBwnlInLy+4vj33LwQjvLYFnyCQxE2aOXuoqCnFYk0WpKdT7uovSOxgaJCoO26OKD3JLcrc7ylFq0URpXJ8q3qr4A8ib64zVlhn9PEMbvbVEgDLZBMayu6RfQgMqKQNieeBbs/t9FJIyyqoUwvTQ7ELn+Mzu/ueFNsprR2fhfhQHlyHL8y+4mQoUEIkUIWWo5O9G4OzrvIuc6YhbduZ17irZHGBZlHbBX+iwCRPy8oS52TdWnnNjvmQw3kNAquPxrmoLiJ1iY2YRSuwDLqgHrFnhZx6pab/pNA7WjZCw2oyiLQ167QZUS1/7u5jQEH5GwhrA2vyVXKdrufWDUNM3Mm3ktn47Px5fD46HsvgC11uv3'></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=f7783610-b033-11e6-b8b8-8dc25ecc1eb0&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbscwsacramento2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2JbStgV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F06%2F05%2Fkate-spade-suicide%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2018%2F06%2F05%2Fkate-spade-suicide%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=114" />
<link rel='openid.server' href='http://cbscwsacramento2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbscwsacramento2.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://gooddaysacramento.cbslocal.com/osd.xml" title="Good Day Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Designer Kate Spade Found Dead After Apparent Suicide" />
<meta property="og:image" content="https://cbscwsacramento2.files.wordpress.com/2018/06/gettyimages-77940821.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://cbscwsacramento2.files.wordpress.com/2018/06/gettyimages-77940821.jpg?w=1280" />
<meta property="og:description" content="Designer Kate Spade was found dead in her Manhattan apartment following an apparent suicide, sources say." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://gooddaysacramento.cbslocal.com/2018/06/05/kate-spade-suicide/" />
<meta property="og:image:height" content="720" />
<meta property="og:image:width" content="1280" />
<meta property="article:publisher" content="http://gooddaysacramento.com/social" />
<meta property="article:author" content="http://gooddaysacramento.com/social" />
<meta property="article:published_time" content="2018-06-05T09:30:21+00:00" />
<meta property="article:suggested-social-copy" content="Designer Kate Spade was found dead in her Manhattan apartment following an apparent suicide, sources say." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbscwsacramento2.files.wordpress.com/2018/06/gettyimages-77940821.jpg?w=1280"><meta name="twitter:title" content="Designer Kate Spade Found Dead After Apparent Suicide"/><meta name="twitter:description" content="Designer Kate Spade was found dead in her Manhattan apartment following an apparent suicide, sources say."/><meta name="twitter:site" content="/social"/><link rel="canonical" href="http://newyork.cbslocal.com/2018/06/05/kate-spade-found-dead-in-apparent-suicide/" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Good Day Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://gooddaysacramento.cbslocal.com/feed/;icon-uri=http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=16" /><link rel="amphtml" href="http://gooddaysacramento.cbslocal.com/2018/06/05/kate-spade-suicide/amp/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"http:\/\/gooddaysacramento.cbslocal.com","url":"http:\/\/gooddaysacramento.cbslocal.com","name":"Good Day Sacramento","foundingDate":"1941-07-01T14:30:00+00:00"},"url":"http:\/\/gooddaysacramento.cbslocal.com\/2018\/06\/05\/kate-spade-suicide\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/gooddaysacramento.cbslocal.com\/2018\/06\/05\/kate-spade-suicide\/"},"headline":"Designer Kate Spade Found Dead After Apparent&nbsp;Suicide","description":"Designer Kate Spade was found dead in her Manhattan apartment following an apparent suicide, sources say.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbscwsacramento2.files.wordpress.com\/2018\/06\/gettyimages-77940821.jpg?w=150"},"keywords":["post","designer-kate-spade-found-dead-after-apparent-suicide","offbeat","kate-spade","suicide"],"datePublished":"2018-06-05T09:30:21+00:00","dateModified":"2018-06-05T13:35:31+00:00"}</script><style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","cw.gday","default",["designerkatespadefounddeadafterapparentsuicide","post","article","offbeat","katespade","suicide","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=27rmE&#038;cscache=6&#038;csrev=255" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
			
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
		//]]>
	</script>

</head>

<body class="post-template-default single single-post postid-79683 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light tag-kate-spade tag-suicide" style="background: #F15A2B url(http://cbscwsacramento2.files.wordpress.com/2013/05/background1.jpg) no-repeat center top;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>


<header id="page-header" class="page-header-type-modular modular-header-station" style="">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
															</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-search" class="header-component"><form action="http://gooddaysacramento.cbslocal.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
													<div id="page-header-tall-left" class="header-cell">
						<a href="http://gooddaysacramento.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbscwsacramento2.files.wordpress.com/2016/04/gd-logo-2016.png" alt="Good Day Sacramento" /></a>
					</div>
				
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div id="reptile_10_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_10"><div id="reptile_10" class="ad-block" data-ad_size="[[120,60]]" data-ad_location="header"><script>cbs_load_ad_by_tile("10");</script></div></span></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																																							<div id="page-header-middle-right" class="header-cell">
																			</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																																							<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 "><a href="http://gooddaysacramento.com/social" class="facebook" target="_blank">Facebook</a><a href="http://gooddaysacramento.com/social" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>


<nav id="main-navigation" class="top modular-nav">
	
	<ul class="main-nav item-count-10">
					<li class="main-nav-item item-0 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com" class="main-nav-link">Home</a>							</li>
					<li class="main-nav-item item-1 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/video-2/" class="main-nav-link">VIDEO</a>							</li>
					<li class="main-nav-item item-2 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/category/segments/" class="main-nav-link">SEGMENTS</a>							</li>
					<li class="main-nav-item item-3 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/category/show-info/" class="main-nav-link">SHOW INFO</a>							</li>
					<li class="main-nav-item item-4 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/" class="main-nav-link">BIOS</a>							</li>
					<li class="main-nav-item item-5 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/contact-us/" class="main-nav-link">CONTACT US</a>							</li>
					<li class="main-nav-item item-6 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/category/news/" class="main-nav-link">NEWS</a>							</li>
					<li class="main-nav-item item-7 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/" class="main-nav-link">5AM CLUB</a>							</li>
					<li class="main-nav-item item-8 w-link wo-submenu">
				<a href="http://gooddaysacramento.cbslocal.com/category/contests-promotions/" class="main-nav-link">CONTESTS</a>							</li>
					<li class="main-nav-item item-9 w-link wo-submenu">
				<a href="http://events.gooddaysacramento.cbslocal.com/" class="main-nav-link">EVENTS</a>							</li>
			</ul>
</nav>
		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Designer Kate Spade Found Dead After Apparent&nbsp;Suicide</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">June 5, 2018 at 9:30 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="http://gooddaysacramento.cbslocal.com/tag/kate-spade">Kate Spade</a>, <a href="http://gooddaysacramento.cbslocal.com/tag/suicide">suicide</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3876615&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;anvato_cbslocal_app_web_prod_547f3e49241ef0e5d30c79b2efbca5d92c698f67&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;gooddaysacramento.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/cw.gday&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2JbStgV&quot;}' src='http://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p>NEW YORK (AP) — Kate Spade, a fashion designer known for her sleek handbags, was found hanged in her Park Avenue apartment Tuesday in an apparent suicide, law enforcement officials said.</p>
<p>The 55-year-old left a note at the scene and was found by housekeeping at about 10:20 a.m. It&#8217;s not clear how long she had been dead. The medical examiner will perform an autopsy.</p>
<p><strong>ALSO: <a href="http://sacramento.cbslocal.com/2018/05/31/amtrak-attempted-suicide-dispute/">Amtrak Passenger&#8217;s Parents Dispute Attempted Suicide Theory</a></strong></p>
<p>The officials said she was found with a red scarf around her neck attached to a doorknob. The officials were not authorized to speak publicly and spoke to The Associated Press on condition of anonymity.</p>
<p>The company she founded, Kate Spade New York, now has over 140 retail shops and outlet stores across the U.S. and more than 175 shops internationally.</p>
<p>A company representative did not immediately respond to phone and e-mail requests.</p>
<p>Spade, who was an accessories editor at Mademoiselle magazine, launched her company with husband Andy in their apartment in 1993. She started the company based on six shapes of bags that she thought every working woman needed. It created a smash.</p>
<p><strong>ALSO: <a href="http://sacramento.cbslocal.com/2018/06/04/dwight-clark-obituary/">Dwight Clark, San Francisco 49ers Receiver Behind &#8216;The Catch&#8217;, Dead At 61</a></strong></p>
<p>&#8220;I grew up in the Midwest, where you have to have it (a fashion item) because you like it, not because you&#8217;re supposed to have it,&#8221; the Kansas City, Mo., native told The Associated Press in 2004. &#8220;For our customers, fashion is in the right place in their life. It&#8217;s an adornment, not an obsession.&#8221;</p>
<p>From the original boxy handbags, she expanded into shoes, luggage and other accessories, as well as a home line, stationery, and three books. Spade won multiple awards from the Council of Fashion Designers of America and was named a &#8220;giant of design&#8221; by House Beautiful magazine.</p>
<p>&#8220;As an accessory, a great bag that takes the outfit somewhere else is interesting,&#8221; she told the AP in a 2000 interview.</p>
<p><strong>ALSO: <a href="http://sacramento.cbslocal.com/2018/05/29/fashion-designer-selling-1200-t-shirt-shirt/">Fashion Designer Selling $1,200 &#8216;T-Shirt Shirt&#8217;</a></strong></p>
<p>She walked away from the company in 2007, a year after it was acquired from the Neiman Marcus Group for $125 million by the company then known as Liz Claiborne Inc.</p>
<p>Coach, now known as Tapestry, bought the Kate Spade brand last year for $2.4 billion, seeking to broaden its appeal.</p>
<p>Meanwhile, Spade and her husband started a new handbag company a few years ago, Frances Valentine. And she changed her name to Katherine Noel Frances Valentine Brosnahan Spade, she said in an NPR interview this year.</p>
<p>In addition to her husband, Spade is survived by a daughter, born in 2005.</p>
<p><em>Copyright 2018 The Associated Press.</em></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2JbStgV"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2JbStgV"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2JbStgV"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar"><div id="listen-live-button" class="listen-live-action"><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper listen-live-ad-block"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[88,31]]" data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><a class="listen-live-logo aa-watch-live-button click-event-target" href="#listen-live" target="_self" title="Listen to Live Radio" style=""></a><a class="wrapper aa-watch-live-button click-event-target" href="#listen-live" target="_self"><p class="listen-live-text listen">Listen Live</p></a></div><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://gooddaysacramento.com/social" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://gooddaysacramento.com/social" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/gooddaysac/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="http://gooddaysacramento.cbslocal.com/2018/06/04/victim-speaks-out-after-being-repeated-rammed-by-moving-truck/" title="Victim Speaks Out After Being Repeated Rammed By Moving Truck" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Victim Speaks Out After Being Repeated Rammed By Moving Truck</strong><em class="description">The victim who was injured after being rammed repeatedly by a U-Haul truck Saturday is speaking about his terrifying ordeal.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/06/04/amber-alert-infant-abducted-by-registered-sex-offender/" title="AMBER Alert: Infant Abducted By Registered Sex Offender" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">AMBER Alert: Infant Abducted By Registered Sex Offender</strong><em class="description">An Amber Alert has been issued for a 7-month-old girl who police say was abducted by a registered sex offender at a gas station in Virginia.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/06/04/baby-named-after-sacramento-firefighter-who-helped-deliver-her/" title="Baby Named After Sacramento Firefighter Who Helped Deliver Her" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Baby Named After Sacramento Firefighter Who Helped Deliver Her</strong><em class="description">A Sacramento Firefighter/Paramedic helped deliver a baby girl and her parents decided to thank him by giving their child his name.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/06/05/disabled-dad-gift-daughter-viral/" title="Disabled Dad&#039;s Heartwarming Gift To Daughter Goes Viral" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Disabled Dad&#039;s Heartwarming Gift To Daughter Goes Viral</strong><em class="description">A father&#039;s touching gift to his daughter has become a viral sensation and is helping the Texas family raise awareness about the staggering costs of caring for the disabled.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/06/04/11-year-old-boy-and-39-cats-found-in-back-of-moving-truck-in-102-degree-heat/" title="11-Year-Old Boy And 39 Cats Found In Back Of Moving Truck In 102-Degree Heat" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">11-Year-Old Boy And 39 Cats Found In Back Of Moving Truck In 102-Degree Heat</strong><em class="description">A Modesto mom was arrested for leaving her 11-year-old son and 39 cats in the back of a moving truck in 100 degree heat.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/06/02/u-haul-driver-taken-into-custody-after-repeatedly-ramming-womans-car/" title="U-Haul Driver Taken Into Custody After Ramming Car Repeatedly" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">U-Haul Driver Taken Into Custody After Ramming Car Repeatedly</strong><em class="description">Neighbors come to the rescue of man caught in a domestic dispute turned violent in North Highlands Saturday.



The Sacramento County Sheriff’s Department confirms a suspect driving a U-Haul truck started repeatedly ramming a smaller car while a man was inside.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/06/04/baker-same-sex-supreme-court-jack-phillips/" title="Baker Who Refused To Make Same-Sex Wedding Cake Wins Supreme Court Case" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Baker Who Refused To Make Same-Sex Wedding Cake Wins Supreme Court Case</strong><em class="description">The Supreme Court ruled narrowly Monday for a Colorado baker who wouldn&#039;t make a wedding cake for a same-sex couple.</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/06/05/tuesdays-show-info-6-5-18/" title="Tuesday&#039;s Show Info. (6/5/18)" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Tuesday&#039;s Show Info. (6/5/18)</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/06/04/apple-introduces-memoji/" title="Emojis Are So Last Year- Get Ready For A Memoji" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Emojis Are So Last Year- Get Ready For A Memoji</strong><em class="description">You’re not limited to being a robot or a poop emoji anymore — now Apple lets you make your own Animoji, calling it “Memoji.”</em></div></a><a href="http://gooddaysacramento.cbslocal.com/2018/06/04/6-year-old-loses-teddy-bear-with-dads-voice-in-airport/" title="6-Year-Old Loses Teddy Bear With Dad&#039;s Voice In Airport" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">6-Year-Old Loses Teddy Bear With Dad&#039;s Voice In Airport</strong><em class="description">A young girl is searching for a beloved teddy bear she lost Sunday at T.F. Green Airport in Rhode Island, a keepsake with an extra special meaning.</em></div></a></div></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("32");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="http://gooddaysacramento.cbslocal.com" class="logo"><img src="https://cbscwsacramento2.files.wordpress.com/2013/06/gd-logo-2013_r2.png" alt="Good Day Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://gooddaysacramento.com/social" class="facebook" target="_blank">Facebook</a><a href="http://gooddaysacramento.com/social" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="http://gooddaysacramento.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gooddaysacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-46690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46690"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-46691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46691"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-46692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46692"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://cbscwsacramento2.files.wordpress.com/2016/08/kovr-kmax-eeo-2016-rev-1.pdf">EEO Report</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://policies.cbslocal.com/fcc/sacramento.television.html">KMAX-TV Public File</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://sjobs.brassring.com/1033/ASP/TG/cim_home.asp?partnerid=25084&#038;siteid=5128&#038;codes=TVStationsTG">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://cbscorporation.jobs/internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201823y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='http://gooddaysacramento.cbslocal.us.intellitxt.com/intellitxt/front.asp?ipid=36981&#038;ver=1.0.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31326160','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'31326160','v':'wpcom','tz':'-7','user_id':'0','post':'79683','subd':'cbscwsacramento2'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=31326160&v=wpcomvt&tz=-7&user_id=0&post=79683&subd=cbscwsacramento2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXlobnwtRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2NEWmVxbl9WU1N2aE9RdyU/Jlo5eHlNZjEuL2Q3cGNCeCw0aWpufngsQ0RIVTEsenhbckYyNWg5eVR1b1IvfHh3NndDcWtWZjhHZVE2RSZuJk5SY3h0K3F1cWZ3ZW5mNi9ML1svX3p4'}]);
_stq.push([ 'clickTrackerInit', '31326160', '79683' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'http://gooddaysacramento.cbslocal.com';
	var cbs_template_root = 'https://s2.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -25200;

	var site_url = 'http://gooddaysacramento.cbslocal.com';

	var cbs_sso_url_base = "https://my.cbslocal.com";
var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=offbeat"},c1:"2",c2:"3000023"});
function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._trackPageview();pageTracker = _gat._getTracker("UA-17434257-46");pageTracker._trackPageview("/category/offbeat" + window.location.pathname + "?cat=offbeat;");});cbs_j.dom.load_script("trak-exelate", "https://loadus.exelator.com/load/?j=d&#038;p=279&#038;g=030&#038;global=cbslocal&#038;interface=site&#038;station=http%3A%2F%2Fgooddaysacramento.cbslocal.com&#038;ctg1=offbeat&#038;category=offbeat&#038;location=sacramento&#038;type=cw&#038;group=swtv&#038;tit=kate-spade-suicide");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-2",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 5000); }); });

</script>

	
	
	
			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<h3>Listen Live</h3>

														</div>

				<div class="listen-live-content">
					<div class="lead-wrapper">
						
											
					</div>

				</div>
			</div>
		</div>
		
		
</body>
</html>
<!--
	generated in 0.091 seconds
	46814 bytes batcached for 300 seconds
-->
