<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
	
	<meta charset="UTF-8" />
	<title>Melissa Cabral &laquo; Good Day Sacramento</title>
	<meta name="description" content="Melissa worked at KHSL-KNVN in Chico and WINK in Fort Myers, FL before arriving here in Sacramento." />
	<link rel="pingback" href="http://gooddaysacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
						
<!-- WP Header - Start -->
	
<meta name="keywords" content="bios, " />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=gooddaysacramento.cbslocal.com&amp;id=31326160&amp;t=1486741578&amp;back=http%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2011%2F07%2F27%2Fmelissa-cabral%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.evcdn.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbscwsacramento2.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Feed" href="http://gooddaysacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Comments Feed" href="http://gooddaysacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Day Sacramento &raquo; Melissa Cabral Comments Feed" href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1kt1OwzAMRl8Ixwy2CS4Qz5Kmpkvr/BA7lL497USlDYQoF1yexD759Ck4ZnApKkXFUCFz7XwUHLNLASR4pukLGSdygxdreqJAgm8+o2sEODnL2Av2r5XKhC9k54nCvjvpFZjg4zbZmiqktvJ8ex6CYKPtqOCsuD6BlmTQlP9HTjxT1O89XNTHfphNPWm2boAzbQuzPJdt0UhFsCS1ahsmGH3bkf61+TQyOFtSFeIFzArbRKIT0/bYP/by2/+w0U1Nev9kszLszL25W2zP4Wm3fzgejo/7w23/AbPeAsg=' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Questrial%7CArvo%3A400%2C700%7CMerriweather%3A400%2C900%7COswald%3A300%2C400%2C700%7CChanga+One%7CRighteous&#038;ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Black+Ops+One%7CVollkorn%7COpen+Sans%3A300%2C400%2C700%2C800%7CMontserrat%3A300%2C400%2C700%7CLato%3A400%2C700%7CPT+Sans%3A400%2C700&#038;ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-squada-one-css'  href='https://fonts.googleapis.com/css?family=Squada+One%3A300%2C400%2C700&#038;ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='local-css'  href='https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/css/markets/local.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVj9EKwjAMRX/IGAXZ9iJ+S9eFrdq0pWnd75tNBspA8CWU23MPCc4JbAyFQsEyEZPg0yW0vYCP1nhMvo4uCHIcqtdfYZMLzG4YqaCV7+CowQH/Va4QsAlmpLw61eisp52OK2xlGzNpzsmUhWAanCGvorDf4qPGqdlay3My9iG/+DkpDX2fMomATnaV4X3W0rvx9Xxpz113apvu/gK2ynyE' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJytkNEOgjAMRX/I2WiQ8GL8ljHqmHYr2Qb8vgMCaIjEB99Os3tu2kHfCMUuoosQa7QYoDMNqDIIYiUJGmq1cQEsVy2l195UGmMAFRY+Jj7AW5FtxazN8cRRai/tSpNmwHE0yQwL7PVp5HGxaNh9DOJO0vg91WNJrBPqcfl13Eg/fcQYElY6qdGPjVb653DrlFdM7Le3/KWbO/S9NxG/1dcZaOJS0hC42espK7K8OOfZ5fECwYi7Uw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUO0OwiAMfCEBPxf9YXyWjuHGhIKj+PH21sXF7I/ZTEiaK9e79tQ9Cova5cok1fK7ZtM9P0W2aaF+EYS3dQdkpLc4kHVAMkiKGuN55Gaj0mUSLmhwKrpcW0zKhyo7/oWqF+UyafzrfzbAjM7ZuqER+HuVniQ8INSmezuNGoLPv1CIc9cE1M8yPIZAByxWciPXMoK+TFKElGwiQOrjOmfUZANOC23mocYxYiPWPvnjarsvdsVhu1u2L+VMzwY='></script>
<script type='text/javascript' src='//assets.adobedtm.com/21d6c746401821d9ceb8fd43cc9c7649a92762c2/satelliteLib-62c5c4d67cd6b55dd225771b27563dbd602fde8f.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjtEKwjAMRX/ItAydzAfxW7oSNbVtatOtzK+3goKi4FO4yeHk6prAciwYi3aiA4/kESbBbE5tBxSPrJys9CeXWEpAkQb9uLrrhHl5DkVxJqx/MYclGXuBjEK3L2s5Y/unZ0rajgKerfFvDq4erMncivtHUK+gAsXmOoR9t+l2w7ZfD727A4HtWws='></script>
<script type='text/javascript' src='http://s1.evcdn.com/store/js/switchboard.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjEsKwzAQQy+UdAgYk03IWVx72tiMP6Cxe/26qy6zEAj0nujTVl+LclHSizODRmzkn1ileifUpL9jAeUausyVx0RfXSj9+yNhobsjB0SoK4qf6sLFiIOneuZjM7uZscamL7ESNVk='></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokr90kz95PyiVL3czDy9rGIdfZyqyjNT0lNLCKsrSUwqhqqyz7U1NDE3NjQ3MjcyyAIAHAguDw=='></script>
<script type='text/javascript' src='http://ajax.cbslocal.com/jquery/modernizr/2.0.6/modernizr.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydjM0OwiAQhF9I2DZpGz0Yn4XSLUKWH1lQ+/Zi4sFjNXOYTGbmg0cSOoaCoUC5okeGu02gZxYUtSJwDO5WMW8fkzpS9cGum+hl1+RtkI4P8DNoViJFLm3JyuD/nJXwyWQXzHv/huKsaNc6UTU2MPi4VGptZcwio7Fcsio2hjfvOzfqxZ/74TiN02kYO/cCeTiDVQ=='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=f7783610-b033-11e6-b8b8-8dc25ecc1eb0&#038;ver=1.0.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbscwsacramento2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://cbsloc.al/UoODSy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2011%2F07%2F27%2Fmelissa-cabral%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fgooddaysacramento.cbslocal.com%2F2011%2F07%2F27%2Fmelissa-cabral%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=114" />
<link rel='openid.server' href='http://cbscwsacramento2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbscwsacramento2.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://gooddaysacramento.cbslocal.com/osd.xml" title="Good Day Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			#wwWrapper { overflow: hidden; }
			#wwWidget { background: none; font-family: Arial, Helvetica, sans-serif; margin-bottom: 5px; overflow: hidden; padding: 5px; width: 170px; }
			#wwWidget a { text-decoration: none; }
			#wwWidget img { border: 0; float: left; margin: 3px 0 0 0; padding: 0; width: 28px; }
			#wwWidget span#wwTemp { color: #a6d4f7; font: normal 31px Helvetica, Arial, sans-serif; letter-spacing: 0; }
		</style>
			<link rel="canonical" href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/" />
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Good Day Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://gooddaysacramento.cbslocal.com/feed/;icon-uri=http://0.gravatar.com/blavatar/ccb6820e96cefd91b1b7db2e00ec6c4d?s=16" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:image" content="https://cbscwsacramento2.files.wordpress.com/2013/08/web-headshot-melissa-cabral.jpg?w=1056">
		
					<meta name="twitter:title" content="Melissa Cabral" />
					<meta name="twitter:description" content="Melissa worked at KHSL-KNVN in Chico and WINK in Fort Myers, FL before arriving here in Sacramento." />
					<meta name="twitter:site" content="/social" />
		
		
					<meta property="og:title" content="Melissa Cabral" />
					<meta property="og:image" content="https://cbscwsacramento2.files.wordpress.com/2013/08/web-headshot-melissa-cabral.jpg?w=1056" />
					<meta property="og:image:secure_url" content="https://cbscwsacramento2.files.wordpress.com/2013/08/web-headshot-melissa-cabral.jpg?w=1056" />
					<meta property="og:description" content="Melissa worked at KHSL-KNVN in Chico and WINK in Fort Myers, FL before arriving here in Sacramento." />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/" />
					<meta property="og:image:height" content="768" />
					<meta property="og:image:width" content="1056" />
					<meta property="article:publisher" content="http://gooddaysacramento.com/social" />
					<meta property="article:author" content="http://gooddaysacramento.com/social" />
		
		<link rel="amphtml" href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

							<script type="text/javascript" src="https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script>
		
				
		
				<script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		
		
		
					<script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async></script>
		
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=27rmE&#038;cscache=6&#038;csrev=234" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
					//]]>
	</script>

</head>

<body class="single single-post postid-13247 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light" style="background: #F15A2B url(http://cbscwsacramento2.files.wordpress.com/2013/05/background1.jpg) no-repeat center top;">

			<!--[if lt IE 9]>
			<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--[if lte IE 8]>
			<div id="global-browser-not-supported">
				<p>Sorry, your browser is out-of-date and cannot support this site. Please upgrade to the latest version, or try another browser.</p>
				<p><a href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank">Download Internet Explorer</a> | <a href="http://www.mozilla.com/firefox/" target="_blank">Download Firefox</a> | <a href="http://www.google.com/chrome" target="_blank">Download Chrome</a></p>
			</div>
		<![endif]-->
	
	<div id="wrapper" class="body-wrapper">




<header id="page-header" class="page-header-type-modular modular-header-station" style="">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
															</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-account" class="header-component"><div id="sso-header-wrapper"></div></div>
<div id="component-search" class="header-component"><form action="http://gooddaysacramento.cbslocal.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
													<div id="page-header-tall-left" class="header-cell">
						<a href="http://gooddaysacramento.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbscwsacramento2.files.wordpress.com/2016/04/gd-logo-2016.png" alt="Good Day Sacramento" /></a>
					</div>
				
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div class="cbs-ad-unit-wrapper"><div id="ad_10" class="cbs-ad-unit ad_gpt sponsor-unit" data-id="10" data-max-width="120" data-max-height="60"></div></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																																							<div id="page-header-middle-right" class="header-cell">
																			</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																																							<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 "><a href="http://gooddaysacramento.com/social" class="facebook" target="_blank">Facebook</a><a href="http://gooddaysacramento.com/social" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>

<header id="main-header" class="old-main-header">
<nav class="main-nav">
	<ul id="menu-header-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://gooddaysacramento.cbslocal.com"><strong>Home</strong></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gooddaysacramento.cbslocal.com/video-2/"><strong>Video</strong></a></li>
<li id="menu-item-49024" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gooddaysacramento.cbslocal.com/segments/"><strong>Segments</strong></a></li>
<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gooddaysacramento.cbslocal.com/category/show-info/"><strong>Show Info</strong></a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gooddaysacramento.cbslocal.com/station/good-day-sacramento/"><strong>Bios</strong></a></li>
<li id="menu-item-46912" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gooddaysacramento.cbslocal.com/good-days-20th-anniversary/"><strong>Our 20th</strong></a></li>
<li id="menu-item-18530" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gooddaysacramento.cbslocal.com/contact-us/"><strong>Contact Us</strong></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gooddaysacramento.cbslocal.com/category/news/"><strong>News</strong></a></li>
<li id="menu-item-22345" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gooddaysacramento.cbslocal.com/5-a-m-club/"><strong>5AM Club</strong></a></li>
<li id="menu-item-54263" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gooddaysacramento.cbslocal.com/category/contests-promotions/"><strong>Contests</strong></a></li>
<li id="menu-item-21270" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://events.gooddaysacramento.cbslocal.com/"><strong>Events</strong></a></li>
</ul></nav>
<nav class="sub-nav">
	</nav>
</header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div class="positioning-wrapper">
				<table cellpadding="0" cellspacing="0"><tr><td align="center">
					<div class="cbs-ad-unit-wrapper"><div id="ad_1" class="cbs-ad-unit ad_gpt full-ad page-pencil-ad" data-id="1" data-max-width="970" data-max-height="250"></div></div>				</td></tr></table>
			</div>
		</section>
				<div id="breaking" class="breaking-news breaking-bgcolor-ffdf00 breaking-color-000000 " style="background-color:#ffdf00;color:#000000;">
			<div class="wrapper">
				<span class="title"></span>
				<span class="description"><strong><span style="color:#ff6600;">Good Day is on! </span></strong> <a href="http://gooddaysacramento.cbslocal.com/show/live-video/">Watch LIVE</a> | <a href="http://gooddaysacramento.cbslocal.com/video/">Video library</a> | <a href="http://gooddaysacramento.cbslocal.com/category/show-info/">Learn more about today's segments</a> </span>
							</div>
		</div>
		<div class="expand_contract yellow"> </div>
	
<div id="page-content" class="main-white page-block-container">
<section class="page-columns">

	<header class="page-section-title three-column">
		<div class="column-header">
			<h1 class="posttitle">Melissa Cabral</h1>
						<em class="entry-date">July 27, 2011 11:27 AM</em>
			
			
		</div>

			</header>

	<section class="page-column two-column columns-left">
		
		<section class="column-item" id="main-story">
			<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
								<span><a class="addthis_button_facebook" ></a><a class="addthis_button_twitter" ></a><a class="addthis_button_compact" ></a></span>
			</div>
		
		
					<a href="#comments" class="comments-link onclick-scrollto on-click-open-block" data-onclick-scrollto=".comments-location-beacon" data-onclick-open="#story-comments"></a>
			</div>
</div>
			<article class="article-bucket content">
				<div class="story">
					<p>O<img class="alignleft" src="https://cbscwsacramento2.files.wordpress.com/2013/08/web-headshot-melissa-cabral.jpg?w=300" alt="Melissa Cabral" width="300" title="Melissa Cabral" /></p>
<p>Email: <a href="mailto:mcabral@kovr.com">mcabral@kovr.com<br />
</a>Twitter: <a title="twitter.com/@gooddaymelissa " href="http://twitter.com/@gooddaymelissa" target="_blank">@gooddaymelissa</a></p>
<p>Melissa worked at KHSL-KNVN in Chico and WINK in Fort Myers, FL before arriving here in Sacramento in 2008. She currently anchors Good Day weekend alongside Cody Stark.</p>
<p>Although the beach was nice, she’s a true California girl at heart, having grown up in San Jose, and couldn’t wait to get back home.</p>
<p>While Melissa is a multiple Emmy Award nominee for her investigative reporting and anchoring, it&#8217;s her spontaneous moments on the show that helped to establish her &#8220;Crazy Cabral&#8221; reputation. Faithful viewers may remember when she performed the &#8220;Mellyflop,&#8221; faced her fears climbing the KOVR tower, became a fire breather, and bungee jumped as Wonder Woman at the California State Fair. One of her favorite segments was when she jumped out of a huge cake to surprise serenade her husband, reporter Sean Bennett. Yes they’re married!!</p>
<p>She was honored to receive the number one moment in Good Day&#8217;s 20th Anniversary for dunking the microphone while testing a waterproof iphone case. It&#8217;s a moment that makes photographers still cringe when she gets near water.</p>
<p>Her bucket list includes meeting Julia Roberts and going skydiving. The boss says skydiving is going to happen soon!</p>
<p>In her free time….what free time? She’s busy chasing 2 kids around and looking for the best coupon deals. She&#8217;s a self-proclaimed semi-extreme couponer who loves to help people save money. If you want to learn her tricks of the trade or have a story idea email <a href="mailto:mcabral@kmaxtv.com">mcabral@kmaxtv.com</a>.</p>
<h3>Melissa&#8217;s recent posts and segments</h3>
<ul><li><a class="rsswidget" href="http://gooddaysacramento.cbslocal.com/2017/01/06/mm-challenge-2/" title="Wouldn’t bowling be more fun if you could throw the ball?!  Since bowling balls are too heavy, why not use a football!  One of Northern California’s newest games FOWLING  is a touchdown strike in Roseville!">M&amp;M Challenge</a><div class="rssSummary">Wouldn’t bowling be more fun if you could throw the ball?!  Since bowling balls are too heavy, why not use a football!  One of Northern California’s newest games FOWLING  is a touchdown strike in Roseville!</div></li><li><a class="rsswidget" href="http://gooddaysacramento.cbslocal.com/2016/11/18/yoga-to-get-taller/" title="Don’t throw on the heels to get more height! Just turn to yoga!! There are poses that can help make you taller! ">Yoga to get Taller</a><div class="rssSummary">Don’t throw on the heels to get more height! Just turn to yoga!! There are poses that can help make you taller! </div></li><li><a class="rsswidget" href="http://gooddaysacramento.cbslocal.com/2016/11/17/mobile-boutique-zit-hacks/" title="Melissa is revealing some weird acne and zit hacks that work fast!">Mobile Boutique: Zit Hacks</a><div class="rssSummary">Melissa is revealing some weird acne and zit hacks that work fast!</div></li><li><a class="rsswidget" href="http://gooddaysacramento.cbslocal.com/2016/11/11/peach-cafe/" title="Healthy and delicious don’t always go together but this place will prove you wrong! The Peach Cafe in Folsom will be your next go-to spot.">Peach Café</a><div class="rssSummary">Healthy and delicious don’t always go together but this place will prove you wrong! The Peach Cafe in Folsom will be your next go-to spot.</div></li><li><a class="rsswidget" href="http://gooddaysacramento.cbslocal.com/2016/11/07/good-day-pet-talent-show/" title="It’s the GOOD DAY PET TALENT SHOW!  ">Good Day Pet Talent Show</a><div class="rssSummary">It’s the GOOD DAY PET TALENT SHOW!  </div></li><li><a class="rsswidget" href="http://gooddaysacramento.cbslocal.com/2016/11/04/hair-for-the-ages/" title="Rock the “it” ‘do regardless of your age!  We’re getting tips from the barber shop pros on how kids, teens, adults, and seniors can look on trend this Fall!  Melissa was at Main Event Barbers as they debut their newest shop in Vacaville!">Hair for the Ages</a><div class="rssSummary">Rock the “it” ‘do regardless of your age!  We’re getting tips from the barber shop pros on how kids, teens, adults, and seniors can look on trend this Fall!  Melissa was at Main Event Barbers as they debut their newest shop in Vacaville!</div></li><li><a class="rsswidget" href="http://gooddaysacramento.cbslocal.com/2016/11/03/brosthetix/" title="A local apparel company inspires to motivate you through their workout wear. Whether you lift, stay active or just living the grind they want you to feel like a million bucks! Melissa’s live with the CEO of Brosthetix in Rocklin who’s revealing since being on Good Day a year ago they’ve tripled in size, doubled their line and now have retail in Total Nutrition Stores.">Brosthetix</a><div class="rssSummary">A local apparel company inspires to motivate you through their workout wear. Whether you lift, stay active or just living the grind they want you to feel like a million bucks! Melissa’s live with the CEO of Brosthetix in Rocklin who’s revealing since being on Good Day a year ago they’ve tripled in size, doubled their line and now have retail in Total Nutrition Stores.</div></li><li><a class="rsswidget" href="http://gooddaysacramento.cbslocal.com/2016/10/31/paranormal-investigation/" title="There&#039;s nothing like a real-life ghost story to get you into the spooky spirit!  Local ghostbusters revealed the results of a paranormal investigation inside a Roseville Home.">Paranormal Investigation</a><div class="rssSummary">There&#039;s nothing like a real-life ghost story to get you into the spooky spirit!  Local ghostbusters revealed the results of a paranormal investigation inside a Roseville Home.</div></li><li><a class="rsswidget" href="http://gooddaysacramento.cbslocal.com/video/3570274-nailed-it-halloween-edition/" title="Mel was live with the “Nailed It Pinterest Queen” to get some Halloween tips.">NAILED IT! Halloween Edition</a><div class="rssSummary">Mel was live with the “Nailed It Pinterest Queen” to get some Halloween tips.</div></li><li><a class="rsswidget" href="http://gooddaysacramento.cbslocal.com/2016/10/28/escape-alcatraz/" title="“Escape Alcatraz!” It’s a thrilling new drop ride and show that debuts TODAY! Good Day is giving you the Northern California EXCLUSIVE first look at this heart-pounding experience brought you to by The San Francisco Dungeon! ">Escape Alcatraz</a><div class="rssSummary">“Escape Alcatraz!” It’s a thrilling new drop ride and show that debuts TODAY! Good Day is giving you the Northern California EXCLUSIVE first look at this heart-pounding experience brought you to by The San Francisco Dungeon! </div></li></ul>

<!-- AddThis Button Begin -->
<script type="text/javascript">var addthis_product = 'wpp-261';
var addthis_config = {"data_track_clickback":true};if (typeof(addthis_share) == "undefined"){ addthis_share = {"templates":{"twitter":"{{title}} {{url}}"},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{"login":"cbslocal","apiKey":"R_bfe2742f79bb4091b0fcfbdf5c6a81ca"}}};}</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=wp-589de04a4edadc5f"></script>				</div>
			</article>

					</section>

		<div class="column-item" id="story-anchor-comments"><a href="#comments" class="onclick-scrollto on-click-open-block" data-onclick-scrollto=".comments-location-beacon" data-onclick-open="#story-comments">Comments</a></div><div class="cbs-ad-unit-wrapper"><div id="ad_31" class="cbs-ad-unit ad_gpt partner-container partner-sharethrough" data-id="31" data-max-width="1" data-max-height="5"></div></div><div class="partner-container partner-taboola"><div id="taboola-block-1"></div></div>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #dfe3e6;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

											<h4 class="comments-title">One Comment</h4>

				
				<ol class="comment-list">
							<li class="comment even thread-even depth-1 highlander-comment" id="comment-12445">
				<div id="div-comment-12445" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/932cda849cecff2973ac411f31b09727?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Matt D</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12445">
			July 27, 2011 at 1:38 pm</a>		</div>

		<p>Love Melissa 🙂</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12445#respond' onclick='return addComment.moveForm( "div-comment-12445", "12445", "respond", "13247" )' aria-label='Reply to Matt D'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-12446">
				<div id="div-comment-12446" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/9f7849a5251f30df1c3509e06e42f66a?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Debbie</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12446">
			July 28, 2011 at 5:27 pm</a>		</div>

		<p>I would like some help learning more about saving with coupons.Although I do use them on a monthly basis, but I am not saving as much as I would like to. With rent, utilities, truck payment and other things, I have about $70.00 per month to spend on food and toiletry items. Can you please &#8220;HELP&#8221; me?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12446#respond' onclick='return addComment.moveForm( "div-comment-12446", "12446", "respond", "13247" )' aria-label='Reply to Debbie'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-12447">
				<div id="div-comment-12447" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/58b4d41c4edf2b99404d861106f103ae?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">zanet</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12447">
			August 15, 2011 at 6:47 am</a>		</div>

		<p>when you do have your baby if its a girl name her zanet</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12447#respond' onclick='return addComment.moveForm( "div-comment-12447", "12447", "respond", "13247" )' aria-label='Reply to zanet'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="comment-14055">
				<div id="div-comment-14055" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/ab8832885daf250042b9d148d7b2b039?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Ebru</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-14055">
			March 4, 2012 at 9:58 pm</a>		</div>

		<p>which matched the bsimerdaid&#8217;s dresses perfectly. this woman loves purple! after our engagement session earlier this summer i knew this wedding was going to be full of great shot opportunities, a stylish</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=14055#respond' onclick='return addComment.moveForm( "div-comment-14055", "14055", "respond", "13247" )' aria-label='Reply to Ebru'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-12448">
				<div id="div-comment-12448" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/f2a20d34ffb513967fae1296b8ef9224?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Debra</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12448">
			August 15, 2011 at 4:18 pm</a>		</div>

		<p>Hi Melissa! I really enjoy your bubbly personality on screen &amp; how just down to earth you seem to be. And I am a coupon clipper, becoming more &amp; more extreme. But I need to devote more time to the project. Can you recommend some sites to go to for more coupons &amp; how to label &amp; put your binder together the best way? I am now unemployed &amp; helping take care of a household, kids,grandkids, parents, a relationship &amp; everyday life. I would appreciate any help or advice you can give me. thank you &amp; keep up the great work!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12448#respond' onclick='return addComment.moveForm( "div-comment-12448", "12448", "respond", "13247" )' aria-label='Reply to Debra'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="comment-12449">
				<div id="div-comment-12449" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2d3c7920399f146d4584a17fc80afebe?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Mel</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12449">
			August 15, 2011 at 6:05 pm</a>		</div>

		<p>Hi Debra! Send me an e-mail at <a href="mailto:mcabral@kmaxtv.com">mcabral@kmaxtv.com</a> and I&#8217;ll be more than happy to pass along the info!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12449#respond' onclick='return addComment.moveForm( "div-comment-12449", "12449", "respond", "13247" )' aria-label='Reply to Mel'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-12450">
				<div id="div-comment-12450" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/1c1b2e3eef5b2263b73640276c0afb70?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Jennifer</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12450">
			August 20, 2011 at 7:40 am</a>		</div>

		<p>Good Luck with the Baby!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12450#respond' onclick='return addComment.moveForm( "div-comment-12450", "12450", "respond", "13247" )' aria-label='Reply to Jennifer'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="comment-14076">
				<div id="div-comment-14076" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/d713fe8eac0b8ca6c6f46253e899d1d0?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">William</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-14076">
			March 5, 2012 at 1:12 am</a>		</div>

		<p>I must remove tnpeotial related with thanking you and your family at the knowledgeable rules I actually have routinely took pleasure looking into your web blog. We’re awaiting often the graduation within the group college or university check out also, the entire placement of feet would not by now whole exclusive of forthcoming to the site your website. When i may possibly be of one\&#8217;s help others still, I am grateful help in what Relating to been taught from this level.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=14076#respond' onclick='return addComment.moveForm( "div-comment-14076", "14076", "respond", "13247" )' aria-label='Reply to William'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2 highlander-comment" id="comment-14266">
				<div id="div-comment-14266" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c44331e2dbaefeb658083dfc627a98d5?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Estefani</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-14266">
			March 7, 2012 at 5:30 am</a>		</div>

		<p>chinesetmlj on February 28, 2011                                                                    Making money olinne can be frustrating  Especially when all the guides out there are just using you to make money from you!Luckily, there&#8217;s a guy giving out a free guide about making a website, and creating revenue from itThe guide is 100% free, and he also gives you his email adress so you can email him if you have problems!Get it now at:Tyreus {dot} net</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=14266#respond' onclick='return addComment.moveForm( "div-comment-14266", "14266", "respond", "13247" )' aria-label='Reply to Estefani'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-12451">
				<div id="div-comment-12451" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/1c1b2e3eef5b2263b73640276c0afb70?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Jennifer</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12451">
			August 20, 2011 at 7:41 am</a>		</div>

		<p>Good Luck with your Baby!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12451#respond' onclick='return addComment.moveForm( "div-comment-12451", "12451", "respond", "13247" )' aria-label='Reply to Jennifer'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="comment-12452">
				<div id="div-comment-12452" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/d431031f1dd2469bce6d0c661e4273d7?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">charles cali</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12452">
			August 21, 2011 at 7:24 am</a>		</div>

		<p>congrats too you and your family on your new baby</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12452#respond' onclick='return addComment.moveForm( "div-comment-12452", "12452", "respond", "13247" )' aria-label='Reply to charles cali'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-12453">
				<div id="div-comment-12453" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2c3f0cdd0b24f6cbd89f55a985055d04?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Ron of Natomas</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12453">
			August 21, 2011 at 8:29 am</a>		</div>

		<p>When my mom gave birth to me, she contracted while my head was coming out leaving me temporarily with a peanut shaped head. Instead of the doctor spanking me to my first breath, he spanked my mom just because. TRUE STORY&#8230;. except the part about the doctor spanking mom!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12453#respond' onclick='return addComment.moveForm( "div-comment-12453", "12453", "respond", "13247" )' aria-label='Reply to Ron of Natomas'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="comment-12454">
				<div id="div-comment-12454" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/86dae8c28d15ce2b6de8bddf9d049555?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">marilou pirtle</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12454">
			August 22, 2011 at 6:25 am</a>		</div>

		<p>I know you had a boy or a girl. lol -BUT- tell us was it a boy or a girl !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12454#respond' onclick='return addComment.moveForm( "div-comment-12454", "12454", "respond", "13247" )' aria-label='Reply to marilou pirtle'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-12455">
				<div id="div-comment-12455" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/7868c92da8a8f100d239fee2c74c5d0f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Lisa V</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12455">
			August 22, 2011 at 8:22 am</a>		</div>

		<p>Oh, Melissa &amp; your Husband (of course&#8230;SMILE)&#8230;Congratulations!!! She&#8217;s precious. Thanks GDS for showing us the picture this morning. We waiting on pins and needles Sun&#8230;And the baby came only 13 mins after the show went off the air. You were awesome thoughout the last days of your pregnancy; so active and vibrant. Get your rest while you caaannn. Love, Lisa</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12455#respond' onclick='return addComment.moveForm( "div-comment-12455", "12455", "respond", "13247" )' aria-label='Reply to Lisa V'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="comment-12456">
				<div id="div-comment-12456" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/d59900260d2ee33cf16f3ea4f07f063f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">mary</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12456">
			September 17, 2011 at 9:06 am</a>		</div>

		<p>hi Melissa; i haven&#8217;t been able to watch goodday for almost a year 😦 but after getting an antannae i am now able to tune in (unless its wimdy) while out on disabiliry. :-D.<br />
when did you have the baby? boy, girl? i miss    all the best &#8220;stuff&#8221;&#8221; can you fill me in?<br />
thank you,<br />
mary<br />
p.s.- i know you can&#8217;t tell me why nick is gone but vey curious indeed! : )<br />
hope you  (and everone) have and wxceelent weekend!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12456#respond' onclick='return addComment.moveForm( "div-comment-12456", "12456", "respond", "13247" )' aria-label='Reply to mary'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment" id="comment-12457">
				<div id="div-comment-12457" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/568a04c87c7216cfadcb6bf07d7c739b?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Cheryl</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12457">
			September 18, 2011 at 11:28 am</a>		</div>

		<p>Hi Melissa,  What web site did you give over the air today on the costumes?  Something like ZooLilly, but that didn&#8217;t come up with anything.  Thanks for your time Melissa.<br />
Cheryl</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12457#respond' onclick='return addComment.moveForm( "div-comment-12457", "12457", "respond", "13247" )' aria-label='Reply to Cheryl'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-2 highlander-comment" id="comment-12458">
				<div id="div-comment-12458" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2d3c7920399f146d4584a17fc80afebe?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Mel</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12458">
			September 19, 2011 at 3:27 pm</a>		</div>

		<p>It&#8217;s zulily.com happy shopping!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12458#respond' onclick='return addComment.moveForm( "div-comment-12458", "12458", "respond", "13247" )' aria-label='Reply to Mel'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="comment-12459">
				<div id="div-comment-12459" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c2d99dd5fa2b9fbc90fe7169a1fd4afd?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">linda</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12459">
			October 1, 2011 at 3:07 pm</a>		</div>

		<p>hope you enjoyed your lunch. your baby is beautiful.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12459#respond' onclick='return addComment.moveForm( "div-comment-12459", "12459", "respond", "13247" )' aria-label='Reply to linda'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-12460">
				<div id="div-comment-12460" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/9b2b416e4a5c209d67d07e4d606282a7?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Larry Porsch</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12460">
			October 7, 2011 at 10:01 am</a>		</div>

		<p>We will miss you on the Weekend show:( !!!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12460#respond' onclick='return addComment.moveForm( "div-comment-12460", "12460", "respond", "13247" )' aria-label='Reply to Larry Porsch'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="comment-12461">
				<div id="div-comment-12461" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/568a04c87c7216cfadcb6bf07d7c739b?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Cheryl</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12461">
			October 7, 2011 at 12:14 pm</a>		</div>

		<p>Where is Melissa going?  People just seem to disappear on GDS, I hope Melissa isn&#8217;t one of them.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12461#respond' onclick='return addComment.moveForm( "div-comment-12461", "12461", "respond", "13247" )' aria-label='Reply to Cheryl'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="comment-12462">
				<div id="div-comment-12462" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/d9a9fb7dc30819bad7ba3f76b43f5f0a?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">momrocks47 (paula d castles)</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12462">
			October 8, 2011 at 10:35 pm</a>		</div>

		<p>i enjoy your drive and fact she will have fun!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12462#respond' onclick='return addComment.moveForm( "div-comment-12462", "12462", "respond", "13247" )' aria-label='Reply to momrocks47 (paula d castles)'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-12463">
				<div id="div-comment-12463" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/5be09226c9c85e60d437f04f6a11664d?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">bob</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12463">
			October 8, 2011 at 11:58 pm</a>		</div>

		<p>I KNOW YOU ARE A LADY BUT YOU ARE SO HOTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTT AND WOULD LOVE TO GET A SIGHED PICTURE OF YOU</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12463#respond' onclick='return addComment.moveForm( "div-comment-12463", "12463", "respond", "13247" )' aria-label='Reply to bob'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="comment-12464">
				<div id="div-comment-12464" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/d38afe01d48b0b0655a596839e935c92?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Harry Rich</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12464">
			October 9, 2011 at 9:36 am</a>		</div>

		<p>I was so happy to see Mel back so early from baby duties, She is a hoot. What has GDS done with our girl. She is an asset to the weekend drive.<br />
Please advise where Mel has landed.  Thanks Firefighters in Southern Oregon</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12464#respond' onclick='return addComment.moveForm( "div-comment-12464", "12464", "respond", "13247" )' aria-label='Reply to Harry Rich'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-12465">
				<div id="div-comment-12465" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/20ebad22a086a44c1c4947bbf47d4aeb?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">April Smith</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12465">
			October 9, 2011 at 9:45 am</a>		</div>

		<p>Hi Melissa!<br />
 Just wanted to say thanks for taking time to talk with my son and I at the Esparto horse painting segment! It was a thrill to meet you and seeing that you are nicer and more beautiful in person! Thanks for posing for the pic as well! You rock!</p>
<p>April and Dawson</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12465#respond' onclick='return addComment.moveForm( "div-comment-12465", "12465", "respond", "13247" )' aria-label='Reply to April Smith'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="comment-12466">
				<div id="div-comment-12466" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/5be09226c9c85e60d437f04f6a11664d?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">robert</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12466">
			October 21, 2011 at 7:14 pm</a>		</div>

		<p>GOD YOUR HOTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTTT</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12466#respond' onclick='return addComment.moveForm( "div-comment-12466", "12466", "respond", "13247" )' aria-label='Reply to robert'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-12467">
				<div id="div-comment-12467" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4059bdff7ce928cb8237833a77349e87?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Aminah Mozeb</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12467">
			November 13, 2011 at 10:16 am</a>		</div>

		<p>Hey melissa ,a friend needs help finding a job ,can you help me give her ideas?it would be a good favor for us.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12467#respond' onclick='return addComment.moveForm( "div-comment-12467", "12467", "respond", "13247" )' aria-label='Reply to Aminah Mozeb'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-12468">
				<div id="div-comment-12468" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/a2731a350ea5471be3b1334c8805686c?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Sonia</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12468">
			November 26, 2011 at 11:16 pm</a>		</div>

		<p>So, I totally want to try the extreme couponing.  I do use coupons on a regular basis mostly at CVS.  I cannot seem to completely grasp how to use the method you showed us on the past Saturday&#8217;s show.  Question, can you bring out the camera and film a transaction (preferabley CVS). Or can I come along.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12468#respond' onclick='return addComment.moveForm( "div-comment-12468", "12468", "respond", "13247" )' aria-label='Reply to Sonia'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="comment-12469">
				<div id="div-comment-12469" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2d3c7920399f146d4584a17fc80afebe?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Mel</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12469">
			December 2, 2011 at 8:59 pm</a>		</div>

		<p>Sonia, I&#8217;ve asked CVS before if we can film and they said no.. however I&#8217;m more than willing to give you tips if you email me <a href="mailto:mcabral@kmaxtv.com">mcabral@kmaxtv.com</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12469#respond' onclick='return addComment.moveForm( "div-comment-12469", "12469", "respond", "13247" )' aria-label='Reply to Mel'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-12470">
				<div id="div-comment-12470" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/f4123167cc68aadbe5b70c2288b475d1?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">arthur</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12470">
			December 8, 2011 at 11:59 am</a>		</div>

		<p>i like 2 wish you a merry christmas melissa and be safe</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12470#respond' onclick='return addComment.moveForm( "div-comment-12470", "12470", "respond", "13247" )' aria-label='Reply to arthur'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="comment-12478">
				<div id="div-comment-12478" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/f4123167cc68aadbe5b70c2288b475d1?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">arthur</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12478">
			January 6, 2012 at 3:06 pm</a>		</div>

		<p>i just let you know you melissa you looking great</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12478#respond' onclick='return addComment.moveForm( "div-comment-12478", "12478", "respond", "13247" )' aria-label='Reply to arthur'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="comment-12471">
				<div id="div-comment-12471" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/a6835d6351f988c70002b1dc5dda7269?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Judi</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12471">
			December 12, 2011 at 6:03 pm</a>		</div>

		<p>Melissa, sorry to hear about your wrist. Can&#8217;t beleive they put that cast all the way past your elbow.  Get well soon :-).<br />
Judi in Carmichael.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12471#respond' onclick='return addComment.moveForm( "div-comment-12471", "12471", "respond", "13247" )' aria-label='Reply to Judi'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment" id="comment-12472">
				<div id="div-comment-12472" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/d361af7d21c86a8e810b0d3b57e6a4d4?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Elisabeth Chalker</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12472">
			December 18, 2011 at 10:14 pm</a>		</div>

		<p>Hello and Mery Christmas to you.. I was watching this morning and wanted to jog down the info on how to get the fudge recipes from you and Elanore so that I may make them both for my holiday parties. I would appreciate any info or the actual recipie thank you so much.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12472#respond' onclick='return addComment.moveForm( "div-comment-12472", "12472", "respond", "13247" )' aria-label='Reply to Elisabeth Chalker'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-2 highlander-comment" id="comment-12473">
				<div id="div-comment-12473" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/655211a79578a59e7ff379d61097c41f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">gina</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12473">
			December 20, 2011 at 10:53 am</a>		</div>

		<p>I am also looking for the recipes and who WON?!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12473#respond' onclick='return addComment.moveForm( "div-comment-12473", "12473", "respond", "13247" )' aria-label='Reply to gina'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 highlander-comment" id="comment-12476">
				<div id="div-comment-12476" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2d3c7920399f146d4584a17fc80afebe?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Mel</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12476">
			December 21, 2011 at 7:50 pm</a>		</div>

		<p>Hi Elisabeth- Eleanor ended up winning but I think it was rigged! If you send me an e-mail <a href="mailto:mcabral@kmaxtv.com">mcabral@kmaxtv.com</a> I&#8217;ll give you the recipes&#8230; they&#8217;re also posted on the goodday sacramento facebook page.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12476#respond' onclick='return addComment.moveForm( "div-comment-12476", "12476", "respond", "13247" )' aria-label='Reply to Mel'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-12474">
				<div id="div-comment-12474" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/8fce55cdeaf4cbbe0f2c4363e24ac16b?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Mark S</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12474">
			December 20, 2011 at 8:09 pm</a>		</div>

		<p>Hi Melissa: I need some cupon advice. I am a single person and I am finding very hard or impossible to make a good use of cupons.  The vast majority of the stuff which I see cupons for are things I never use. I am able to save by shopping the discount Grocery stores and buying everything in bulk. By the way you are great on TV. I love watching you on the weekends. I watch Good day seven days a week but the Weekend show is by far my favorite!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12474#respond' onclick='return addComment.moveForm( "div-comment-12474", "12474", "respond", "13247" )' aria-label='Reply to Mark S'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="comment-12475">
				<div id="div-comment-12475" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2d3c7920399f146d4584a17fc80afebe?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Mel</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12475">
			December 21, 2011 at 7:48 pm</a>		</div>

		<p>Hi Mark- send me an e-mail <a href="mailto:mcabral@kmaxtv.com">mcabral@kmaxtv.com</a> and I&#8217;ll give you all kinds of coupon info. You can still save lots of money on everyday items with coupons!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12475#respond' onclick='return addComment.moveForm( "div-comment-12475", "12475", "respond", "13247" )' aria-label='Reply to Mel'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="comment-12477">
				<div id="div-comment-12477" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/feade9be0623bc2c684bf8173fc1424b?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">jan</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12477">
			December 26, 2011 at 7:27 pm</a>		</div>

		<p>like her most of the time, expect when she her voice changes to a high pitch when she gets excited.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12477#respond' onclick='return addComment.moveForm( "div-comment-12477", "12477", "respond", "13247" )' aria-label='Reply to jan'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="comment-12479">
				<div id="div-comment-12479" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/b28ba8fdd13a6d50f43a006fc4b9a1b5?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">shari verstraeten</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-12479">
			January 17, 2012 at 4:31 pm</a>		</div>

		<p>I love to watch Goodday!! and I love to watch your info on coupons, but I am always unable to write down the websites you have mentioned, could you please send me that info??<br />
Thank you!!<br />
Shari</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=12479#respond' onclick='return addComment.moveForm( "div-comment-12479", "12479", "respond", "13247" )' aria-label='Reply to shari verstraeten'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-14532">
				<div id="div-comment-14532" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/f4123167cc68aadbe5b70c2288b475d1?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">arthur</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-14532">
			March 17, 2012 at 5:20 pm</a>		</div>

		<p>just 2 let you know you &#8216;r&#8217; geting more and more beautiful melissa</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=14532#respond' onclick='return addComment.moveForm( "div-comment-14532", "14532", "respond", "13247" )' aria-label='Reply to arthur'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="comment-14533">
				<div id="div-comment-14533" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/f4123167cc68aadbe5b70c2288b475d1?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">arthur</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-14533">
			March 17, 2012 at 5:45 pm</a>		</div>

		<p>thank you 4 emall melissa i love say happy st patrick&#8217;s day your big fan</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=14533#respond' onclick='return addComment.moveForm( "div-comment-14533", "14533", "respond", "13247" )' aria-label='Reply to arthur'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="comment-14673">
				<div id="div-comment-14673" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/f4123167cc68aadbe5b70c2288b475d1?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">arthur</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-14673">
			March 30, 2012 at 7:30 pm</a>		</div>

		<p>just 2 let you know melissa you &#8216;r&#8217; looking so nice today and beauiful</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=14673#respond' onclick='return addComment.moveForm( "div-comment-14673", "14673", "respond", "13247" )' aria-label='Reply to arthur'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-40475">
				<div id="div-comment-40475" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/54d08a08ed1a416f32e8790e7e0465eb?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />			<cite class="fn"><a href='http://gamla.familjeliv.se/lamna.php?url=http%3A%2F%2Fnew.mtas.ru%2Fbitrix%2Frk.php%3Fgoto%3Dhttp%3A%2F%2Fallureluxurycondominiums.com%2F' rel='external nofollow' class='url'>Följ länken</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/#comment-40475">
			February 9, 2017 at 7:53 am</a>		</div>

		<p>Normally I do not read post on blogs, but I would like to say<br />
that this write-up very forced me to check out and<br />
do so! Your writing style has been surprised me. Thanks, very nice<br />
article.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/?replytocom=40475#respond' onclick='return addComment.moveForm( "div-comment-40475", "40475", "respond", "13247" )' aria-label='Reply to Följ länken'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			
											<div id="respond" class="comment-respond">
			<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2011/07/27/melissa-cabral/#respond" style="display:none;">Cancel reply</a></small></h4>				<form action="http://gooddaysacramento.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="dea9bf0ddd" /><input type="hidden" name="_wp_http_referer" value="/2011/07/27/melissa-cabral/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7227fab8e1" /></p>
<input type="hidden" name="genseq" value="1486741578" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>			
		</div>

	</section>
</div>
	</section>

	
<aside class="sidebar right-bar">
	<div id="listen-live-button" class="listen-live-action"><div class="cbs-ad-unit-wrapper"><div id="ad_32" class="cbs-ad-unit ad_gpt listen-live-ad-block" data-id="32" data-max-width="88" data-max-height="31"></div></div><a class="listen-live-logo" href="#listen-live" target="_self" title="Listen to Live Radio" style=""></a><a class="wrapper" href="#listen-live" target="_self"><p class="listen-live-text listen">Listen Live</p></a></div><div class="cbs-ad-unit-wrapper"><div id="ad_2" class="cbs-ad-unit ad_gpt big-right-ad" data-id="2" data-max-width="300" data-max-height="1050"></div></div><div id="sidebar-smart-widget-1" class="smart-widget-container"><div id="component-article-social" class="sidebar-component follow-us"><span class="disclosure">Follow Us On</span><div class="social-container"><span class="social-icons icon-count-4"><a href="http://gooddaysacramento.com/social" class="facebook" target="_blank">Facebook</a><a href="http://gooddaysacramento.com/social" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a></span></div><span class="newsletter-signup"><a target="_blank" href="http://gooddaysacramento.cbslocal.com/newsletter/signup/">Sign Up for Newsletters</a></span></div></div><div class="cbs-ad-unit-wrapper"><div id="ad_33" class="cbs-ad-unit ad_gpt big-right-ad sidebar-adhesive-ad" data-id="33" data-max-width="300" data-max-height="250"></div></div><div id="ev-rightrail-widget-id" class="partner-container partner-eventful"> <div class="ev-container ev-article-rec ev-triple"></div></div>
</aside>

</section>



</div>

		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div class="positioning-wrapper">
				<table cellpadding="0" cellspacing="0"><tr><td align="center">
					<div class="cbs-ad-unit-wrapper"><div id="ad_4" class="cbs-ad-unit ad_gpt full-ad page-pencil-ad" data-id="4" data-max-width="728" data-max-height="90"></div></div>				</td></tr></table>
			</div>
		</section>
		
<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top">
			<a href="http://gooddaysacramento.cbslocal.com" class="logo"><img src="https://cbscwsacramento2.files.wordpress.com/2013/06/gd-logo-2013_r2.png" alt="Good Day Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://gooddaysacramento.com/social" class="facebook" target="_blank">Facebook</a><a href="http://gooddaysacramento.com/social" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/channel/UCvSlxfIIKzXSwaSUP5VBapg" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/gooddaysac/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</section>
	
	
			<section class="bottom">
			<a href="http://gooddaysacramento.cbslocal.com" class="logo"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="Good Day Sacramento" /></a>
			<div class="copyright-wrapper">
								<span class="copyright">&copy;2017 CBS Broadcasting Inc. All Rights Reserved.</span>

									<span class="powered-by-wordpress">
						Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>					</span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-46690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46690"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-46691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46691"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-46692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46692"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://cbscwsacramento2.files.wordpress.com/2016/08/kovr-kmax-eeo-2016-rev-1.pdf">EEO Report</a></li>
<li id="menu-item-26878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26878"><a href="http://policies.cbslocal.com/fcc/sacramento.television.html">KMAX-TV Public File</a></li>
<li id="menu-item-33578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33578"><a href="https://sjobs.brassring.com/1033/ASP/TG/cim_home.asp?partnerid=25084&#038;siteid=5128&#038;codes=TVStationsTG">Careers</a></li>
<li id="menu-item-33579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33579"><a href="http://sacramento.cbslocal.com/cbs13cw31-internships/">Good Day Internships</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55339"><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/">Advertise With Us</a></li>
</ul>			</div>

					</section>
	</footer>

<!--PARTNER SCRIPTS START-->

<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->

<!-- AddThis Button Begin -->
<script type="text/javascript">var addthis_product = 'wpp-261';
var addthis_config = {"data_track_clickback":true};if (typeof(addthis_share) == "undefined"){ addthis_share = {"templates":{"twitter":"{{title}} {{url}}"},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{"login":"cbslocal","apiKey":"R_bfe2742f79bb4091b0fcfbdf5c6a81ca"}}};}</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=wp-589de04a0cc9c85f"></script>		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-932cda849cecff2973ac411f31b09727">
	</div>
	<div class="grofile-hash-map-9f7849a5251f30df1c3509e06e42f66a">
	</div>
	<div class="grofile-hash-map-58b4d41c4edf2b99404d861106f103ae">
	</div>
	<div class="grofile-hash-map-ab8832885daf250042b9d148d7b2b039">
	</div>
	<div class="grofile-hash-map-f2a20d34ffb513967fae1296b8ef9224">
	</div>
	<div class="grofile-hash-map-2d3c7920399f146d4584a17fc80afebe">
	</div>
	<div class="grofile-hash-map-1c1b2e3eef5b2263b73640276c0afb70">
	</div>
	<div class="grofile-hash-map-d713fe8eac0b8ca6c6f46253e899d1d0">
	</div>
	<div class="grofile-hash-map-c44331e2dbaefeb658083dfc627a98d5">
	</div>
	<div class="grofile-hash-map-d431031f1dd2469bce6d0c661e4273d7">
	</div>
	<div class="grofile-hash-map-2c3f0cdd0b24f6cbd89f55a985055d04">
	</div>
	<div class="grofile-hash-map-86dae8c28d15ce2b6de8bddf9d049555">
	</div>
	<div class="grofile-hash-map-7868c92da8a8f100d239fee2c74c5d0f">
	</div>
	<div class="grofile-hash-map-d59900260d2ee33cf16f3ea4f07f063f">
	</div>
	<div class="grofile-hash-map-568a04c87c7216cfadcb6bf07d7c739b">
	</div>
	<div class="grofile-hash-map-c2d99dd5fa2b9fbc90fe7169a1fd4afd">
	</div>
	<div class="grofile-hash-map-9b2b416e4a5c209d67d07e4d606282a7">
	</div>
	<div class="grofile-hash-map-d9a9fb7dc30819bad7ba3f76b43f5f0a">
	</div>
	<div class="grofile-hash-map-5be09226c9c85e60d437f04f6a11664d">
	</div>
	<div class="grofile-hash-map-d38afe01d48b0b0655a596839e935c92">
	</div>
	<div class="grofile-hash-map-20ebad22a086a44c1c4947bbf47d4aeb">
	</div>
	<div class="grofile-hash-map-4059bdff7ce928cb8237833a77349e87">
	</div>
	<div class="grofile-hash-map-a2731a350ea5471be3b1334c8805686c">
	</div>
	<div class="grofile-hash-map-2d3c7920399f146d4584a17fc80afebe">
	</div>
	<div class="grofile-hash-map-f4123167cc68aadbe5b70c2288b475d1">
	</div>
	<div class="grofile-hash-map-a6835d6351f988c70002b1dc5dda7269">
	</div>
	<div class="grofile-hash-map-d361af7d21c86a8e810b0d3b57e6a4d4">
	</div>
	<div class="grofile-hash-map-655211a79578a59e7ff379d61097c41f">
	</div>
	<div class="grofile-hash-map-8fce55cdeaf4cbbe0f2c4363e24ac16b">
	</div>
	<div class="grofile-hash-map-feade9be0623bc2c684bf8173fc1424b">
	</div>
	<div class="grofile-hash-map-b28ba8fdd13a6d50f43a006fc4b9a1b5">
	</div>
	<div class="grofile-hash-map-54d08a08ed1a416f32e8790e7e0465eb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbscwsacramento2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cbscwsacramento2.wordpress.com\/wp-login.php?action=logout&_wpnonce=27e3263524","homeURL":"http:\/\/gooddaysacramento.cbslocal.com\/","postID":"13247","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/partners/css/partners.css?m=1483458356h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jkEOwiAQRS8kjq1NdGM8yxQmFoQpMkD19lIXxrjobvL/fy8DS1R65kycwQkYqlZTfO6d7OCnCkVFX26WBby9k8CjUKEJ2XhK/+M8UWiTaiPoUZSfNfpVLmVkrBvqXq2M+6AKGf0rWy0bAJpgWY2YIKBkSu1Sc6WUrGkPfLNmuIZLN5wOw3Hozr17A3jgWrE='></script>
<script type='text/javascript' src='http://gooddaysacramento.cbslocal.us.intellitxt.com/intellitxt/front.asp?ipid=36981&#038;ver=1.0.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31326160','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'31326160','v':'wpcom','tz':'-8','user_id':'0','post':'13247','subd':'cbscwsacramento2'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=31326160&v=wpcomvt&tz=-8&user_id=0&post=13247&subd=cbscwsacramento2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QW91S18uRFRPejB4ZWphLyYsW2Fofm0ydkpFcWVBSnZseUJ3aUFrUGF1Yj00QnRSd0JZTi9jLmwxJStkdzFSfGJHXU9GQVVpL0M5S1duZ1E/L2R8dz9xNTQlREN4em1XPTVQb0hrVDJpckI2LiUrTD8lNkZXTkpzUXxNUEozLS1BazZ3fjhjbitnelEzQ2s9SDJlTXMxbEdvdHQ='}]);
_stq.push([ 'clickTrackerInit', '31326160', '13247' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/cbslocal-network/loader.js","tb_loader_script");</script>
<script type="text/javascript">
	var cbs_market_root = 'http://gooddaysacramento.cbslocal.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -28800;

	var site_url = 'http://gooddaysacramento.cbslocal.com';

	var cbs_sso_url_base = "https://my.cbslocal.com";
_taboola.push({mode:"thumbnails-a",container: "taboola-block-1",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});
	jQuery(function($) {
		cbs_adhesive.add( '#main-story .social-buttons', 'main-story', '#main-story', 'activator-top' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
$('.ev-container.ev-article-rec').on('evComplete', function(event, param) {cbs_adhesive.add( '#ev-rightrail-widget-id .ev-container .cbs-articles:nth-child(0n+3)', 'sidebar', '.page-columns', 'activator-top' );
cbs_adhesive.add( '#ev-rightrail-widget-id .ev-container .cbs-powered', 'sidebar', '.page-columns', 'activator-top' );
});
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		
		var user_info = decodeURI(cbs_lib.get_cookie('sso-userdata'));
		var user_data_string = '';

		//Make sure the cookie exists and make sure it is not set to empty after loggin out.
		if (typeof user_info !== 'undefined' && typeof user_info !== null && user_info) {
			var user_data_obj = JSON.parse(user_info);

			if (user_data_obj) {
				if (user_data_obj.hasOwnProperty('ZipCode')) {
					user_data_string += '&zip=' + encodeURIComponent(user_data_obj.ZipCode);
				}
				if (user_data_obj.hasOwnProperty('Gender')) {
					user_data_string += '&gd=' + encodeURIComponent(user_data_obj.Gender);
				}
				if (user_data_obj.hasOwnProperty('Age')) {
					user_data_string += '&ag=' + encodeURIComponent(user_data_obj.Age);
				}
			}
		}

		cbs_lib.load_script("https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=030&global=cbslocal&interface=site&station=http%3A%2F%2Fgooddaysacramento.cbslocal.com&ctg1=bios&category=bios&location=sacramento&type=cw&group=swtv&tit=melissa-cabral" + user_data_string);

		}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17434257-46"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview("/category/bios" + window.location.pathname + "?cat=bios;");
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
									,options: { url_append: "comscorekw=bios" }
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
			<script type='text/javascript'>
			var $cbs_adobe_analytics = new Object();
							$cbs_adobe_analytics.market = 'Sacramento';
							$cbs_adobe_analytics.dom = 'gooddaysacramento.cbslocal.com';
							$cbs_adobe_analytics.exp = 'desktop';
							$cbs_adobe_analytics.subprim = 'cw';
							$cbs_adobe_analytics.url = 'http://gooddaysacramento.cbslocal.com/2011/07/27/melissa-cabral/';
							$cbs_adobe_analytics.conttype = 'article';
							$cbs_adobe_analytics.cat1 = 'analytics-article|bios';
							$cbs_adobe_analytics.pn = 'article|Melissa Cabral';
							$cbs_adobe_analytics.featured_media_type = 'empty';
					</script>
		<script type='text/javascript'>_satellite.pageBottom();</script>
	
	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">
	
		<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "//s1.evcdn.com/store/plugins/tracker-ev-sdk.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'tracker-ev-sdk'));
	</script>

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<div class="listen-live-logo"></div>
					<h3>Listen Live</h3>
														</div>
				<div class="listen-live-content">
					<div class="lead-wrapper">
						
											
					</div>

					<a href="https://www.audioadcenter.com/" class="advertise-on-our-streams" target="_blank">Advertise On Our Streams</a>
				</div>
			</div>
		</div>
		
		
	<div id="ad_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin"></div>
<script type="text/javascript">//<![CDATA[
	var ads_cluster = new Array();
	var ad_skin_1 = null;
	cbs_ads_zone = "default";
	cbs_ads_tags = ["post","melissacabral","bios","featuredvideo"];
	cbs_partner_inject();
	googletag.cmd.push(function() {

		googletag.pubads().enableAsyncRendering();
		ads_cluster["ad_10"] = googletag.defineSlot("/4128/CW.GDAY/" + cbs_ads_zone + "", [[120,60]], "ad_10").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "header").setTargeting("pos", 10).setTargeting("type", "post").setTargeting("title", "melissacabral").setTargeting("refresh", "0").setCollapseEmptyDiv(true);
		ads_cluster["ad_1"] = googletag.defineSlot("/4128/CW.GDAY/" + cbs_ads_zone + "", [[970,66],[728,90],[970,250]], "ad_1").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "top").setTargeting("pos", 1).setTargeting("type", "post").setTargeting("title", "melissacabral").setTargeting("refresh", "0").setCollapseEmptyDiv(true);
		ad_skin_1 = googletag.defineOutOfPageSlot("/4128/CW.GDAY/" + cbs_ads_zone + "", "ad_skin_1").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("refresh", "0");
		ads_cluster["ad_31"] = googletag.defineSlot("/4128/CW.GDAY/" + cbs_ads_zone + "", [[1,5]], "ad_31").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("pos", 31).setTargeting("type", "post").setTargeting("title", "melissacabral").setTargeting("refresh", "0").setCollapseEmptyDiv(true);
		ads_cluster["ad_32"] = googletag.defineSlot("/4128/CW.GDAY/" + cbs_ads_zone + "", [[88,31]], "ad_32").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags.concat(["listenlivebutton"])).setTargeting("pos", 32).setTargeting("type", "post").setTargeting("title", "melissacabral").setTargeting("refresh", "0").setCollapseEmptyDiv(true);
		ads_cluster["ad_2"] = googletag.defineSlot("/4128/CW.GDAY/" + cbs_ads_zone + "", [[300,250],[300,600],[300,1050]], "ad_2").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "top").setTargeting("pos", 2).setTargeting("type", "post").setTargeting("title", "melissacabral").setTargeting("refresh", "0").setCollapseEmptyDiv(true);
		ads_cluster["ad_33"] = googletag.defineSlot("/4128/CW.GDAY/adhesion/" + cbs_ads_zone + "", [[300,250]], "ad_33").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "adhesion").setTargeting("pos", 33).setTargeting("type", "post").setTargeting("title", "melissacabral").setTargeting("refresh", "0").setCollapseEmptyDiv(true);
		ads_cluster["ad_4"] = googletag.defineSlot("/4128/CW.GDAY/" + cbs_ads_zone + "", [[728,90]], "ad_4").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "bottom").setTargeting("pos", 4).setTargeting("type", "post").setTargeting("title", "melissacabral").setTargeting("refresh", "0").setCollapseEmptyDiv(true);
		googletag.enableServices();

		googletag.display("ad_10");
		googletag.display("ad_1");
		googletag.display("ad_skin_1");
		googletag.display("ad_31");
		googletag.display("ad_32");
		googletag.display("ad_2");
		googletag.display("ad_33");
		googletag.display("ad_4");

		ad_refresh_interval = setInterval(function(){
			googletag.pubads().updateCorrelator();

			googletag.pubads().clear([ads_cluster["ad_1"]]);ads_cluster["ad_1"].setTargeting("refresh", cbs_ad_refresh_count.toString());googletag.pubads().refresh([ads_cluster["ad_1"]], {changeCorrelator: false});
			googletag.pubads().clear([ad_skin_1]);ad_skin_1.setTargeting("refresh", cbs_ad_refresh_count.toString());googletag.pubads().refresh([ad_skin_1], {changeCorrelator: false});
			googletag.pubads().clear([ads_cluster["ad_2"]]);ads_cluster["ad_2"].setTargeting("refresh", cbs_ad_refresh_count.toString());googletag.pubads().refresh([ads_cluster["ad_2"]], {changeCorrelator: false});
			googletag.pubads().clear([ads_cluster["ad_33"]]);ads_cluster["ad_33"].setTargeting("refresh", cbs_ad_refresh_count.toString());googletag.pubads().refresh([ads_cluster["ad_33"]], {changeCorrelator: false});
			googletag.pubads().clear([ads_cluster["ad_4"]]);ads_cluster["ad_4"].setTargeting("refresh", cbs_ad_refresh_count.toString());googletag.pubads().refresh([ads_cluster["ad_4"]], {changeCorrelator: false});
			cbs_ads.set_top_728x90_ad_adhesive_reset();
		}, 240000);


	});

//]]></script>

</body>
</html>